Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Polo

Problème vitre électrique polo


Invité §sno308ko
 Partager

Messages recommandés

Invité §sno308ko

Bonjour,

J'ai une polo de 2001, j'ai un problème de vitre électrique qui ne marche plus, ça a commencé par la droite et maintenant les deux vitres.

De quoi cela peut-il venir, quand j'appuie sur l'interrupteur, j'entends un petit clic, donc je suppose que le moteur marche mais la vitre ne descend pas.

Savez vous comment faire car si je vais chez VW, ils vont me prendre la peau de c..

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §Vol480Ke

J'ai eu le même probleme sur ma Polo de 1998.C'était le systeme mécanique pour remonter la vitre qui avait céder....d'aprés Volkswagen.J'ai entendu le petit clic en remontant la vitre puis en voulant la descendre elle est tombée toute seule. Verdict 196Euros. Sinon +/- 85euros mais 3 ou 4 bonnes heures de montage.

Lien vers le commentaire
Partager sur d’autres sites

Invité §fla847GJ

Une polo de 2001... pb avec la fennetre a priori mains d'oeuvre : leve vitre : 50 euros piece 150

ensuite reprobleme avec la meme vitre : moteur : 150 euros MO : 50 euros

Ensuite fermeture centralisé morte, pb electrique sur les feux de brouillard arriere S'allume et s'eteigne ts seul

Plusieur ampoule ne s'allume plus dans l abitacle

C'est n'importe quoi la voiture va ts les mois au garage pour des problemes electriques.

Bon courage et economisez Volkswagen ce n'est plus ce que s'etait C'est maintenant juste de la merde

Valable 5 ans maxi apres c a jeter ou alors faut ts changer.

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv848Fm

j'ai le meme soucis avec ma polo de 2000...

 

j'ai fait changer le moteur de la vitre conducteur car celle ci etait tombé et peut de temps apres ca a recommencé sur les 2 vitres cette fois ci...

elle marche encore mais je peut pas les ouvrir de beaucoup car sinon elle remonte pas!

ma centralisation ne marche plus non plus.... et ma ventilation interne ne marche qu'au maximum!

 

vive les polos!

Lien vers le commentaire
Partager sur d’autres sites

Invité §dvz428sd

Bonjour,

J'ai également un petit soucis sur ma POLO 1.4 de 2001.

Hier, mes vitres électriques se sont abaissées totalement, alors que ma voiture était à l'arrêt, garée chez moi. Elle m'a fait le coup 3 fois sur l'après-midi! En attendant une solution, j'ai enlevé le fusible (qui commande également la fermeture des portières...).

En tout cas, il n'y a pas de problème de moteur puisque j'arrive à les remonter. Problème électrique alors?

Avant cela, j'avais déjà un problème avec la vitre avant droite : lorsque je devais la fermer, il fallait que je m'y prenne à 2 ou 3 fois pcq elle s'arrêtait au milieu.

 

Avez-vous une idée du problème?

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv586bJ

Bonjour.

J'ai egalement le meme souci que vous. C'est a dire que le vitre ne remonte plus et descend a peine!!!!!!

Alors,j'ai demonté la garniture aujourd'hui et en y regardant un peu plus pres, je pensais que ca venais du moteur mais non,il tourne. Cela vient du mecanisme accroché au moteur. Je l'ai demonté est tout l'interieur est bouffé par le cable qui s'enroule dedans!!!! (pleins de copeaux de plastiques).

J'ai appele Vw pour avoir un devis, le moteur coute a lui seul,253,79e et le mecanisme coute 94,60e!!!!

Il se foute de la tete des gens VW!!!

Bref,je suis allé dans une casse et j'ai trouvé le moteur plus le mecanisme pour 60e.

Maintenat,y a plus qu'a le monter!!! Cdt

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv635Ix

Bonjour,

 

Ma polo est une 6N2 du 10/2000, 1.4 16V.

 

Mon lève-vitre électrique avant droit (passager) ne fonctionne plus et le lève vitre avant gauche (conducteur) montre des signes de faiblesse.

 

J'ai trouvé des mécanisme de leve vitre à 84 € sur le site Mister-Auto : http://www.mister-auto.com/cat [...] 51401.html

 

2 questions :

  • Quelqu'un connait-il cette marque?
  • Est-il possible de mettre des éléments "non confort" à la place d'élément "confort"? Y'a t'il une incompatibilité possible?

 

 

Sinon pour démonter la contre porte de la polo, voici un lien : Comment démonter contre-porte sur Polo ? ;)

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ode606Cj

Moi j'ai acheté ma première voiture en avril et déjà le moteur de la vitre côté conducteur ne marchait plus j'ai changé les boutons rien n'y a fait seule la vitre côté passager marchait puis au bout de quelques mois celle ci se baissait alors que ma voiture était fermée donc super inondation pour rien arranger alors je la remontait mais au bout d'un temps elle a fini par ne plus vouloir du tout se fermer donc garage en urgence et là 64 € les deux H et 200 € les moteurs ou le , je sais pas vraiment ce qu'ils ont changés ... Bref ! dès que je peux j la vend et j'en rachète une autre même si maintenant on ne sais plus quelles sont les vrais bonnes voitures ...

Lien vers le commentaire
Partager sur d’autres sites

Invité §F.D835ab

Bjr

Bonjour,

J'ai également un petit soucis sur ma POLO 1.4 de 2001.

Hier, mes vitres électriques se sont abaissées totalement, alors que ma voiture était à l'arrêt, garée chez moi. Elle m'a fait le coup 3 fois sur l'après-midi! En attendant une solution, j'ai enlevé le fusible (qui commande également la fermeture des portières...).

En tout cas, il n'y a pas de problème de moteur puisque j'arrive à les remonter. Problème électrique alors?

Avant cela, j'avais déjà un problème avec la vitre avant droite : lorsque je devais la fermer, il fallait que je m'y prenne à 2 ou 3 fois pcq elle s'arrêtait au milieu.

 

Avez-vous une idée du problème?

 

Merci

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §The700IU

Bjr

 

Même problème pour moi les deux vitre son bloquées en bas, le problème ne vient donc pas du moteur. Les fusibles sont OK. Et ça ne vient pas non plus des poignées ...

 

 

Une idée ? J'ai pensé à un relais qui serait HS ...

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ale356sQ

Hello j'ai exactement le même problème avec ma polo de 2007 1.4 tdi j'ai voulu les ouvrir et la aucune ne s'est lever. La c'est lhiver donc bon je sais pas ce que ca peut être surtout que les fusibles sont nikel donc la gros soucis .... si quelqu'un a une idée merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Invité §ale484og

bonjour est il possible de passer du mode vitre electrique a vitre manuel sur polo 6n2 2001 car beaucoup de probleme avec ses satané vitre electrique merci pour vos conseil merci d avance

Lien vers le commentaire
Partager sur d’autres sites

Invité §cam327ir

Bonjour

J'ai une polo de 2009 1,6 90ch et j'ai aussi un problème de vitre électrique elles montent et descendent quand je reste appuyé sur le boutons mais ne veulent plus le faire en automatique . quelqu'un aurait il une solution ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, j'ai eu le même problème avec ma polo de 1999 SDI, les vitres se levaient et se rebaissaient à mis parcours, puis celle du conducteur est tombée au fond de la porte, j'ai donc regardé.J'ai démonté la garniture,levé le néoprène, et sortit le lève vitre. Le cable était en bon état sauf que les agrafes du lève vitres étaient pétées. je suis allée voir VW pour les agrafes, qui m'a proposé un lève vitre neuf :(

Puis en fouillant un peu j'ai trouvé une paire ici http://www.origine-pieces-auto [...] 0417.html, commandées et livrées en 3 jours. j'ai tout remonté et j'en ai profité pour faire le coté passager et depuis tout est nickel.

Voilà, si ça peu aider.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Lor727lS

Bonjour, j'ai une polo 2010. J'ai un problème avec les deux vitre avant bien sûr électrique... Elles ce baissent et ce remontent seule. Je ne p

Ne peux ni les descendre ni les monter moi même.. avec vous une réponse à mon problème ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §nat242vQ

Bonjour a tous je l appelle nathalie

J ai un problème de leve vitre passager polo dti 2007 3 portes

J ai changé le moteur les boutons e v a un rien ne foctionne si ce n est quand le batterie est débrancher puis rebrancher la vitre fonctionne puis se met en securite

ou quand j enlève le fusible puis le remet et cla q ue la porte violemment la vitre fonctionne puis se bloque en haut

Avec l aide d amis on z contrôle les portières sur un des connecteurs leve vitre droite il y a fait de l oxydation elles ont été nettoyées la vitre a fonctionnait puis d est bloquée en haut

Je souligne que que je ne peux pas actionner la vitre depuis le côté conducteur de plus la vitre conducteur fonctionne

Le module confoort est ok

Je me pose deux questions j ai eu un fusble correspond at au verrouillage centralisee qui a cramé mais le garagiste n a pas fait de vérification et au même moment j ai du changer le joint du feu a rriere gauche rempli d eau y aurait il un lien

De plus j ai vu des relais et fusibles sous le volant y aurz it il un relais gs pouvz nt expliquer le problème merci de m aider

Lien vers le commentaire
Partager sur d’autres sites

Invité §nat242vQ

Est ce que Mr bob pourrait me répondre

Et me communiquer la conduite à suivre me décrire les relais et fusibles se trouvant sur le noritier relais et me décrire les fils du boîtiers conforts polo dti 2007 gros portes immatriculee cc239sk

merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §Loi345sO

Bonjour a tous je l appelle nathalie

J ai un problème de leve vitre passager polo dti 2007 3 portes

J ai changé le moteur les boutons e v a un rien ne foctionne si ce n est quand le batterie est débrancher puis rebrancher la vitre fonctionne puis se met en securite

ou quand j enlève le fusible puis le remet et cla q ue la porte violemment la vitre fonctionne puis se bloque en haut

Avec l aide d amis on z contrôle les portières sur un des connecteurs leve vitre droite il y a fait de l oxydation elles ont été nettoyées la vitre a fonctionnait puis d est bloquée en haut

Je souligne que que je ne peux pas actionner la vitre depuis le côté conducteur de plus la vitre conducteur fonctionne

Le module confoort est ok

Je me pose deux questions j ai eu un fusble correspond at au verrouillage centralisee qui a cramé mais le garagiste n a pas fait de vérification et au même moment j ai du changer le joint du feu a rriere gauche rempli d eau y aurait il un lien

De plus j ai vu des relais et fusibles sous le volant y aurz it il un relais gs pouvz nt expliquer le problème merci de m aider

 

 

 

Bonjour avez vous trouver le problème ? Car j'ai le même problème ? Merci à vous

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano037Uo

bonjour a tous et bien moi aussi j avais un problème sur ma polo les vitres ne fonctionnaient plus le 1er garage m a fais changer l alternateur et rien et j ai trouvée la solution il faut mettre une résistance entre le moteur du leve vitre et le moteur voiture car l électricité arrive fortement sur le moteur de la vitre donc il grille j ai mis une résistance et maintenant c est nikel pour 50e

Lien vers le commentaire
Partager sur d’autres sites

Pouvez vous me dire où se trouve le fusible lève vitre

Le fusible se trouve dans le compartiment à fusibles accessible par le vide-poches côté conducteur derrière le cache (il suffit de le tirer vers soi) et c'est le numéro 29 ou 30 (il doit y avoir sur le couvercle un schema avec les symboles des accessoires et le numéro de fusible).

Lien vers le commentaire
Partager sur d’autres sites

J'ai moi aussi un problème de lève-vitre sur ma Polo III de 98 (6N1). Je connaissais déjà certaines maladies de la voiture pour en avoir déjà conduit une. Je sais déjà que je dois prévoir de changer le moteur de lèvre-vitre côté passager mais le cas qui m'amène vient du côté conducteur.

 

Ma vitre conducteur s'est bloquée (fermée) depuis quelques jours, sans prévenir, sans symptômes avant-coureur. J'ai démonté le bouton et en voyant les fiches métalliques se "balader", j'en ai déduit que l'interrupteur était mort. J'en ai racheté un neuf, persuadé que la panne venait de là. Quand je le branche, rien ne se passe. J'ai permuté les boutons, tantôt avec celui du passager, tantôt avec le neuf et toujours rien. En revanche, les 3 boutons fonctionnent sur le contacteur côté passager. Pour les fiches, il suffit de bien les remettre, de cliper le couvercle et ça fonctionne.

 

Le moteur n'ayant pas donné de signe de fatigue, je ne vois pas d'où vient le problème. Si qqn peut m'éclairer...

 

PS : la méthode de claquage de porte ne donne rien...

Lien vers le commentaire
Partager sur d’autres sites

J'ai trouvé un extrait de la RTA concernant la dépose des portes, vitres et garnitures de portes... apparemment, si dépose il y a de la garniture, il faut impérativement remplacer le joint et la mousse d'étanchéité ! Moi qui voulais juste jeter un oeil au moteur de lève-vitre, en sachant que je serai forcé d'y passer pour vérifier et/ou remplacer le moteur côté passager, je ne suis pas au bout de mes peines !!!

Lien vers le commentaire
Partager sur d’autres sites

Invité Steeve Crédeville

Bonjour, je possède une polo IV phase 2 de 2006. 
Je rencontre un soucis, mes vitres avant ne se baissent plus. J’ai changé les fusibles, changé la commande de lève vitre, j’ai aussi démonté le panneau de porte puis tout déconnecté. A ce moment lors du remontage et de la remise en place de tout les éléments, les 2 vitres fonctionnes. 

Malheureusement, dès que je coupe le contact, le problème revient. J’ai donc débranché et rebranché la batterie et ça a fonctionné. 
 

Savez vous d’où vient le problème? 
 

Merci d’avance pour vos retours ! 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, j’ai le même problème avec mes lève vitre, si je débranche la batterie et attends quelques minutes, elles fonctionnent, mais au bout d’environ 10 mn, elles ne fonctionnent plus, avez-vous trouvé une solution ?

cordialement

Lien vers le commentaire
Partager sur d’autres sites

Le 04/09/2021 à 17:47, Invité Denis a dit :

Bonjour, j’ai le même problème avec mes lève vitre, si je débranche la batterie et attends quelques minutes, elles fonctionnent, mais au bout d’environ 10 mn, elles ne fonctionnent plus, avez-vous trouvé une solution ?

cordialement

Bonjour à tous,

 

j'ai remplacé le module confort, le moteur de vitre électrique et tjrs rien, cette voiture me gave lol. La vitre fonctionne environ 5 minutes puis plus rien. Quelqu'un a-t-il trouvé la solution, autre que de l'incendier ?

 

Merci à tous.

Lien vers le commentaire
Partager sur d’autres sites

Invité Bonjour,
Le 22/01/2022 à 14:47, vince59180 a dit :

Bonjour à tous,

 

j'ai remplacé le module confort, le moteur de vitre électrique et tjrs rien, cette voiture me gave lol. La vitre fonctionne environ 5 minutes puis plus rien. Quelqu'un a-t-il trouvé la solution, autre que de l'incendier ?

 

Merci à tous.

Lien vers le commentaire
Partager sur d’autres sites

Invité knakes
Le 22/01/2022 à 14:47, vince59180 a dit :

Bonjour à tous,

 

j'ai remplacé le module confort, le moteur de vitre électrique et tjrs rien, cette voiture me gave lol. La vitre fonctionne environ 5 minutes puis plus rien. Quelqu'un a-t-il trouvé la solution, autre que de l'incendier ?

 

Merci à tous.

Bonjour,

Je constate que plusieurs personnes ont le même problème que moi.

En résumé sur ma polo 4 de 2006, j'ai plusieurs symptômes.

- Dans un premiers temps mes vitres ne fonctionnaient plus du jours au lendemain. Fusibles, relais ok. J'ai débranché la batterie quelques minutes et la elles fonctionnaient à nouveau 2 ou 3 fois puis de nouveau rien.

- Entre temps j'ai dû remplacé la boite de vitesse donc démonté tout les câbles qui partent de la batterie et après avoir tout remonté mes vitres fonctionne de nouveau pendant 6 mois sans soucis.    

- Depuis quelques semaines rebelotte, les vitres ne fonctionnent à nouveau plus ou plutôt quand elles ont envie. Un jour oui, puis plus rien quelques  temps et  puis après ca fonctionne à nouveau 3 ou 4 jours et ainsi de suite.

La question que je me pose , est ce pas tout simplement un problème de masse !

Quelqu'un sait ou elle se trouve et ou a t'il trouvé la solution ?

Merci pour vos réponse  

Lien vers le commentaire
Partager sur d’autres sites

Invité Lambi

Je vois que tout le monde a le même soucis sur la polo 4 phase 2 soit la 9n3.

Je suis au même point que vous, après avoir enlever la garniture de la porte passager et déclipsé puis reclipsé le module sur le moteur du lève vitre, cela refonctionne quelques minutes (même sans les clés !) puis plus rien..

Depuis le temps que le problème est là, plusieurs personnes ont dû trouver la solution mais personne ne la poste :( 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...