Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Classe M

Ml W163 Probleme compteur clignote


Invité §bmw166pZ
 Partager

Messages recommandés

Invité §bmw166pZ

Bonjour tout le monde alors j'ai un petit soucis quand je coupe le contact de mon ml 270 cdi le compteur ce mes a clignoté dans tout les sens a vider ma batterie et des que je mes clignotant toujours contact éteint sa s’arrête je pense donc au commodo a changer mes je trouve pas d'info sur le démontage est ce que quelqu'un pourrait m'aider a m'expliquez le démontage ? car j'ai entendu parler de spiral volant qui casse facilement j'ai pas envie de faire de boulette merci

 

2 eme petit soucis quand je gare mon ml en pente nez vers le haut le matin il a du mal a démarrer et quand je le met nez vers le bas il démarre au quart de tour si y en qui peuvent éclairer ma lanterne a ce sujet qui me parait très bizarre ?

 

 

merci a tout le monde pour votre aide

Lien vers le commentaire
Partager sur d’autres sites

Invité §jea080rE

bonsoir j'ai eu le problème sur le miens compteur qui clignotait des fois quand je laissait les phares , du coup cela venait bien du commodo qui déconnai on la changer plus de soucis en espérant que cela puisse t'aider . Par contre pour le démontage je peut pas te dire ces un amis qui me la changer je lui pauserai la question .

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano415NT

bonsoir j'ai eu le problème sur le miens compteur qui clignotait des fois quand je laissait les phares , du coup cela venait bien du commodo qui déconnai on la changer plus de soucis en espérant que cela puisse t'aider . Par contre pour le démontage je peut pas te dire ces un amis qui me la changer je lui pauserai la question .

Bonsoir

 

Avez vous pu avoir un retour de votre ami pour le remplacement du commodo ? J'ai le même souci avec mon compteur qui clignote dans tous les sens.Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité Bibi13110

Bonjour à tous...j'ai un problème similaire sur mon ml w163  270 cdi de 2003

Mon véhicule marche nickel ...quand je met le contact les minutes de l horloge ne s'affiche pas..et quand je roule  elles se mettent à clignoter et tout le compteur se met comme un sapin de Noël..avec les aiguilles bien sûr..si quelqu'un a une idée 

Merci beaucoup..

Lien vers le commentaire
Partager sur d’autres sites

Invité Bibi13110

Re. A propos de mon souci j'ai remarqué quand sa me fait le dysfonctionnement que j'ai cité je perd la puissance je dépasse pas les 2000tmn. Si vous avez un conseil....cordialement 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...