Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Leon 3 Cupra TSI 300 DSG ST - FL 2017 - Blanc Nevada


WillBeBacK
 Partager

Messages recommandés

Bonjour à tous,

 

Pour les différents mode, je suis en confort sur autoroute et toujours en mode sport ou cupra sur les routes.

 

Même en ville, je mets le mode sport car je trouve la pédale pas assez réactive en mode confort.

 

Les suspensions pour les différents mode, on sent que sa se durcis mais bon, moi j'aime bien avoir du contrôle et la fermeté.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

Pour les différents mode, je suis en confort sur autoroute et toujours en mode sport ou cupra sur les routes.

 

Même en ville, je mets le mode sport car je trouve la pédale pas assez réactive en mode confort.

 

Les suspensions pour les différents mode, on sent que sa se durcis mais bon, moi j'aime bien avoir du contrôle et la fermeté.

J'ai hâte d'avoir tes retours en conduite sur neige car 300ch en traction c'est très très compliqué. Pour mon usage ça serait top car mes hiver sont très enneigés ! :)

 

Quand tu la vends fais moi signe. 1506430399_ae92.gif.cb8e7e35918f36d6f621f4ce0ba3b4c1.gif

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir à tous,

 

J'ai un petit soucis, j'espère que vous pourrez m'éclairer. En effet, j'utilise souvent la télécommande de ma clef pour ouvrir toutes mes fenêtres d'un coup (quand il fait chaud par exemple) ou bien je reste sur le bouton fermé pour rabattre les rétroviseurs. Et là sa NE MARCHE PLUS : C'est un bug et je dois aller à la concession ou bien j'ai touché quelques choses mais j'ai pas trouvé. J'ai d'ailleurs essayer de remettre les paramètres usine pour le stationnement et rétroviseurs et rien a faire. J'ai aussi utilisé ma seconde clef et toujours rien. Si vous avez déjà rencontré ce petit soucis merci de me dire comment vous avez retrouvé ces fonctions.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir à tous,

 

J'ai un petit soucis, j'espère que vous pourrez m'éclairer. En effet, j'utilise souvent la télécommande de ma clef pour ouvrir toutes mes fenêtres d'un coup (quand il fait chaud par exemple) ou bien je reste sur le bouton fermé pour rabattre les rétroviseurs. Et là sa NE MARCHE PLUS : C'est un bug et je dois aller à la concession ou bien j'ai touché quelques choses mais j'ai pas trouvé. J'ai d'ailleurs essayer de remettre les paramètres usine pour le stationnement et rétroviseurs et rien a faire. J'ai aussi utilisé ma seconde clef et toujours rien. Si vous avez déjà rencontré ce petit soucis merci de me dire comment vous avez retrouvé ces fonctions.

 

 

De mémoire c'est qu'une de tes vitres n'est plus configurée pour qu'elle remonte toute seule lors d'un appui fort sur le bouton. Vérifie que tes 4 vitres remontent bien toute seule quand tu lèves le bouton. Je ne sais pas si j'ai été bien clair lol

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir à tous,

 

J'ai un petit soucis, j'espère que vous pourrez m'éclairer. En effet, j'utilise souvent la télécommande de ma clef pour ouvrir toutes mes fenêtres d'un coup (quand il fait chaud par exemple) ou bien je reste sur le bouton fermé pour rabattre les rétroviseurs. Et là sa NE MARCHE PLUS : C'est un bug et je dois aller à la concession ou bien j'ai touché quelques choses mais j'ai pas trouvé. J'ai d'ailleurs essayer de remettre les paramètres usine pour le stationnement et rétroviseurs et rien a faire. J'ai aussi utilisé ma seconde clef et toujours rien. Si vous avez déjà rencontré ce petit soucis merci de me dire comment vous avez retrouvé ces fonctions.

 

 

Oui ça m’était arrivé et après plusieurs jours et plusieurs tentatives c’était revenu... Pas d’autre astuce ou solution mais soit peut-être un peu patient, après quelques réinitialisations ça pourrait revenir.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Vérification faite, j'ai effectivement la fenêtre arrière droite qui déconne. Elle monte et descend correctement mais c'est l'automatisme qui ne fonctionne pas du tout. Quand on appouie une fois, la vitre doit descendre toue seule et ce n'est plus le cas. Je vais aller à la concession pour voir le problème. Je sais pas quand mais je vous tiens au courant.

Lien vers le commentaire
Partager sur d’autres sites

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager



Leon
×
×
  • Créer...