Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

TUTO purge filtre à gazole et replacement


Messages recommandés

Bonjour à toutes et tous,

Un petit tutorial, simple, sans prétention, pour expliquer comment purger l'air et l'eau dans un filtre à gazole de Xantia.

à vos outils...

 

Tout d'abord, voici la bête... pour le remplacement du filtre, il faut enlever les 4 vis Torx du couvercle, déposer celui-ci et extraire le filtre en tirant dessus. Bien laisser couler le gazole dont le filtre est gavé avant de le retirer, et le déposer dans une bouteille d'eau coupée en deux (pour éviter de mettre du gazole partout !).

Remplacer les joints (qui sont fournis avec le filtre neuf) et installer le nouveau filtre. Reposer le couvercle, ne pas serrer exagérément les vis Torx. (je n'ai pas de photos pour le remplacement du filtre à gazole, désolé)

 

1667805700_filtreGO1.JPG.9806a6f739e5b493ea507e9bcbbedc95.JPG

 

Vous n'êtes pas obligé de purger l'air contenu dans le circuit d'alimentation, mais si vous ne ne faites pas, vous allez devoir tirer sur le démarreur pendant un long moment avant que la voiture ne donne des signes de vie... Ce n'est pas bon pour le démarreur !

Je préconise donc de purger l'air, ce qui facilitera grandement le premier démarrage...

Voici la pompe d'amorçage :

 

14513730_pompeamorcage1.JPG.7caf12be6b1884dc8e956a887e49e3b2.JPG

 

et voici enfin la vis de purge d'air, situé sur la pompe à injection (notez que l'emplacement de la vis de purge peut être différent en fonction du moteur, ici il s'agit d'un 2.1 TD équipé d'une pompe LUCAS EPIC) :

 

250893866_vispurgeair1.JPG.0e9a25d1a01e9d79f34d00704bd1ef2e.JPG

 

Pour purger l'air, il suffit de mettre le contact (je préfère le faire, certains diront que c'est inutile, mais bon... ) ; d'ouvrir la vis de purge d'un demi-tour environ et de pomper sur la "poire". Lorsque le gazole s'écoule, il faut refermer la vis de purge et démarrer l'auto. C'est tout...

 

Ponctuellement, il est recommandé de purger également l'eau contenue dans le filtre à gazole. Celle-ci se trouve dans le bas du filtre, il y a donc une petite vis en plastique équipée d'un tuyau sur l'un des côtés du filtre, à la base de celui-ci :

 

730003666_purgeeau1.JPG.ca3270e77b51a3527e660df856104c99.JPG

 

Il suffit de démarrer le moteur, d'ouvrir un peu la vis de purge d'eau, et de pomper sur la "poire" quatre ou cinq fois. Refermer ensuite la vis de purge d'eau, et c'est fini.

Il est nécessaire, pour protéger l'environnement, de retrouver où se termine le tuyau raccordé à la vis de purge d'eau, et d'y mettre un petit bocal pour récupérer le gazole et l'eau qui se seront écoulés.

 

Bon courage

Lien à poster
Partager sur d’autres sites
  • Réponses 170
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

sinon un p'tite quéstion quand tu veus purger l'eau ou l'air dans le filtre à gas oil quand tu ouvre les vis tu mets quoi en dessous pour pas mettre du gasoil partout sur le moteur ????? parceque y'a pas beaucoups d'éspace pour mettre quelques choses .Et quand tu purge l'air y'a quoi qui sort de l'eau ou du gasoil ???? ou les deux ??? MERCI . :jap::jap:

Lien à poster
Partager sur d’autres sites

je purge l'eau:

 

donc je met un chiffon autour du bocal,j'ouvre les 4 vis,je leve le couvercle,j'enleve le filtre,je prend une seringue de medicament,j'aspire tout le liquide,j'essuie le fond du bocal,et je remet le filtre ou je le change le cas echeant!

 

tu refermes et tu pompes a la poire et ça part !

Lien à poster
Partager sur d’autres sites

sinon un p'tite quéstion quand tu veus purger l'eau ou l'air dans le filtre à gas oil quand tu ouvre les vis tu mets quoi en dessous pour pas mettre du gasoil partout sur le moteur ????? parceque y'a pas beaucoups d'éspace pour mettre quelques choses .Et quand tu purge l'air y'a quoi qui sort de l'eau ou du gasoil ???? ou les deux ??? MERCI . :jap::jap:

 

 

wallole.gif.2af2f313dc728b553329be6f040957ab.gif à vous deux...

Pour la purge de l'air (en dévissant d'un demi tour la vis de purge sur la pompe à injection), tu pompes et dès que du gazole s'écoule, tu refermes (il n'y aura que quelques gouttes qui vont sortir, ce n'est pas la peine d'innonder ton moteur).

Pour la purge de l'eau, tu peux effectivement tout pomper à la seringue directement dans le corps du filtre, ou tu peux faire selon la méthode que je préconise. Dans ce cas, le p'tit tuyau accroché à la vis en plastique qui se situe à la base du filtre à GO, descend sous le moteur (il suffit de regarder près du carter d'huile). Il te suffit de mettre un p'tit récipient en dessous pour récupérer ce qui va couler (mélange d'eau et de GO).

Lien à poster
Partager sur d’autres sites

 

wallole.gif.2af2f313dc728b553329be6f040957ab.gif à vous deux...

Pour la purge de l'air (en dévissant d'un demi tour la vis de purge sur la pompe à injection), tu pompes et dès que du gazole s'écoule, tu refermes (il n'y aura que quelques gouttes qui vont sortir, ce n'est pas la peine d'innonder ton moteur).

Pour la purge de l'eau, tu peux effectivement tout pomper à la seringue directement dans le corps du filtre, ou tu peux faire selon la méthode que je préconise. Dans ce cas, le p'tit tuyau accroché à la vis en plastique qui se situe à la base du filtre à GO, descend sous le moteur (il suffit de regarder près du carter d'huile). Il te suffit de mettre un p'tit récipient en dessous pour récupérer ce qui va couler (mélange d'eau et de GO).

 

 

Ok , par contre le tuyaux pour purger l'eau se trouve ou :??::??: car je viens de regarder la sur ma xantia je vois a la base du corps du filtre a gauche l'éspéce de petit bouton blanc, a droite y'a un autres truc mais je trouve pas le petit tuyaux que tu as photographier pour la purge de l'eau ???? par contre j'ai une autres quéstion qui n'a rien a voir avec ça mais au dessus de l'atérnateur il y'a une pompe de couleur noire , bein c'est la pompe pour le systeme hydraulique :??::??: sinon de quoi s'agit t'il ???? merci . :jap:

Lien à poster
Partager sur d’autres sites

Salut Mike

pour ta seconde question, oui, la pompe noire est bien la pompe haute pression du circuit hydraulique.

Pour ta première question, il me faudrait une photo en gros plan de ton "bouton blanc" à la base de ton filtre... (penses à régler mon appareil photo en mode macro, sinon la photo de très près sera floue).

Tu peux la poster sur mon adresse mail, si tu l'as encore.

Je te la renvoie par MP.

Lien à poster
Partager sur d’autres sites

 

wallole.gif.2af2f313dc728b553329be6f040957ab.gif à vous deux...

Pour la purge de l'air (en dévissant d'un demi tour la vis de purge sur la pompe à injection), tu pompes et dès que du gazole s'écoule, tu refermes (il n'y aura que quelques gouttes qui vont sortir, ce n'est pas la peine d'innonder ton moteur).

Pour la purge de l'eau, tu peux effectivement tout pomper à la seringue directement dans le corps du filtre, ou tu peux faire selon la méthode que je préconise. Dans ce cas, le p'tit tuyau accroché à la vis en plastique qui se situe à la base du filtre à GO, descend sous le moteur (il suffit de regarder près du carter d'huile). Il te suffit de mettre un p'tit récipient en dessous pour récupérer ce qui va couler (mélange d'eau et de GO).

 

 

http://maxfsl.perso.cegetel.net/welcome.gifhttp://maxfsl.perso.cegetel.net/welcome.gif merçi !

Lien à poster
Partager sur d’autres sites
Invité §inv287fD

Bonjour à vous et surtout merci pour vos précieux conseils ! je possède une xantia 1.9D et je viens de changer le filtre à gazole, grâce à votre aide, un jeu d'enfant sauf que je me pose une question : une fois le circuit purgé selon votre méthode est-ce normal quand le moteur tourne de voir toujours quelques bulles d'air passer du bocal du filtre à la vis de purge par le petit tuyau transparent ?

Lien à poster
Partager sur d’autres sites

moi j'ai remplacé mon filtre a gazoil, je voyais sa aussi, quand je l'ai changé, j'ai été faire 20km pour faire des courses et apres yen avait plus. Si tes bulles persiste apres avoir un peu rouler, soit ta abimé le joint en le remotant et ca fait une prise d'air, ou tu n'a pas asser sérré le couvercle du filtre

 

a bientot

Lien à poster
Partager sur d’autres sites

les bulles d'air, ça ne devrait pas le faire, mais ça arrive. J'ai eu un Scénic 1.9DT, j'en avais tout le temps ! Maintenant, les purges sont automatiques, ça ne gêne plus le fonctionnement du moteur comme dans les années 80.

Si tu as des bulles d'air et que tu ne trouves pas l'origine, laisses comme ça si ça ne gêne pas le fonctionnement du moteur.

Lien à poster
Partager sur d’autres sites
Invité §inv164LD

Rebonjour à tous, c'est encore moi !

Merci pour vos réponses j'ai tout revérifier et tout est bien serré mais les bulles demeurent moteur froid et ma voiture fait des ratés (voire cale carrément) mais au bout de quelques kilomètres c'est bon : plus de ratés ni de calage ! je pensais le problème résolus mais çà me le fait à chaque fois que je prend ma voiture le matin !! snif ! que faire ?

Lien à poster
Partager sur d’autres sites
Invité §jon744TE

salut attention j'ai eu il y a quelque temps le boitier ou est deposer le filtre a gazoile legerement voir meme carement fissurer sur le cote et avec le moteur tournant aucune fuite je me suis apercu de la fuite en appyant sur la pompe pour reamorcer j'ai vu un leger filé de gazoile qui sorter et la j'ai compris j'avais bien une prise d'aire la voiture quand il faisait froid demarrer tres mal et pendant les 5 premier kilometre avait des rates et parfois caler et ne redemarer plus une foi sur autoroute et moteur chaud plus de probleme alors attention que cela ne fissure pas

bien regarder le tour du boitier ou est poser le filtrea gazoile surtout les vis sur le cote car c'est sur la fiation sur la vis que cela se fissure

 

salutation

 

jonathan

Lien à poster
Partager sur d’autres sites

Bonsoir à tous

invitinvitnovice85: J'ai eu le même pb que toi, tu as sûrement une prise d'air: vérifie le serrage des colliers sur les durites ainsi que le serrage du couvercle du bol filtre à gasoil. Moi, j'avais une prise d'air sur le régulateur de t° (bouchon blanc en bas du filtre à gasoil côté droit), j'ai dû changer mon bloc filtre à gasoil (62Euros) car les joints toriques ne se trouvent pas au détail

caloumthai.gif.a369e6377a1eaac631bbab7b0f27d458.gif

 

 

Lien à poster
Partager sur d’autres sites
Invité §rit714Ry

bonjour,

je voudrai changer mon filtre a gazole sur ma xantia mais il n'est pas fait comme cele il n'y a pas les 4 vis j'ai demonter les deux tuyaux et j'ai essayé de devisser le couvercle mais pas moyen.est-ce que quelqu'un peut m'aider

Lien à poster
Partager sur d’autres sites

facile... tu cliques sur "répondre"

tu tapes ton texte...

après, tu descends ta fenêtre assez bas, il y a un bouton "parcourir", tu sélectionnes la photo sur ton ordi, puis tu cliques sur "joindre".

Si tu veux poster plusieurs photos, tu dois IMPERATIVEMENT laisser une ligne d'espace entre les deux photos (tu fais "entrée" une ou deux fois entre chaque photo)

Lien à poster
Partager sur d’autres sites
Invité §rit714Ry

facile... tu cliques sur "répondre"

tu tapes ton texte...

après, tu descends ta fenêtre assez bas, il y a un bouton "parcourir", tu sélectionnes la photo sur ton ordi, puis tu cliques sur "joindre".

Si tu veux poster plusieurs photos, tu dois IMPERATIVEMENT laisser une ligne d'espace entre les deux photos (tu fais "entrée" une ou deux fois entre chaque photo)

 

c'est ce que j'ai fait mais ça m'ouvre une page vierge quand je joint la photo

Lien à poster
Partager sur d’autres sites

Non... la page est "vierge" le temps du téléchargement de ta photo sur le site...

si ta photo est lourde et que ta vitesse de connexion est lente, ça prend du temps !

tu attends un peu, et tu verras que ta photo arrivera en modèle réduit sur cette page "blanche". Il te suffira de cliquer sur cette petite photo, et elle s'insèrera dans ton message (n'oublies pas de faire "entrée" si tu as plusieurs photos, sinon tu vas élargir la page du forum.

Lien à poster
Partager sur d’autres sites
Invité §rit714Ry

Non... la page est "vierge" le temps du téléchargement de ta photo sur le site...

si ta photo est lourde et que ta vitesse de connexion est lente, ça prend du temps !

tu attends un peu, et tu verras que ta photo arrivera en modèle réduit sur cette page "blanche". Il te suffira de cliquer sur cette petite photo, et elle s'insèrera dans ton message (n'oublies pas de faire "entrée" si tu as plusieurs photos, sinon tu vas élargir la page du forum.

 

 

ok j'essais

Lien à poster
Partager sur d’autres sites
Invité §rit714Ry

bonjour,

je voudrai changer mon filtre a gazole sur ma xantia mais il n'est pas fait comme cele il n'y a pas les 4 vis j'ai demonter les deux tuyaux et j'ai essayé de devisser le couvercle mais pas moyen.est-ce que quelqu'un peut m'aider

 

DSCN0551.jpg.7745f9dbd27d38bd312404b6908784fe.jpg

 

DSCN0550.jpg.d9b958b6daa5507263d48dc76306c610.jpg

Lien à poster
Partager sur d’autres sites
Invité §kry405Cz

Il suffit de tourner le couvercle sur le dessus ou tu as les deux durites, puis tu le souleve le filtre est en dessous

 

theoriquement il faut une clef pour le defaire car assez dure a cause du joint

Lien à poster
Partager sur d’autres sites
Invité §inv124eK

bonjour à tous !

Me revoilou ! encore merci pour vos précieux conseils ! Mon problème semblait résolu mais depuis deux jours c'est l'horreur : ma voiture démarre impec mais au bout de quelques minutes elle cale : il y a plein d'air dans le circuit, la poire d'amorçage reste toute plate et je ne vois aucune fuite qu'est ce qu'il se passe ? ma voiture serait-elle en train de rendre l'ame ?

 

Lien à poster
Partager sur d’autres sites

bonjour à tous !

Me revoilou ! encore merci pour vos précieux conseils ! Mon problème semblait résolu mais depuis deux jours c'est l'horreur : ma voiture démarre impec mais au bout de quelques minutes elle cale : il y a plein d'air dans le circuit, la poire d'amorçage reste toute plate et je ne vois aucune fuite qu'est ce qu'il se passe ? ma voiture serait-elle en train de rendre l'ame ?

 

non ne t'inquiète pas ton moteur ne rend pas l'âme mais tu doit avoir une grosse prise d'air maintenant reste a savoir d'ou cela viens on va attendre le retour de notre cher et grand mécano des tutoriels qu'est caloumthai :lol::lol::p:D:D:D

Lien à poster
Partager sur d’autres sites

bonjour à tous !

Me revoilou ! encore merci pour vos précieux conseils ! Mon problème semblait résolu mais depuis deux jours c'est l'horreur : ma voiture démarre impec mais au bout de quelques minutes elle cale : il y a plein d'air dans le circuit, la poire d'amorçage reste toute plate et je ne vois aucune fuite qu'est ce qu'il se passe ? ma voiture serait-elle en train de rendre l'ame ?

 

 

Bien sûr que non, ta voiture ne rend pas l'âme !!!

mais puisque ta poire reste "plate", ça veut dire qu'il y a un problème de tuyauterie quelque part. il faut trouver où est le problème, éventuellement débrancher la poire pour voir si le clapet à l'intérieur ne serait pas bloqué. Difficile de régler ce genre de problème lorsqu'on n'est pas au-dessus de la voiture...

Lien à poster
Partager sur d’autres sites
Invité §inv021xE

Merci de me rassurer je ne suis qu'une faible femme (mais pas blonde quand même :lol: ) je vais regarder çà de plus prêt et je vous tiens au courant ! autrement j'ai vu au fond du receptacle du filtre à gazole un gros boulon peut-être que je devrais en vérifier le serrage non ? Si je débranche la poire il ne risque pas d'y avoir des fuites de gazole ?

Lien à poster
Partager sur d’autres sites
Invité §inv021xE

bon je viens de me pencher sur le problème (accessoirement sur le moteur !!) donc voilà : moteur éteint et froid la poire est normale, dès que je démarre la voiture tourne normalement mais la poire s'aplati et puis ensuite viennent les bulles d'air et au bout de quelques minutes le moteur cale car le gazole n'arrive presque plus ! je pencherais pour la solution que vous m'avez fourni à savoir le clapet de la poire qui est bloqué ou quasiment bloqué puisque le gazole arrive très faiblement ! question : puis-je démonter la poire et brancher les tuyaux en direct provisoirement le temps d'acheter une autre poire et si je démonte est-ce que le gazole ne risque pas de couler au tuyaux d'arrivée ?

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...