Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Probleme de passage vitesse fiat


Messages recommandés

Bjr

Lorsque on veux passer la première et que la troisième passe c à vous fait penser à quel souci ?

Je sais pas par quoi comencer pour contrôler régler

C est vrai que j ai un km de route bétonnée qui fait beaucoup vibrer la voiture avant d arriver chez moi

Ô, peut être que a force , ça a fait bouger une pièce mais laquelle

Merci

Lien à poster
Partager sur d’autres sites

St

J ai vu qu il existait des kit de levier de vitesse pour un peu plus de 20 euros

J ai du jeu dans le levier à vide

Je me demande si c est pas la cause du souci

Esque ce kit enlève le jeu du levier et pourrait il être la cause de mon souci

Quand je passe la première c est la troisième qui passe 4 fois sur 5

Pendant un temps je tapottais le levier à gauche plusieurs fois avant de passer la première qui passait déjà mieux

Mais ça ne fait plus d effet maintenant donc c est peut être une piste

De toute façon si le kit enlève le jeu je vais le prendre

Lien à poster
Partager sur d’autres sites

Salut

Si si j ai regarde la fixation boîte elle bouge pas plus que ça

Et là bielette anticouple y en a pas sur la seicento

Le réglage je trouve aucun topic qui explique le réglage

De toute façon je verrais cette dernière partie après avoir changer le Kit de réparation, levier de changement de vitesse

Sait on jamais , en tout cas il bouge beaucoup donc ça sera pas pour rien

À bientot

Lien à poster
Partager sur d’autres sites

J ai changé le système et ça a résolu le problème ?

Ormis le faite que j ai oublié de mettre un joint entre le système et le bas de la caisse

J ai du ne pas serrer trop fort les boulons pour simuler un joint entre ces deux parties

C est du travail surtout allongé sous la voiture qui est déjà assez basse

J ai évite d enlever le pot etc

Le mieux c étai d avoir un pont ?

Comme quoi j avais RAISONNENT ?

Lien à poster
Partager sur d’autres sites

J ai changé le système et ça a résolu le problème ?

Ormis le faite que j ai oublié de mettre un joint entre le système et le bas de la caisse

J ai du ne pas serrer trop fort les boulons pour simuler un joint entre ces deux parties

C est du travail surtout allongé sous la voiture qui est déjà assez basse

J ai évite d enlever le pot etc

Le mieux c étai d avoir un pont ?

Comme quoi j avais RAISON ?

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...