Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Liste des problèmes rencontrés sur la KIA Cee'd (2007-2012)


Messages recommandés

  • Réponses 2,6K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Dom504ll

Je pense que ton véhicule à besoin au plus vite d'un nouveau réglage de cartographie, les symptômes de régime moteur ( 2000trm) sont significatifs ton concessionnaire doit prendre ta voiture en charge au plus vite sans rendez-vous (15mn de travail maxi)

Lien à poster
Partager sur d’autres sites
Invité §Nat667oX

Bonjour à tous,

Juste un petit mot concernant le trou à 2000 / 3000 tours.

Eh bien moi j'ai acheté mon véhicule fin Janvier 2008. En Mai, j'ai été faire la reprogrammation de la cartographie moteur car trou à 2000/3000 tours.

Et là cela recommence. Cela a repris petit à petit. Au départ je me suis dit c'est mon imagination. Mais non ...

Mardi en rentrant du boulot, elle me l'a fait coup sur coup et même avant les 2000 tours, plus rien sous la pédale.

J'ai appelé la garage qui m'a parlé de changé certainement le calculateur. Il a donc fallu que j'aille au garage, le mécano l'a essayé et en effet il faut changé le calculateur. Il m'a dit que celui n'avait pas bien pris la reprogrammation. Cà arrive et il en a déjà changé un sur une SW, alors je ne suis pas toute seule, ouf ... Maintenant il faut faire le dossier de garantie et commander la pièce. Si tout se passe bien, il me change çà mercredi prochain. Donc suite au prochain numéro !!!!

Lien à poster
Partager sur d’autres sites
Invité §ric206GG

Bonjour à tous,

Juste un petit mot concernant le trou à 2000 / 3000 tours.

Eh bien moi j'ai acheté mon véhicule fin Janvier 2008. En Mai, j'ai été faire la reprogrammation de la cartographie moteur car trou à 2000/3000 tours.

Et là cela recommence. Cela a repris petit à petit. Au départ je me suis dit c'est mon imagination. Mais non ...

Mardi en rentrant du boulot, elle me l'a fait coup sur coup et même avant les 2000 tours, plus rien sous la pédale.

J'ai appelé la garage qui m'a parlé de changé certainement le calculateur. Il a donc fallu que j'aille au garage, le mécano l'a essayé et en effet il faut changé le calculateur. Il m'a dit que celui n'avait pas bien pris la reprogrammation. Cà arrive et il en a déjà changé un sur une SW, alors je ne suis pas toute seule, ouf ... Maintenant il faut faire le dossier de garantie et commander la pièce. Si tout se passe bien, il me change çà mercredi prochain. Donc suite au prochain numéro !!!!

 

 

:??: Celà fait beaucoup de choses.

 

Lien à poster
Partager sur d’autres sites
Invité §lef588EV

Bonjour à tous,

Juste un petit mot concernant le trou à 2000 / 3000 tours.

Eh bien moi j'ai acheté mon véhicule fin Janvier 2008. En Mai, j'ai été faire la reprogrammation de la cartographie moteur car trou à 2000/3000 tours.

Et là cela recommence. Cela a repris petit à petit. Au départ je me suis dit c'est mon imagination. Mais non ...

Mardi en rentrant du boulot, elle me l'a fait coup sur coup et même avant les 2000 tours, plus rien sous la pédale.

J'ai appelé la garage qui m'a parlé de changé certainement le calculateur. Il a donc fallu que j'aille au garage, le mécano l'a essayé et en effet il faut changé le calculateur. Il m'a dit que celui n'avait pas bien pris la reprogrammation. Cà arrive et il en a déjà changé un sur une SW, alors je ne suis pas toute seule, ouf ... Maintenant il faut faire le dossier de garantie et commander la pièce. Si tout se passe bien, il me change çà mercredi prochain. Donc suite au prochain numéro !!!!

 

 

Bon je ne suis pas tout seul non plus.... ma SW de mars 2008 a des signes de faiblesse a ce niveau.... les accoups réapparaissent et le trou aussi.....

Je retournerai a la concession la semaine prochaine pour en parler....

A+

Lien à poster
Partager sur d’autres sites
Invité §tek465Em

salut a tous!

 

voila je vous expose mon probleme sur ma cee'd 90ch de 4000km!

il y a un mois commence des pertes de puissance sur tous les rapports qui bloquent completement le turbo.aucun voyant qui s'allument et apres coupure du moteur et redemarrage ca repart.

apres passage a la valise la concession ne trouve aucun défaut, et comme ce probleme n'est pas frequent bien sur ca ne le fait pas quand ils l'essayent.

donc appel au siege et kia leur repond qu'il s'agit certainement d'un defaut de fabrication de la tete de filtre a gazoil! apres changement plus de probleme mais je trouvai que ma cee'd n'avait pas autant de reprise qu'au debut.

j'ai mis ca sur le coup de l'habitude de la voiture!

et samedi rebelote d'un coup plus de puissance!

quelqu'un peut il m'aider si ce probleme est connu!

pour info c'est une cee'd de juillet 2008 serie speciale best!

 

merci

Lien à poster
Partager sur d’autres sites
Invité §ric206GG

rien il ne trouve aucun défaut sur la valise et comme c'est tres irregulier il est perdu!

 

Essaye de voir chez un autre concessionnaire, car on doit t' apporter une solution, surtout sur un véhicule neuf.

Lien à poster
Partager sur d’autres sites
Invité §lef588EV

il y a deja eu ce pb sur une autre ceed sur ce forum mais avec qui??? et de souvenir ce n'etait pas un pb de durite??? et n'y avait-il pas une rumeur sur un rappel des blocs 1,6L crdi pour changer le filtre a gasoil qui bride la puissance du moteur de part son debit insufisant??? je n'ai pas trop de mémoire mais ca me dit quelque chose.

 

Ricofalco, je vais chez KIA demain pour mes histoires de baguette et accoups...

Je te tiens au courant....

 

A+

Lien à poster
Partager sur d’autres sites
Invité §ric206GG

il y a deja eu ce pb sur une autre ceed sur ce forum mais avec qui??? et de souvenir ce n'etait pas un pb de durite??? et n'y avait-il pas une rumeur sur un rappel des blocs 1,6L crdi pour changer le filtre a gasoil qui bride la puissance du moteur de part son debit insufisant??? je n'ai pas trop de mémoire mais ca me dit quelque chose.

 

Ricofalco, je vais chez KIA demain pour mes histoires de baguette et accoups...

Je te tiens au courant....

 

A+

 

 

Message reçu, et merci à toi.

Lien à poster
Partager sur d’autres sites
Invité §tek465Em

oui exact le lelievrej c'est moi qui avait pose un post sur le changement d'un filtre a gazoil defaillant d'apres kia.

ils m'ont bien changé le filtre tt allait bien mais au bout de 2000km ca recommence!!!!!

Lien à poster
Partager sur d’autres sites
Invité §lef588EV

Bonsoir,

Je reviens de la concession pour les sujets énumérés précédemment. Alors pour la réglette du tdb, le CA n'a toujours pas reçu de note technique a ce sujet et est incapable de me donner une solution tant que KIA France ne lui donne le feu vert pour une modif. Bien qu'il veuille m'aider, il ne sait pas comment résoudre ca :??::??::??: il voit bien que le Pb ne vient pas de la reglette elle-meme mais de l'attache du tdb qui est défectueuse voire absente :q :q ....

 

Pour les accoups moteur, il va me reprogrammer le calculateur et si ca ne marche pas on verra pour une autre solution (peut être un chgt de calculateur?????)

 

Pour les clignotants qui ne reviennent pas en sortie de rond-point, il a reçu une note technique demandant l'échange systématique des commodos de toutes les Cee'd avec ce defaut(7 remplacés en 2 semaines sur la concession....)

 

En résumé dès qu'il reçoit le commodo, il me l'échange en 1/2 heure (dixit le CA) et me reprogramme le calculateur et on verra après si ça roule sans accoups ;);) .

 

Sinon il m'a demandé si mon désembuage était homogène sur le par-brise car sur une cee'd qu'il a en ce moment en entretien, le pare-brise est désembué à 80%sur la moitié gauche et à 10% sur la moitié droite :??::??::??: et après avoir tout démonté sur le tdb, il n'arrive pas a atteindre les volets de la ventile coté droit du pare-brise...

Donc si l'un d'entre vous a un souci d'homogénéité de désembuage, sachez que vous n'êtes pas le seul!!!!

 

Voila pour les news coté "Pb rencontrés" mais rien d'alarmant a ce jour...que des bricoles qui ne nuisent en rien l'utilisation de nos Cee'd :sol:

 

A+

Lien à poster
Partager sur d’autres sites
Invité §ric206GG

Bonsoir,

Je reviens de la concession pour les sujets énumérés précédemment. Alors pour la réglette du tdb, le CA n'a toujours pas reçu de note technique a ce sujet et est incapable de me donner une solution tant que KIA France ne lui donne le feu vert pour une modif. Bien qu'il veuille m'aider, il ne sait pas comment résoudre ca :??::??::??: il voit bien que le Pb ne vient pas de la reglette elle-meme mais de l'attache du tdb qui est défectueuse voire absente :q :q ....

 

Pour les accoups moteur, il va me reprogrammer le calculateur et si ca ne marche pas on verra pour une autre solution (peut être un chgt de calculateur?????)

 

Pour les clignotants qui ne reviennent pas en sortie de rond-point, il a reçu une note technique demandant l'échange systématique des commodos de toutes les Cee'd avec ce defaut(7 remplacés en 2 semaines sur la concession....)

 

En résumé dès qu'il reçoit le commodo, il me l'échange en 1/2 heure (dixit le CA) et me reprogramme le calculateur et on verra après si ça roule sans accoups ;);) .

 

Sinon il m'a demandé si mon désembuage était homogène sur le par-brise car sur une cee'd qu'il a en ce moment en entretien, le pare-brise est désembué à 80%sur la moitié gauche et à 10% sur la moitié droite :??::??::??: et après avoir tout démonté sur le tdb, il n'arrive pas a atteindre les volets de la ventile coté droit du pare-brise...

Donc si l'un d'entre vous a un souci d'homogénéité de désembuage, sachez que vous n'êtes pas le seul!!!!

 

Voila pour les news coté "Pb rencontrés" mais rien d'alarmant a ce jour...que des bricoles qui ne nuisent en rien l'utilisation de nos Cee'd :sol:

 

A+

 

 

Ok lefievrej, bon pour la réglette ce n'est pas trop génant du moment qu'elle tient par les autres fixations, on verra plus tard.

Pour le désembuage, il fonctionne correctement et par contre si je l'active il se met à fond dès le début, puis je le diminue par la vitesse de ventilation. Il me sert car depuis trois jours nous avons un temps trés médiocre dans le sud.

Si non quand je coupe mon moteur avec le désembuage, et que je redémarre plus tard pour quitter mon lieu de travail la ventilation reste allumée mais pas sur le désembuage mais sur un autre programme comme la ventilation par le devant par les petites bouches d'aération.

Je voulais savoir si celà était normal, merci.

Lien à poster
Partager sur d’autres sites
Invité §lef588EV

Oui c'est normal, et c'est d'autant plus normal que ca souffle a fond sur la sortie du dessus coté pare-brise et sur A/C quand tu appuie sur le mode désembuage . il faut laisser le mode désembuage agir de lui meme car il permet d'avoir un résultat le plus rapide possible et le plus efficace aussi.

 

Pour ma part il marche tres bien et ce de maniere rapide et uniforme

A+

Lien à poster
Partager sur d’autres sites
Invité §ric206GG

Oui c'est normal, et c'est d'autant plus normal que ca souffle a fond sur la sortie du dessus coté pare-brise et sur A/C quand tu appuie sur le mode désembuage . il faut laisser le mode désembuage agir de lui meme car il permet d'avoir un résultat le plus rapide possible et le plus efficace aussi.

 

Pour ma part il marche tres bien et ce de maniere rapide et uniforme

A+

 

 

Merci à toi.

Lien à poster
Partager sur d’autres sites
Invité §lef588EV

KIA le MANS vient de m'appeler pour me dire que le commodo commandé hier soir est arrivé ce matin :sol::sol::sol::sol: vive la rapidité des pièces détachées..pourvu que ça dur

On vient aussi de m'apprendre qu'il faut refaire la reprog de mon calculateur car une nouvelle version de l'EPROM vient d'arrivée dans les concessions :jap::jap::jap:

 

Alors a tous ceux qui ont comme moi (je pense a Nataly18) après la première M.A.J quelques accoups et/ou trou a l'accélération , un conseil appelez votre concession pour une M.A.J de l'EPROM avec la version Octobre 2008.

 

J'y vais mardi prochain pour me changer tout ça et je vous donne mes impressions comme d'hab dans la foulée :):)

 

Bonne soirée

ayumi_71.gif.f2134e427c1925969f733321b347f40b.gif

 

 

Lien à poster
Partager sur d’autres sites
Invité §ric206GG

KIA le MANS vient de m'appeler pour me dire que le commodo commandé hier soir est arrivé ce matin :sol::sol::sol::sol: vive la rapidité des pièces détachées..pourvu que ça dur

On vient aussi de m'apprendre qu'il faut refaire la reprog de mon calculateur car une nouvelle version de l'EPROM vient d'arrivée dans les concessions :jap::jap::jap:

 

Alors a tous ceux qui ont comme moi (je pense a Nataly18) après la première M.A.J quelques accoups et/ou trou a l'accélération , un conseil appelez votre concession pour une M.A.J de l'EPROM avec la version Octobre 2008.

 

J'y vais mardi prochain pour me changer tout ça et je vous donne mes impressions comme d'hab dans la foulée :):)

 

Bonne soirée

ayumi_71.gif.f2134e427c1925969f733321b347f40b.gif

 

 

 

Lefievrej concernant le clignotant, comment savoir si le commodo est défectueux; car quand je l'utilise il a l'air de fonctionner normalement, pour un tournant de 90° il revient automatiquement mais par contre si je l'actionne dans un rond-point déjà emprunté et que je l'utilise pour tourner dessuite aprés, alors il ne revient pas à sa place et il est vrai que le volant tourne moins du fait que le virage est moins prononcé.

A savoir sur mon ancienne skoda fabia le clignotant ne revenait pas non plus.

Bien à toi.

Lien à poster
Partager sur d’autres sites
Invité §lef588EV

Je sais pas mais a chaque occasion favorable et si le client le fait remarquer, KIA change le commodo sans discuter. Pour ma part, lorsque je le met dans un rond-point, il ne revient pas en position centrale a la sortie du rond point alors qu'il devrait le faire. voila mon constat et validé par KIA apparemment.

 

A+

Lien à poster
Partager sur d’autres sites
Invité §ric206GG

Je sais pas mais a chaque occasion favorable et si le client le fait remarquer, KIA change le commodo sans discuter. Pour ma part, lorsque je le met dans un rond-point, il ne revient pas en position centrale a la sortie du rond point alors qu'il devrait le faire. voila mon constat et validé par KIA apparemment.

 

A+

 

 

Je vais surveillé et j'en parlerai à mon chef d'atelier lors de ma première révision.

Merci .

Lien à poster
Partager sur d’autres sites
Invité §Nat667oX

Cà y est je suis retourné au garage et ils m'ont changés le calculateur en garantie et mis aussi mes deux clefs à jour. Depuis je n'ais plus de problème de trou entre 2000 et 3000 tours. A +

Lien à poster
Partager sur d’autres sites
Invité §orp745PI

Bonjour,

Je viens d'acheter une Cee'd d'occasion. Bon il faut savoir que nous avons une usine qui bosse pour Kia et qui fait différentes pièces plastiques (cendrier, casquette...). Il y a en a qui vont chez Kia le Mans?

Lien à poster
Partager sur d’autres sites

Oui moi je suis des alentours du Mans tout comme lefievrej.

 

lefievrej, j'en profite pour te ermercier de l'info sur la mise à jour de l'EPROM en version d'octbore 2008, je pense que je vais revoir ça car notre Ceed a toujours quelques accoups vers 2000 tours.

Lien à poster
Partager sur d’autres sites
Invité §lef588EV

Oui moi je suis des alentours du Mans tout comme lefievrej.

 

lefievrej, j'en profite pour te remercier de l'info sur la mise à jour de l'EPROM en version d'octbore 2008, je pense que je vais revoir ça car notre Ceed a toujours quelques accoups vers 2000 tours.

 

 

 

De rien c'est l'intérêt de ce forum :sol:

 

A+

Lien à poster
Partager sur d’autres sites
Invité §tek465Em

suite de mon soucis de perte de puissance!

 

aujourd'hui je repasse en concession et toujours aucun probleme décelé!

ma concession qui ne veut pas en rester la telephone a kia france et vous n'allez pas me croire kia leur repond qu'il s'agit surement d'un probleme de cartographie mais qu'il n'existe pas de mise a jour pour le 90ch!

un employée vient alors me demander si cela me dérange de passer mon moteur en 115cv!!!

je n'en croyez pas mes yeux! mais par soucis de precaution je vais voir le chef d'atelier pour confirmation.

desillusion il m'annonce que kia n'effectue pas ce genre de manip et qu'il va se renseigner de ce pas.

10 min plus tard il revient le sourire aux levres et me dit effectivement que kia leur demande, qu'il leur faut un code specifique a créer mais qu'en fin de semaine prochaine ils l'auront! pas de soucis de garantie puisque la demande vient de kia et aux niveau assurance completement indécelable.

donc des fois sa peut servir une petite panne!

je vous tiens au courant!

Lien à poster
Partager sur d’autres sites
Invité §ric206GG

suite de mon soucis de perte de puissance!

 

aujourd'hui je repasse en concession et toujours aucun probleme décelé!

ma concession qui ne veut pas en rester la telephone a kia france et vous n'allez pas me croire kia leur repond qu'il s'agit surement d'un probleme de cartographie mais qu'il n'existe pas de mise a jour pour le 90ch!

un employée vient alors me demander si cela me dérange de passer mon moteur en 115cv!!!

je n'en croyez pas mes yeux! mais par soucis de precaution je vais voir le chef d'atelier pour confirmation.

desillusion il m'annonce que kia n'effectue pas ce genre de manip et qu'il va se renseigner de ce pas.

10 min plus tard il revient le sourire aux levres et me dit effectivement que kia leur demande, qu'il leur faut un code specifique a créer mais qu'en fin de semaine prochaine ils l'auront! pas de soucis de garantie puisque la demande vient de kia et aux niveau assurance completement indécelable.

donc des fois sa peut servir une petite panne!

je vous tiens au courant!

 

 

 

:non: Attention, les gendarmes ont des valises pour controler les cartographie des véhicules, car aujourd'hui c'est une nouveau mode.

Celà peut te couter très cher.

Lien à poster
Partager sur d’autres sites
Invité §tek465Em

et pour te repondre lelievrej j'ai demande un courrier officiel de kia qui s'engage a modifier mes parametres moteurs.

et prouver quoi? tu n'es pas hors la loi ce n'est pas une modification moteur mais juste la restitution de sa puissance d'origine dont tous les elements moteurs sont identiques.

Lien à poster
Partager sur d’autres sites

Ah si, c'est bien une modification de la carte grise (en P2 et P6, pour la puissance en kW et la puissance fiscale), et pour la validité de ton assurance auto (s'ils découvrent le pot au rose, aucune garantie en cas de sinistre). Il faut le savoir.

De là à dire que c'est la puissance d'origine ...

C'est plutôt une manière différente de se servir du même moteur.

D'ailleurs certains auraient même tendance à le faire passer en 140 ch ...

Lien à poster
Partager sur d’autres sites
Invité §ric206GG

les cartographies sont les memes en 115 qu'en 90 sinon il faudrait changer le calculateur!!!!!

ce sont juste des parametres differents et les gendarmes ne peuvent pas le voir!

 

 

Je connais du monde en tant que gendarmes sur autoroute et on m'a bien signalé qu'ils étaient bien équipés depuis un an et aujourd'hui ils arrivaient à controler celà, sans aucune difficulté.

Lien à poster
Partager sur d’autres sites
Invité §inv277Pe

bonjour probleme du regulateur qui fait "un peu" se qu'il veut...retour au concessionnaire ça ne marche pas plus...problème du siflement , vers pare brise avant vers les 120 130 km/h resolu en partie...probleme d'une piece détachée , le deflecteurs toujours rien en vue!

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page