Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Bugs et Soucis Cupra Ateca


Messages recommandés

Bonjour.

Voici un nouveau sujet pour le Cupra Ateca, un sujet qui va forcément se développer car les premiers Cupra Ateca ont été livrés et donc les premiers défauts de jeunesse vont se faire connaître.

 

En espérant que ce sujet ne grossisse pas trop vite ! :jap:

 

Jeanmatth31, modérateur.

Lien à poster
Partager sur d’autres sites
  • Réponses 79
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Mon toit panoramique ne se fermait plus au bout d'une semaine. Dès qu'il arrivait sur le déflecteur la fonction anti pincement s'activait et le toit reculait. il fallait que je maintienne le bouton appuyé ou que je rabatte le déflecteur à la main pour que ça fonctionne. il suffit en fait d'aller chez le concessionnaire qui peut modifier le réglage anti pincement avec la valise cela prend 15 à 20 minutes problème connu.

Lien à poster
Partager sur d’autres sites

Allez j'évoque des points remarqués chez moi :

 

- Le store du toit ouvrant à l'air de se fermer tout seul véhicule stationné. Il se ferme à moitié environ lorsqu'il y a du soleil.

 

- Impossible de rabattre les rétros lorsque je reste appuyé sur la poignée (ça fonctionnait sur mon ex ateca)

 

- Affichage de la température d'huile sur l'autoradio (affichage de 3 manos), reste --- si je démarre sur ce mode. Ok se met en route si je quitte l'affichage et remets

 

 

20190409_070149.jpg

- "bruit" lié au régime moteur entre 2000 et 3000 trs. On dirait un sifflement venant du côté distrib. Je suis allé en concession pour eux ce n'est pas un bruit galet ou autre, eux ne remarquant pas de bruit mais pour moi je ne l'avais pas à la livraison. Mieux audible vitres ouvertes aussi bien en phase d'accélération que décélération.

 

Sinon ça va je l'aime bien ma voiture :D

Lien à poster
Partager sur d’autres sites

Allez j'évoque des points remarqués chez moi :

 

- Le store du toit ouvrant à l'air de se fermer tout seul véhicule stationné. Il se ferme à moitié environ lorsqu'il y a du soleil.

 

- Impossible de rabattre les rétros lorsque je reste appuyé sur la poignée (ça fonctionnait sur mon ex ateca)

 

- Affichage de la température d'huile sur l'autoradio (affichage de 3 manos), reste --- si je démarre sur ce mode. Ok se met en route si je quitte l'affichage et remets

 

 

20190409_070149.jpg

- "bruit" lié au régime moteur entre 2000 et 3000 trs. On dirait un sifflement venant du côté distrib. Je suis allé en concession pour eux ce n'est pas un bruit galet ou autre, eux ne remarquant pas de bruit mais pour moi je ne l'avais pas à la livraison. Mieux audible vitres ouvertes aussi bien en phase d'accélération que décélération.

 

Sinon ça va je l'aime bien ma voiture :D

 

 

Pour le bug de mano d'huile, j'ai exactement le même bug sur ma leon cupra de 2016...

 

Sans compter sur le fait, que j'ai de la chance, que quand je démarre, je sois encore sur l'information sport...

 

Le média système est truffé de petit bug, qui disparaissent comme il sont apparu...

Lien à poster
Partager sur d’autres sites

Bonjour,

Comme indiqué dans mon Topic, j'avais remarqué un "rossignol" au niveau de la roue avant gauche quand j'avais à peu près 2000 kms.

Après m'être renseigné sur le forum, le concessionnaire m'a confirmé un petit soucis au niveau du cache-poussières des amortisseurs avant.

Il s'avère qu'il y deux actions de rappel pour les Cupra Ateca:

 

- la 20BO CR01 concernant les caches poussières des amortisseurs avant et

- la 4806 CR01 concernant l'ajout d'un clips supplémentaire de fixation de la canalisation d'essence sous le châssis (sans risque d'incendie "Gruillau" juste une petite vibration possible)

 

Comme ces actions de rappel ne concernent pas la sécurité, aucun courrier n'est envoyé, elles seront traitées en atelier à l'occasion d'un entretien ou sur demande comme je l'ai fait moi-même.

 

Au prochain bug.........

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

Pour les heureux possesseurs pourriez vous me dire si il est possible de fermer le store et de laisser le toit ouvert. En effet, sur ma Leon cupra, c était possible et très agréable et la impossible de le faire.

Merci à vous tous pour vos reponses

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

Pour les heureux possesseurs pourriez vous me dire si il est possible de fermer le store et de laisser le toit ouvert. En effet, sur ma Leon cupra, c était possible et très agréable et la impossible de le faire.

Merci à vous tous pour vos reponses

 

Oui c'est possible

Lien à poster
Partager sur d’autres sites

 

Pour le bug de mano d'huile, j'ai exactement le même bug sur ma leon cupra de 2016...

 

Sans compter sur le fait, que j'ai de la chance, que quand je démarre, je sois encore sur l'information sport...

 

Le média système est truffé de petit bug, qui disparaissent comme il sont apparu...

 

Moi aussi j'ai le store du toit qui se ferme tout seul en stationnement quand il a fait chaud...

Lien à poster
Partager sur d’autres sites

Oui c'est possible

 

Merci pour ta reponse :jap: Je parviens à fermer le store quand le toit est en position déflection, en revanche quand le toit s ouvre en reculant le store suit le mouvement impossible de le maintenir fermé...

Mais après lecture du manuel, je comprends qu il n est pas possible de fermer le store au delà du bord avant du toit (Cf. Nota p 142 du manuel). Ce que je déplore, je trouvais agréable de maintenir le store fermé et le toit complètement ouvert sur ma Leon, tant pis ‍♂️

Lien à poster
Partager sur d’autres sites

Merci pour ta reponse :jap: Je parviens à fermer le store quand le toit est en position déflection, en revanche quand le toit s ouvre en reculant le store suit le mouvement impossible de le maintenir fermé...

Mais après lecture du manuel, je comprends qu il n est pas possible de fermer le store au delà du bord avant du toit (Cf. Nota p 142 du manuel). Ce que je déplore, je trouvais agréable de maintenir le store fermé et le toit complètement ouvert sur ma Leon, tant pis ‍♂️

 

Oui bonne précision. J'ai répondu de manière trop succincte. Mea culpa

Lien à poster
Partager sur d’autres sites

Aujourd'hui j'ai constaté, après avoir arrêté la climatronic en appuyant sur le bouton "Off", que de l'air chaud sortait par toutes les ouies de ventilation du tableau de bord ainsi que par les sorties vers les pieds!! C'est un comble de rouler avec le toit ouvert (pour avoir de la fraicheur) et que l'air chaud arrive de partout!!

J'ai eu des Volkswagen et Audi, cela ne se produisait pas, quand j'arrêtais la clim, aucun air chaud ou froid ne sortait par les ouies!!

Est-ce normal?

Est-ce que quelqu'un a constaté ce "phénomène"?

Lien à poster
Partager sur d’autres sites

Aujourd'hui j'ai constaté, après avoir arrêté la climatronic en appuyant sur le bouton "Off", que de l'air chaud sortait par toutes les ouies de ventilation du tableau de bord ainsi que par les sorties vers les pieds!! C'est un comble de rouler avec le toit ouvert (pour avoir de la fraicheur) et que l'air chaud arrive de partout!!

J'ai eu des Volkswagen et Audi, cela ne se produisait pas, quand j'arrêtais la clim, aucun air chaud ou froid ne sortait par les ouies!!

Est-ce normal?

Est-ce que quelqu'un a constaté ce "phénomène"?

Oui j'ai exactement le même phénomène sur ma Leon dès que j'ouvre le TO.

Cela se produit voiture chaude évidemment, et parfois cela s'accentue quand je viens de faire une grosse accélération.

 

J'imagine que c'est due au fait que les volets d'aération ne doivent pas se fermer correctement/complètement et que l'appel d'air doit être assez important. Seule solution que j'ai trouvé c'est... de remettre l'AC :spamafote:

Lien à poster
Partager sur d’autres sites

Allez j'évoque des points remarqués chez moi :

 

- Le store du toit ouvrant à l'air de se fermer tout seul véhicule stationné. Il se ferme à moitié environ lorsqu'il y a du soleil.

 

- Impossible de rabattre les rétros lorsque je reste appuyé sur la poignée (ça fonctionnait sur mon ex ateca)

 

- Affichage de la température d'huile sur l'autoradio (affichage de 3 manos), reste --- si je démarre sur ce mode. Ok se met en route si je quitte l'affichage et remets

 

 

20190409_070149.jpg

- "bruit" lié au régime moteur entre 2000 et 3000 trs. On dirait un sifflement venant du côté distrib. Je suis allé en concession pour eux ce n'est pas un bruit galet ou autre, eux ne remarquant pas de bruit mais pour moi je ne l'avais pas à la livraison. Mieux audible vitres ouvertes aussi bien en phase d'accélération que décélération.

 

Sinon ça va je l'aime bien ma voiture :D

 

 

Bonjour,

Concernant les rétroviseurs il y a seulement 2 options accessibles depuis l ordinateur de bord.

Ne pas se rabattre ou se rabattre à la fermeture du véhicule. Via la prise odb il y en a un 3eme qui est rabattre manuellement. C est le mode qui correspond à quand tu laisses enfoncé le bouton fermer de la clé. Il ne faut pas oublier une fois activé via la prise odb de cocher rabattre à la fermeture du véhicule dans les options.

Chez moi ça marche impec.

Lien à poster
Partager sur d’autres sites

 

Bonjour,

Concernant les rétroviseurs il y a seulement 2 options accessibles depuis l ordinateur de bord.

Ne pas se rabattre ou se rabattre à la fermeture du véhicule. Via la prise odb il y en a un 3eme qui est rabattre manuellement. C est le mode qui correspond à quand tu laisses enfoncé le bouton fermer de la clé. Il ne faut pas oublier une fois activé via la prise odb de cocher rabattre à la fermeture du véhicule dans les options.

Chez moi ça marche impec.

Peux-tu donner la manip stp via odb (j'ai odbeleven)

Lien à poster
Partager sur d’autres sites

Aujourd'hui j'ai constaté, après avoir arrêté la climatronic en appuyant sur le bouton "Off", que de l'air chaud sortait par toutes les ouies de ventilation du tableau de bord ainsi que par les sorties vers les pieds!! C'est un comble de rouler avec le toit ouvert (pour avoir de la fraicheur) et que l'air chaud arrive de partout!!

J'ai eu des Volkswagen et Audi, cela ne se produisait pas, quand j'arrêtais la clim, aucun air chaud ou froid ne sortait par les ouies!!

Est-ce normal?

Est-ce que quelqu'un a constaté ce "phénomène"?

 

Bonjour

Oui j’ai constaté le même phénomène sur l’ ATECA 1.4

Malgré le bouton en OFF. Etonnant, comme si la programmation de température reste active.

Donc ma solution qui va bien : j’active ON, j’affiche une température plus fraîche, et 2 mn après je remets en OFF.

BONNE ROUTE en CUPRA

Lien à poster
Partager sur d’autres sites

Bonjour à tous, désolé en ce moment je me fais discret mais je suis full entre le taf et la vie de famille ;)

 

J'ai un "bruit" à froid qui disparaît progressivement au bout de 1km environ.

 

Je dirais que c'est la pompe à huile mais sans certitude

 

J'ai fait un enregistrement pour vous faire écouter....avec-vous ça aussi ?

 

PS : je pense l'avoir depuis que la voiture a 500km je dirais, là elle a 3500km

 

Ci-joint le lien, en espérant que ça marche !

 

Démarrage à froid

Lien à poster
Partager sur d’autres sites

J'essayerai de voir si j'ai ce bruit en prenant la voiture tout à l'heure, ce bruit ne me dit rien (j'ai 1000km au compteur),

Ca ressemble à une vibration (métallique?), forcément lié à un organe du moteur, puisque le bruit diffère par rapport aux trs/min... alternateur? Compresseur de clim? Pompe de direction assistée? Ca peut-être tellement de choses, que dit Seat?

Lien à poster
Partager sur d’autres sites

Bonjour à tous, désolé en ce moment je me fais discret mais je suis full entre le taf et la vie de famille ;)

 

J'ai un "bruit" à froid qui disparaît progressivement au bout de 1km environ.

 

Je dirais que c'est la pompe à huile mais sans certitude

 

J'ai fait un enregistrement pour vous faire écouter....avec-vous ça aussi ?

 

PS : je pense l'avoir depuis que la voiture a 500km je dirais, là elle a 3500km

 

Ci-joint le lien, en espérant que ça marche !

 

Démarrage à froid

 

J'ai le même bruit depuis la livraison, mais je ne sais pas non plus d'où cela vient.

Lien à poster
Partager sur d’autres sites

J'essayerai de voir si j'ai ce bruit en prenant la voiture tout à l'heure, ce bruit ne me dit rien (j'ai 1000km au compteur),

Ca ressemble à une vibration (métallique?), forcément lié à un organe du moteur, puisque le bruit diffère par rapport aux trs/min... alternateur? Compresseur de clim? Pompe de direction assistée? Ca peut-être tellement de choses, que dit Seat?

 

 

Bon et bien, après plus d'attention, surtout à l'extérieur parce que sincèrement de dedans je l'avais jamais entendu... j'ai exactement le même bruit, du coup je doute que ce soit anormal.

Lien à poster
Partager sur d’autres sites

Bonjour à tous, désolé en ce moment je me fais discret mais je suis full entre le taf et la vie de famille ;)

 

J'ai un "bruit" à froid qui disparaît progressivement au bout de 1km environ.

 

Je dirais que c'est la pompe à huile mais sans certitude

 

J'ai fait un enregistrement pour vous faire écouter....avec-vous ça aussi ?

 

PS : je pense l'avoir depuis que la voiture a 500km je dirais, là elle a 3500km

 

Ci-joint le lien, en espérant que ça marche !

 

Démarrage à froid

 

 

J'ai également ce même bruit.

Est ce normal ?

Lien à poster
Partager sur d’autres sites

Sur ma Leon (même moteur), bruit identique. :)

 

 

Il disparaît dès que le starter diminue et que le régime moteur revient normal (i.e. < 1000 tr/min). Car dans les 10 ou 20 premières secondes, le ralenti est élevé (vers 1400 tr/min). Sur mon ancienne Cupra, le starter ne faisait monter le régime que vers 1100 tr/min et je n'avais pas ce genre de bruit.

Lien à poster
Partager sur d’autres sites

Petites photos pour vous montrer de vilaines coulures sous le châssis des 2 cotés du véhicule. Vous en avez aussi ? Pas franchement gênant mais ça ce vois assez, pas trop esthétique tout ça...

 

20190719_112538.jpg

20190719_112649.jpg

 

Même chose pour lever mes essuie-glaces glace avant je dois ouvrir le capot :??::lol:

 

 

Salut perso j'ai pas autant de coulure, mais j'en ai quand même aussi, et je confirme pour les essuie-glaces c'est vrai il faut lever le capot pour les changer...

Lien à poster
Partager sur d’autres sites
  • WildOne a mis en avant sujet
  • WildOne a enlevé la mise en avant de sujet
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...