Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème de démarrage


Messages recommandés

Bonjour,

 

J’ai une Arona Fr 1.0 TSI 115 DSG - Rouge Désir / Toit Gris Magnétique depuis le 2 Août, j’ai un souci depuis le début de temps en temps la voiture ne démarre pas du premier coup.

Il faut éteindre et recommencer la procédure de démarrage.

Elle ne le fait jamais au premier démarrage, jamais de souci avec le start&go.

Avez-vous une idée car ma concession malgré plusieurs vidéos me dit ne détecter aucun problème.

 

PS : un changement de batterie n'a rien changé

 

Merci

Bonne journée

Lien à poster
Partager sur d’autres sites
  • Réponses 60
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Salut, tu as l’accès et démarrage sans clé ou pas?

Personnellement j’ai le démarrage sans clé avec une boîte DSG et tout fonctionne parfaitement...

Post tes vidéos ça peut peut-être nous éclairer sur ton soucis

Bonjour,

Démarrage sans clé avec une boite DSG... voici la vidéo...

Merci

Lien à poster
Partager sur d’autres sites

Ça me rassure, je croyais avoir loupé un truc, en fait faudrait commenter pendant que tu fais la vidéo, et la commencer en ouvrant le véhicule, « la je fais ci » « la je fais ça » « pendant que je fais ci je fais ça en même temps... » parce que là moi je comprends que tu es sur P, que ça démarre et que tu appuies sur l’accélérateur ensuite...

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

Voici le dérouler :

Je monte dans la voiture j'appuis une fois sur le bouton démarrage avec le pied sur le frein (je ne laisse pas le doigt sur le bouton) la voiture essaye de démarrer (son du démarreur…) après plusieurs secondes j'actionne le bouton de démarrage ce qui a pour effet de stopper la procédure de démarrage. Je recommence la procédure immédiatement et là, la voiture démarre normalement.

 

Ce problème n’est jamais arrivé lors du premier démarrage, jamais de souci de re-démarrage avec le start&go.

 

Merci pour votre aide

Lien à poster
Partager sur d’autres sites

Salut, alors j’ai la même motorisation que toi, et je m’y prends de la manière suivante:

Je monte, j’appuie brièvement sur le bouton de démarrage (mettre le contact), une fois la ceinture bouclée, je met le pied sur le frein et j’appuie sur le bouton de manière maintenue jusqu’à voir/sentir la voiture démarrer...

Madame a une autre méthode que j’aime pas trop:

Elle monte, elle met le pied sur le frein et appuie sur le bouton de façon continue jusqu’à ce qu’elle démarre (elle brûle l’étape de mettre le contact et je pense pas que ce soit très bon) et les 2 méthodes fonctionnent, mais je préfère la mienne... ?

Essaye ma méthode et dis moi ce qu’il en est!

Lien à poster
Partager sur d’autres sites

Il n’y a pas besoin de « mettre le contact » sur un système à démarrage sans clé. Le contact est établi dès que la clé est présente et que le pied est sur le frein.

 

Il faut bien garder une pression constante sur le frein et appuyer brièvement sur le bouton de démarrage.

 

Il peut y avoir un temps de latence entre l’appui et le démarrage.

Lien à poster
Partager sur d’autres sites

D'accord, donc ça a l'air de bien être un problème de démarreur. Qui a l'air de bien fonctionné à la seconde tentative, donc une fois chaud peut-être. Je ne sais pas si un démarreur chauffe d'ailleurs lol

 

Pour les déroulés de chacun, c'est à votre guise. Moi je fais au plus pratique aussi : je monte et de suite frein + bouton. Ça permet de laisser chauffer le moteur le temps que je m'installe totalement.

 

Si non je rejoins @jon421 sur le fait d'appuyer BRIÈVEMENT sur le bouton. C'est une idée reçue de penser qu'en restant appuyé dessus ça aide à démarrer. C'est un bouton. Une fois actionné il fait le job. C'est comme votre souris d'ordinateur. Vous cliquez bien une fois pour réaliser l'action, vous restez pas un moment appuyé dessus. Là c'est the same.

Lien à poster
Partager sur d’autres sites

Un démarreur ne chauffe pas. Enfin, disons, qu'il n'a pas besoin d'être préchauffé...Il peut chauffer s'il est trop sollicité.

 

Je vais essayer de vulgariser la technique.

 

Lorsque le contact est mis, tu envoies un influx électrique de la part de la batterie vers les périphériques moteurs nécessitant de l'électricité, et vers les pièces électroniques.

Niveau démarrage, l'électronique se met en route pour permettre la gestion du démarrage. La pompe à essence est activée pour envoyer le carburant. La bobine d'allumage s'active.

 

Le démarreur est un moteur électrique connecté à un arbre de lancement du moteur. La batterie envoie du jus dans ce moteur. Lorsque tu tournes la clé (ou appuies sur le bouton), le démarreur se lance et fait tourner le moteur.

L'allumage étant actif, l'essence étant également envoyé dans le moteur en même temps, le mélange s'enflamme et le moteur démarre.

 

Sur la vidéo, je n'entends pas vraiment les sons, donc difficile de faire un diag précis. Si le démarreur ne se lance pas, il y a peut-être simplement un problème de contact qui ne se fait pas.

Lien à poster
Partager sur d’autres sites

Ok, j'entends bien qu'elle essaie de partir...

 

Oui, j'entends aussi qu'elle se lance direct la deuxième fois...

 

Ce n'est pas un problème de jus, c'est certain...

J'ai bien l'impression que l'allumage est correct également...

 

Cela pourrait être un problème d'injection. Tu as changé de carburant en août? Tu as roulé sur la réserve? Quel est le kilométrage de ta voiture?

 

Sinon, cela pourrait venir du démarreur qui n'enclenche pas, mais je suis étonné que ça parte au 2ème coup...

Il y a aussi l'hypothèse du volant moteur...

Lien à poster
Partager sur d’autres sites

C’est vraiment bizarre.

 

Sur une auto aussi récente en plus.

 

Tu la déposes chez Seat, elle est sous garantie. Ils doivent faire une recherche de panne et trouver une solution pérenne. Il n’est pas normal qu’un démarreur tourne dans le vide sans raison apparente.

Lien à poster
Partager sur d’autres sites
Invité §Ano310WR

Bonjour,

je lis avec attention ce poste car j'ai moi aussi exactement le même problème. Arona1.0 DSG2, elle a à peine 2 mois (dec 2019) et 2200 km maintenant. Cela fait 3 fois déjà que j'ai le même problème.

Le véhicule doit retourner au garage mardi prochain...

J'ai aussi : la caméra de recul qui s'arrête de manière intempestive...

j'ai eu un reboot complet de l'écran sur autoroute...

 

j'ai 2 vidéos similaires du problème en question... le moteur démarrage.. à 300tr dans beaucoup de bruit important. On coupe le contact et au 2ieme démarrage ça part nickel...

Lien à poster
Partager sur d’autres sites
Invité §Ano310WR

Bonjour,

Petit suivi de mon cas... après plusieurs panne répétitive de démarrage (et autres pannes diverses sur l'Arona...), courrier recommandé etc..

Le garage, sur les recommandations de Seat France, me demande de passer pour changer les injecteurs du moteur qui seraient à l'origine du problème...

Perso j'en doute mais attendons de voir...

Rdv semaine prochaine.

 

Avez vous de votre côté trouver la solution au problème de démarrage?

cdt

Lien à poster
Partager sur d’autres sites

Pour le carburant, je suis passé du 95 au 98 sans amélioration.

la voiture à 3800 kms et a ce problème depuis le début....

Je n'ai jamais roulé sur la réserve

Salut !

 

J'ai exactement le même problème que toi, depuis le début sa fait la même chose sur une Seat 115ch FR (7.000Km actuellement), que se sois avec du 95E10, 95 ou 98 c'est pareil.

 

Se matin je l'ai laisser a la concession après avoir pris RDV par rapport a se problème et cette apréme ils m'ont dit qu'effectivement elle a un soucis avec la combustion, ils m'ont aussi dit que le problème était dans leur base de données et que la solution est la suivante, je cite : "Problème technique connue, ne pas essayer de réparer la voiture, une solution va être trouver" et se message date du .. 14 Octobre 2019 !

 

La personne de la technique qui s'occupe de sa a donc envoyer un message a Seat en m'expliquant que le message était clôturer en 3 étapes : la première la réceptiondu message, la deuxième le fait que Seat le lisent, et le 3éme le fait que la solution sois apporter et en une journée mon message est passer a la 2éme étape.

 

Demain j'en apprendrais plus car elle va voir si le message s'actualise, sinon je verrais avec elle pour une solution.

Lien à poster
Partager sur d’autres sites

Bonjour,

Petit suivi de mon cas... après plusieurs panne répétitive de démarrage (et autres pannes diverses sur l'Arona...), courrier recommandé etc..

Le garage, sur les recommandations de Seat France, me demande de passer pour changer les injecteurs du moteur qui seraient à l'origine du problème...

Perso j'en doute mais attendons de voir...

Rdv semaine prochaine.

 

Avez vous de votre côté trouver la solution au problème de démarrage?

cdt

Il y a de grande chance que cela vienne des injecteurs pour le soucis de démarrage en tout cas c'est clair

Lien à poster
Partager sur d’autres sites
Invité §Ano048mf

Bonjour à tous,

la voiture a passé 5 jours au garage, le technicien a constaté le problème et en a découvert deux autres supplémentaires :

- Réinitialisation du module multimédia (problème résolu par une mise à jour et une re programmation)

- Bruit anormal du véhicule à l’arrêt, moteur et contact coupés, boite de vitesse en position P, frein à main tiré, le véhicule avait en plus un léger mouvement (avant-arrière), et ce pendant plus de une minute.

Concernant le problème de démarrage je vous donne l'explication de SEAT FRANCE "Problème connu mais aucune solution pour le moment car nous ne savons pas d'où vient le problème, nous continuons à chercher"

Je ne vous cache pas mon agacement, je ne peux que constater que mon véhicule n'a pas un fonctionnement normal.

Je me pose la question faut-il garder un véhicule défectueux???

Bonne journée

Lien à poster
Partager sur d’autres sites

C’est bizarre ce problème qui vous arrive dès la livraison, je touche du bois, la mienne a 3mois et je n’ai pas rencontré de soucis mis à part avec l’an droid-auto et le lecteur de carte sd, mais en effet j’imagine l’agacement d’un véhicule neuf qui démarre pas du premier coup, on s’attend plus à voir ce genre de problème sur un véhicule qui a du vécu !

Bref, tenez-nous informé de l’évolution de vos prises en charge!

Lien à poster
Partager sur d’autres sites

Bonjour,

Petit suivi de mon cas... après plusieurs panne répétitive de démarrage (et autres pannes diverses sur l'Arona...), courrier recommandé etc..

Le garage, sur les recommandations de Seat France, me demande de passer pour changer les injecteurs du moteur qui seraient à l'origine du problème...

Perso j'en doute mais attendons de voir...

Rdv semaine prochaine.

 

Avez vous de votre côté trouver la solution au problème de démarrage?

cdt

 

Alors pour le coup après le changement des injecteurs sa te le fait toujours ?

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Je suis à la fois content et malheureux de savoir que je ne suis pas le seul avec ce problème... Est ce que quelqu'un à réussi à régler ce problème de démarrage avec SEAT ?

 

Car moi pareil j'ai acheté une Seat Ibiza FR neuve en octobre 2019, et sa fais maintenant 8 mois que ce problème de démarrage me "pourri" mon expérience moi qui été heureux d'acheter mon premier véhicule neuf en concession .. et j'ai beau l'expliquer chez SEAT toujours les mêmes réponses " le problème n'est pas encore connu", " nous faisons remonter l'info en haut", " relancer nous dans 3 semaines" ... Et le pire c'est que ce problème la peut intervenir au moins 5 fois dans la journée, la dernièrefois en moins d'une heure j'ai eu le problème 3 fois ! c'est vraiment inacceptable pour une voiture que l'on paye neuve au prix chère et surtout aucune réaction du service après vente.

 

Je pense à faire jouer ma protection juridique car si j'avais sus se problème c'est sur que je me serai orienté ailleurs .. je vous tiens au courant si j'ai du nouveau,

 

Bon dimanche à tous.

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Ma voiture vient de passer 3 semaines chez le garagiste... changement des injecteurs etc

 

Je reviens vers vous pour le verdict.

 

En revanche Seat France est beaucoup plus a l'écoute du problème ce qui est très agréable.

 

Bonne journée à tous!!!

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Aucune amélioration.....!!!

 

Bonne journée

Bonjour à toi,

 

Merci de ton retour .. j'espère que ça va s'arranger .. de mon côté je suis retourné en Juin chez SEAT qui mon redit de patienter et de leur tenir au courant mi-juillet malheureusement j'ai toujours ce problème à l'heure actuelle.

 

Ma lettre est déjà toute prête à être envoyé .. au moins pour vous ils font l'effort d'essayer de chercher le problème, chez moi à part dire de repasser et qu'ils vont relancer SEAT FRANCE rien ne se passe

 

Bonne journée

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page