Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Zafira qui ne demarre pas


Invité §lem036LY

Messages recommandés

Invité §lem036LY

Bonjour

 

J'ai un zafira 2L DTI de 2001.

Il a 285 000 km.

Mon problème est qu'il ne demarre pas.

J'ai démonté le module de pompe injection et je n'ai pas vu le fameux transistor HS.En tout cas il n'est pas brulé.

J'ai nettoyé la vanne EGR qui était collé , j'ai nettoyé la tubulure d'admission d'air .Tout est propre.

mais rien n'y fait elle ne démarre pas.

 

Auriez vous une idée de ce qu'a mon zafira.

 

 

Merci

 

Alexis

Lien à poster
Partager sur d’autres sites
  • Réponses 46
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §lem036LY

Bonjour

 

Voilà , j'ai fais quelque essai.

premièrement je n'ai aucun voyant qui s'allume lors des essais de démarrage.

Ensuite j'ai defait un à un les tubes sur les injecteurs avec un essai de démarrage et j'ai bien du gazoil qui arrive par petit jet sur chacun d'eux.

J'en déduis que la pompe injection fonctionne.

J'ai juste vu que sur les petits tuyaux qui sont sur les électrovannes EGR il y a des coudes souples, les deux coudes était fendus.

Je les ais racourcis.Mais c'est toujours pareil le zafira ne démarre pas.

 

Existe t'il un antidémarrage sur ces voitures?

 

Merci pour votre aide.

 

Alexis

Lien à poster
Partager sur d’autres sites
Invité §lem036LY

Bonjour

 

Bon c'est bien cela je vais déposer la pompe injection dès demain.

J'ai vu sur un site autodiesel13 des pochettes de joint pour pompe VP44.

Sais tu si cela permet de réparer une pompe injection?

 

Merci

Lien à poster
Partager sur d’autres sites
Invité §lem036LY

Bonjour

 

J'ai déposée la pompe injection cette semaine.

J'ai ouvert l'éléctronique et le transistor n'est pas brulée il est intact.

Je pense alors commander une pochette de joint pour la refaire.

Est ce une chose de fiable ou pas?

 

 

Merci

 

Alexis

Lien à poster
Partager sur d’autres sites

Bonjour, le zafira de mon fils ne démarrait pas, à la mise en route, voyants allumés mais pas d'enclenchement du démarreur. Voiture a 125 000 km avec batterie de 6 ans.

Après échange de cette organe, démarrage au quart de tour.....

Tout peut arriver, au plus mauvais moment, comme la panne citée ci-dessus, avec les embêtements du quotidien pour la changer.

Lien à poster
Partager sur d’autres sites
Invité §NON826zy

Bonjour

 

Je suis nouveau sur ce forum (bien que je le consulte regulierement)

Voila, je viens d'acheter un zafira 2.0 DTI de novembre 2002

Au départ, le véhicule avait un probleme de puissance

Apres être passé chez opel (tech2) il faut changer la vanne egr et le boitier papillon (je pensais que ça n'existait pas sur un diesel)

Bref, je démonte la vanne et je la nettoie et depuis il ne demmarre plus.

Sachant que quand je l'ai acheté elle avait du mal a démarré et fumé un peu

 

J'ai changé la batterie, les bougies de prechauffage, les durites de retour gasoil,es joints d'injecteurs et le filtre à gasoil

 

Au départ elle a demarré nikel pendant quelques minutes puis elle a calé.

Mon mécano me dit que c'est surement la pompe a injection (je sais que ça coute tres cher)

Je ne m'y connais pas trop en mecanique

Est ce que quelqu'un à une idée sur ce probleme?

Faut il faire d'autres verifications?

Merci pour vos réponse

Lien à poster
Partager sur d’autres sites

Bonjour Lemilos1

Dis moi, as tu trouvé ta panne? Cela m'interresse car j'ai les memes symptomes que toi.

Merci d'avance pour ta reponse.

Bonjour

 

J'ai déposée la pompe injection cette semaine.

J'ai ouvert l'éléctronique et le transistor n'est pas brulée il est intact.

Je pense alors commander une pochette de joint pour la refaire.

Est ce une chose de fiable ou pas?

 

 

Merci

 

Alexis

 

Lien à poster
Partager sur d’autres sites
Invité §Dee846LS

Voilà j'ai une Opel zafira 2l tdi de 2001 je l'ai acheté en août 2014 et en juillet 2015 elle s'est arrêté pendant que je rouler et maintenant elle ne veut plus demarrer. Tout z commencer avec un voyant orange qui s'allumer une voiture avec une clef à l'intérieur donc quand ce voyant s'allumer ça me metait une perte de puissance jusqu'à ce jours ou elle s'est arrêté on a vérifier la pompe et les injecteur jusque là rien on a changé la batterie est tj rien et y'a pas longtemps on s'est aperçu qu'il manquait la puce dans la clef d'origine si quelqu'un s'est quelque chose aider moi svp je vais bientôt accoucher et j'aimerai bien récupérer ma voiture merci beaucoup

Lien à poster
Partager sur d’autres sites
Invité §Ano834AC

Bonsoir jai un zafira de 2005 302000km et jai les meme probleme que vous tous mon vehicule rouler tout a coup prete de puissance elle a couper et impoci le de la redemarer jai mie une poire pour réarmer le circuie de gazoil elle demare au strat pilote et coup direct et me vide la batterie aider moi svp merci

Lien à poster
Partager sur d’autres sites
Invité §Ano507Gv

Bonsoir jai un zafira de 2005 302000km et jai les meme probleme que vous tous mon vehicule rouler tout a coup prete de puissance elle a couper et impoci le de la redemarer jai mie une poire pour réarmer le circuie de gazoil elle demare au strat pilote et coup direct et me vide la batterie aider moi svp merci

 

 

Bjr

Avez vous trouvé une solution?

Merci

Lien à poster
Partager sur d’autres sites

Bonsoir

j'ai un zafira 2.2 dti année 2002

J'ai un soucis de démarrage quand je tourne la clé j'ai le clic mais ma voiture ne démarre pas

elle est allée au garage opel passé la valise pas de défaut

Je voudrais savoir si ce serait pas un relais K17 ou K 18, un fusible F1 F2 F3 F6 F8, une durite ou sonde, pompe de gavage , circuit alimentation , ect........

ou aussi une bonne vidange ??????

Je cherche toutes solutions et aides svp

merci d'avance

Lien à poster
Partager sur d’autres sites

ok

donc 1er chose simple peux tu mesurer le volt de ta batterie ?

 

si non peux tu essayer de la brancher avec des cables sur une autre batterie pour voir si ta voiture démarre ?

 

car le problème vient soit de ta batterie qui ne donne plus assez ou alors ton démarreur qui est défectueux mais avant de changer ton démarreur pour rien test ta batterie

Lien à poster
Partager sur d’autres sites

Ils ont tester la batterie et le démarreur ils m'ont dit que c'est ok

ils m'ont rien dit de plus elle a redémarrer et une semaine après plus rien impossible de démarrer

Je sais vraiment pas ce que je dois faire elle est sur place parking j'aimerais trouvé cette panne ggggrrrr

Lien à poster
Partager sur d’autres sites

je pense oui au démarreur pour le test non je ne sais pas comment faire mais pour moi si ta batterie est bonne et qu'avec les cables il tourne pas et bien il faudra changer le démarreur.

 

j'ai eu la même chose sur la mienne alors soit tu as quelqu'un pour t'aider à démonter ton démarreur pour aller le faire réparer et ça te coutera moins de 100 euros sinon c'est garage pour echange et c'est plus beaucoup plus chère

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...