Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème vito 108cdi perte de puissance 3000tr/min max


Invité §juj237bz

Messages recommandés

Invité §juj237bz

Sexe : Masculin

Age : 27 ans

Profession : Cueilleurs de plante sauvage

Modèle : 108 CDI

Millésime : 2001

Année d'achat : 2011

Kilométrage à l'achat : 180000km

Lieu d'achat : Rhone Alpes

Modes de financement : ?

Bonjour, je sollicite votre aide car j'ai un VITO 108CDI de 2001 avec 240000km au compteur, qui me pose quelques problèmes : en effet mon véhicule à une perte de puissance il est en sécurité donc bridé à 3000tr/min max. et fume un peu noir.

Ce problème fait suite a un stationnement de plus de 6 mois (cause : garage embouti par une voiture qui à fait une sortie de route).

J'ai d’abords changé filtre à gasoil + filtre à air, vérifié la durite capteur pression d'air (un peu veille mais pas bouchée), vérifié les durites gasoil (pas de prise d'air visible), puis passé mon véhicule au garage pour diagnostique valise = "tout va bien" me dit le garagiste (turbo ok et egr ok), sauf que je suis toujours bridé à 3000tr/min. Il m'a vendu un additif à mettre dans le réservoir afin de "décalaminé le moteur et l'egr".

Aujourd'hui je ne sais plus trop quoi faire d'autant plus que je n'ai pas les moyens de passer au garage Mercedes Benz de ma région, et que mon contrôle pollution et périmé, et enfin que je travail non stop en ce moment et j'ai besoin de ce véhicule.

Si quelqu'un à une idée ou à eu le même problème je serais ravi qu'il partage son avis.

Cordialement.

Julien

Lien à poster
Partager sur d’autres sites
Invité §Ano048BK

Sexe : Masculin

Age : 27 ans

Profession : Cueilleurs de plante sauvage

Modèle : 108 CDI

Millésime : 2001

Année d'achat : 2011

Kilométrage à l'achat : 180000km

Lieu d'achat : Rhone Alpes

Modes de financement : ?

Bonjour, je sollicite votre aide car j'ai un VITO 108CDI de 2001 avec 240000km au compteur, qui me pose quelques problèmes : en effet mon véhicule à une perte de puissance il est en sécurité donc bridé à 3000tr/min max. et fume un peu noir.

Ce problème fait suite a un stationnement de plus de 6 mois (cause : garage embouti par une voiture qui à fait une sortie de route).

J'ai d’abords changé filtre à gasoil + filtre à air, vérifié la durite capteur pression d'air (un peu veille mais pas bouchée), vérifié les durites gasoil (pas de prise d'air visible), puis passé mon véhicule au garage pour diagnostique valise = "tout va bien" me dit le garagiste (turbo ok et egr ok), sauf que je suis toujours bridé à 3000tr/min. Il m'a vendu un additif à mettre dans le réservoir afin de "décalaminé le moteur et l'egr".

Aujourd'hui je ne sais plus trop quoi faire d'autant plus que je n'ai pas les moyens de passer au garage Mercedes Benz de ma région, et que mon contrôle pollution et périmé, et enfin que je travail non stop en ce moment et j'ai besoin de ce véhicule.

Si quelqu'un à une idée ou à eu le même problème je serais ravi qu'il partage son avis.

Cordialement.

Julien

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...