Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Zafira

Mon zafira tourer n'aime pas le froid


Invité §Nic538Pb
 Partager

Messages recommandés

Invité §Nic538Pb

Bonjour,

Mauvaise surprise ce soir en voulant partir avec mon zafira tourer qui n'a que 6 mois.

 

Impossible de passer les vitesses, le levier reste bloqué au point mort.

J'ai appelé le concessionnaire qui me dit que c'est à cause du froid !!! Il en a eu un autre ce matin pour qui le frein à main est reste colle

Il ne fait pourtant pas -40° mais juste -2...

 

Résultat la voiture est partie en dépanneuse jusqu'au garage.

J'espère qu'il n'y a pas un défaut de conception sur ce véhicule

Peut être que je dois lui mettre une écharpe quand je le laisse dehors dans le froid :)

Lien vers le commentaire
Partager sur d’autres sites

Invité §Nic538Pb

Franchement ça me fait halluciner !

On peut donc considérer que c'est un défaut de conception de la voiture ?

Parceque c'est mon 7ieme véhicule et je n'avais jamais vu ça

 

Je n'ai que des galères avec cette voiture c'est pénible

Lien vers le commentaire
Partager sur d’autres sites

Invité §Nic538Pb

Voilà le verdict : il s'agit bien d'un défaut duvehicule. En cas de froid, un câble au niveau de la boite de vitesse peut rester collé.

Il "suffit" de remplacer le câble par un nouveau type de câble mieux isolé du froid.

C'est un défaut des 1ier zafira qui est résolu sur les productions plus récentes

 

Je suis rassuré le concessionnaire (qui n'est pas celui où j'ai acheté la voiture) a l'air de maîtriser la voiture. C'est son 2ieme cas ce mois ci

 

Je ne sais pas si Opel va prévoir un rappel

Lien vers le commentaire
Partager sur d’autres sites

Invité §FIF421rt

Bonjour, je suis propriétaire d'un Zafira Tourer CDTI 165 cv de 02/2012.

 

Je tient à signaler également des problèmes de Boîte de Vitesse Gelée !!

 

2 fois déjà, dont ce matin en Corrèze chez moi, par -10°. boîte coincée sur la 1ère. Pour faire chauffer le véhicule sans rester dedans, j'ai été obliger de coincer l'embrayage avec des morceaux de bois pour ne pas caler. après 3/4 d'heure de chauffe, la boîte s'est décoincée enfin. Je n'est pas encore prévenu le garage Opel, je cherchais justement des témoignages sur ce problème que je soupçonne chronique pour d'autres que moi. J'ai pas envie d'entendre que c'est la première fois que ça arrive !

 

A bientôt pour la suite des évènements.

 

FIFIFAB19

Lien vers le commentaire
Partager sur d’autres sites

Invité §Nic538Pb

Oui oui c'est bien récurrent

 

Si ton garage dit que ça n'arrive jamais, tu peux lui dire d'appeler le chef d'atelier de la concession Opel de lievin dans le pas de Calais

 

Il connaît très bien le problème, je suis le 2ieme qu'il traite ce mois ci

 

Opel France ne peut pas ne pas connaître ce problème

Lien vers le commentaire
Partager sur d’autres sites

Invité §FIF421rt

Bonjour à tous, et merci Nico 1978 pour cette confirmation.

2ème jour de froid -7° ce matin en Corrèze et boîte à nouveau coincée mais au "point mort" cette fois-ci, j'ai donc évité le système D d'hier pour la laisser tourner !! Après 1/2h de chauffe, j'ai pu enclencher les vitesses.

Je vais prévenir ma concession ce jour.

 

FIFIFAB19

Lien vers le commentaire
Partager sur d’autres sites

Invité §Nic538Pb

Ben dis donc t'es sacrement patient !.

Moi j'ai directement appelé l'assistance Opel

 

Ils m'ont envoyé une dépanneuse chez moi pour emmener la voiture au garage puis un taxi pour aller chercher une voiture de prêt, tout ça a la charge d'opel

La ça fait 4 jours que je roule dans le zafira de prêt, je vais récupérer ma voiture semaine prochaine

 

Apparemment le nouveau câble doit être livre d'Allemagne et ça prend du temps

 

L'assistance Opel est vraiment très bien ! Mais bon j'espère ne pas avoir à y recourir trop souvent

Lien vers le commentaire
Partager sur d’autres sites

Invité §Nic538Pb

Juste pour te confirmer que moi ce n'est pas une vidange qui est faite mais un remplacement du câble de transmission.

Je suis pas un pro de la mécanique mais si c'est le même problème que le mien, pas sur qu'une vidange de boîte suffira

Lien vers le commentaire
Partager sur d’autres sites

Invité §FIF421rt

re ! après vérif. fin janvier de l'huile de boîte, RAS.

Je me suis permis de leur faire part de l'expérience de Nico 1978.

Alors constat de la présence d'eau sur les câbles en actionnant les vitesses, d'où changement hier des câbles de la boite de vitesses.

 

Y'a plus qu'a attendre le grand froid pour voir si ça fonctionne à nouveau correctement.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Je remonte le file, j'ai eu le même souci lundi matin.

J'ai réussi à amener mon véhicule à la concession (mais démarrage en 3ème !) pour qu'ils y regardent, a priori, c'est le même problème.

 

Avez-vous eu une prise en charge d'Opel à ce sujet, ça ressemble à un défaut de conception, puisque ça a été corrigé sur les modèles suivant ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Cekone,

Clairement le problème n'a pas été résolu, tu as pourtant un modèle récent, il convient je crois que ton concessionnaire d'interroger Opel sur une éventuelle prise en charge, si je me rappelle quelques conseils lus ici et là, avant de se lancer dans la réparation, tout un protocole à, respecter pour éviter d'office un refus, il doit savoir, tu dois pouvoir en plus justifier d'un souci récurent et ancien si on lit l'ancienneté de ce post :)

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Enclume76

 

J'ai contacté mon garage ce matin.

J'ai enfin eu quelqu'un au courant de ce genre de cas (il a fallut que je baratine un peu...)

 

Il y a bien des cas connu puisque la pièce a été modifié et il y a un genre de "carter" en plus pour éviter que l'eau ne s'écoule sur les câbles.

 

Seulement, il n'y a pas eu de rappel, donc merci au(x) forum(s) qui m'ont permis de recroiser ce souci et de constater que je ne suis pas le seul dans cette histoire.

 

En ce qui concerne le protocole, il faut que le véhicule ait été entretenu dans le réseau Opel et toujours à l'heure...pas de chance pour eux, ma voiture a toujours été chez eux (sauf pour les pneus et changement de plaquette), tous les ans et à déjà fait l'objet de 2 rappels il me semble.

 

On va voir ce qu'ils vont me dire...

Lien vers le commentaire
Partager sur d’autres sites

Panne réparée et prise en charge d'Opel de l'ordre de 30%, j'en ai eu pour 240€, Opel a pris en charge 120€.

 

ça fait ch(i)er pour un jeu de câbles, mais au moins je sais que je vais passer cet hiver tranquille...

 

Par contre, quel changement au niveau de la boîte de vitesse, elle est franchement plus souple !

Lien vers le commentaire
Partager sur d’autres sites

Invité §cat626ba

Bonjour,

 

Le 30 décembre 2016, la boite de vitesse de mon zafira tourer (de juin 2012), était gelée, je ne pouvais passer aucune vitesse. Je me suis fait dépanner par un garagiste de ma commune qui m'a conseillé d'aller chez Opel car c'était surement un défaut de conception. Leur chef d'atelier a refusé de considérer un problème venant de chez Opel. Il m'a dit de ne pas laisser le véhicule avec la marche arrière enclenchée, mais de mettre la 1ere. Le lendemain mon véhicule était à nouveau bloqué mais en 1ère, le surlendemain il était bloqué au point mort. Ayant essayé toutes les situations pour le levier de vitesse, je suis retourné chez Opel, qui désormais reconnait le défaut, le chef d'atelier s'est rapproché du constructeur, qui accepte de prendre 50% de la réparation à sa charge. Je suis aujourd'hui en attente de la pièce.

Je conduis depuis 40 ans et je n'ai jamais rencontré ce genre de problème. Nous habitons en Mayenne pas au pole nord.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano737By

bonjour à tous ,je suis propriétaire d'un zafira tourer de juin 2012 et même chose depuis cet hiver dé que les températures descende en dessous de -2 la boite est bloqué ,je suis obligé de faire chauffer la voiture 30 mn avant que les vitesses passent,elle est au garage Opel j'attend qu'il me tel pour savoir si opel france en prend une partie de la facture à sa charge. je vous tiens au jus

Lien vers le commentaire
Partager sur d’autres sites

Invité §lev623GO

Bonjour,

J'ai un Zafira Tourer acheté neuf en juin 2012. Et... j'ai aussi le problème de commande de boite de vitesses qui reste gelé ces jours-ci (gel de -2 à -6°C durant la nuit). J'ai la chance d'avoir le garage à proximité de mon domicile. Donc je m'y suis rendu en première :-) et là le chef de garage m'a dit qu'il fallait changer les câbles de commande de la boite de vitesse... En laissant chauffer un moment, cela fonctionne. Depuis (en attendant les câbles commandés), je laisse la 2ème ce qui me permet de rouler à max55 km/h pour faire chauffer (un moteur en charge chauffe plus vite qu'un moteur non chargé ;-) ). Je vais tout faire pour qu'Opel prenne cela en charge étant donné que j'ai obtenu une extension de garantie à 5 ans lors de l'achat...mais je sens que cela va être compliqué ! Je vous tiens au courant. Merci en tout cas de vos témoignages qui devraient m'aider à obtenir une intervention d'Opel.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano335XV

Bonjour

 

J'ai acheté d'occasion en juin 2016 un Zafira Tourer de 2012 en leasing donc avec une garantie.

Depuis le début de l'hiver la boite accroche beaucoup surtout en 1ère, 2ème et AR, mais le plus génant c'est depuis la semaine dernière où les températures déscendent en dessous de -4.

La commande de boite est gélée tous les matins. En jouant sur le levier 1ère-2ème-1ère et en forçant un peu pour la mettre au point mort elle fini par se débloquer.

 

Étant en garantie j'avais déjà donnée 2 fois le véhicule au concessionnaire à cause de la boite qui accrochait à froid. Au final ils m'ont remplacé toutes les pièces entre la boite et le levier par des neuves (du moins c'est ce qu'on m'a dit ...) et notamment ce système antigel des câble car c'était un problème connu.

 

Pourtant la commande de boite gèle toujours! Le concessionnaire m'a dit qu'il avait remonté à Opel France, mais qu'ils n'avaient pas de solution étant donné que toutes les pièces avait été changée. Je ne sais plus trop quoi faire, car si je vais dans un autre garage:

1) je risque de faire sauter la garantie

2) ça risque de me couter cher alors que je n'ai rien payer jusqu'à maintenant.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

J'ai acheté d'occasion en juin 2016 un Zafira Tourer de 2012 en leasing donc avec une garantie.

Depuis le début de l'hiver la boite accroche beaucoup surtout en 1ère, 2ème et AR, mais le plus génant c'est depuis la semaine dernière où les températures déscendent en dessous de -4.

La commande de boite est gélée tous les matins. En jouant sur le levier 1ère-2ème-1ère et en forçant un peu pour la mettre au point mort elle fini par se débloquer.

 

Étant en garantie j'avais déjà donnée 2 fois le véhicule au concessionnaire à cause de la boite qui accrochait à froid. Au final ils m'ont remplacé toutes les pièces entre la boite et le levier par des neuves (du moins c'est ce qu'on m'a dit ...) et notamment ce système antigel des câble car c'était un problème connu.

 

Pourtant la commande de boite gèle toujours! Le concessionnaire m'a dit qu'il avait remonté à Opel France, mais qu'ils n'avaient pas de solution étant donné que toutes les pièces avait été changée. Je ne sais plus trop quoi faire, car si je vais dans un autre garage:

1) je risque de faire sauter la garantie

2) ça risque de me couter cher alors que je n'ai rien payer jusqu'à maintenant.

 

 

Le garage a une obligation de résultat, surtout que c'est un défaut connu. Un conseil, fais jouer la protection juridique de ton assurance. Un courrier d'avocat fait toujours de l'effet aux sav ;)

Lien vers le commentaire
Partager sur d’autres sites

Invité §lev623GO

Voilà le verdict : il s'agit bien d'un défaut duvehicule. En cas de froid, un câble au niveau de la boite de vitesse peut rester collé.

Il "suffit" de remplacer le câble par un nouveau type de câble mieux isolé du froid.

C'est un défaut des 1ier zafira qui est résolu sur les productions plus récentes

 

Je suis rassuré le concessionnaire (qui n'est pas celui où j'ai acheté la voiture) a l'air de maîtriser la voiture. C'est son 2ieme cas ce mois ci

 

Je ne sais pas si Opel va prévoir un rappel

Bonjour,

 

J'ai le cas pour l'instant avec un ZAFIRA Tourer acheté en juin 2012.

Peux-tu me dire d'où tu tiens l'information que le problème est résolu sur les productions plus récentes ? Ceci pour avoir du crédit dans les discussion que je vais avoir avec mon concessionnaire (à Mons en Belgique) afin qu'il prenne cela en charge ... si possible

 

Merci et bonne journée

Lien vers le commentaire
Partager sur d’autres sites

Invité §lev623GO

re ! après vérif. fin janvier de l'huile de boîte, RAS.

Je me suis permis de leur faire part de l'expérience de Nico 1978.

Alors constat de la présence d'eau sur les câbles en actionnant les vitesses, d'où changement hier des câbles de la boite de vitesses.

 

Y'a plus qu'a attendre le grand froid pour voir si ça fonctionne à nouveau correctement.

Merci de tes infos....

Tu ne dis pas si la réparation a été ou non prise en charge par Opel. A 100% ou en partie ?

Si tel est le cas, ton véhicule était-il encore sous garantie ?

 

Grand merci; ceci pour argumenter auprès de mon concessionnaire (à Mons en Belgique) s'il ne veut pas prendre en charge ce problème qui est clairement un problème de malfaçon ou de mauvaise conception !

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ins246tS

bonjour à tous,

à mon tour de me raccrocher à ce post, car je rencontre depuis quelques semaines le même problème , mais sur une Insignia : les déplacements horizontaux du levier de vitesse deviennent de plus en plus difficiles, les déplacements d'avant en arrière sont normaux ; pas de blocage, mais c'est musclé !

diagnostique chez Opel : câbles de sélecteur à remplacer : coût : près de 400€ !!!!

'pensez que que je peux réclamer une prise en charge d'une partie de la facture ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano687iI

il semblerait que ce soit un problème récurent chez Opel.

Le mien à chaque fois qu'il fait froid c'est pareil. J'ai changer l'huile de la boîte mais cela ne fait rien.

Personnellement je n’achèterais plus jamais d'Opel.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour j'ai le même problème boîte à vitesses gelee de zafira tourer de 2013 a  partir de-2 degré, j'ai contacté le concessionnaire apparemment il n'a jamais entendu ce problème a Liège, donc il veut me facturer le diagnostic a 90 € puit démantèlement de boîte à vitesses a 320 € 

Lien vers le commentaire
Partager sur d’autres sites

Invité Lavieaha11
Le 14/01/2013 à 21:42, td 100 a dit :

J'ai déjà eu le coup au taf sur un tourer aussi... Par -15°, la graisse d'origine au niveau du levier à gelée. J'ai tout nettoyer et correctement lubrifié et depuis plus de soucis

Bonjour

J ai aussi se problème depuis peut. Je voulais savoir quel produit que vous avez utilisé pour le nettoyage merci

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...