Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

GLC et problème de ripage du train avant.


Jean_Phil

Messages recommandés

Bonjour,

 

Certains membres du forum ont constaté un phénomène de ripage du train avant lorsqu'il roule les roues braquées à fond

Comme tout le monde n'est pas affecté par ce problème il serait judicieux de se faire un petit recensement pour essayer de cerner (s'il affecte un modèle particulier ou un équipement en particulier).

 

La trame du questionnaire en question.

Ai ce phénomène : oui / non - fort / léger

Modèle : SUV / coupé

Motorisation :

Finition :

AMG ext : oui / non

ABC : oui /non

Taille de roues :

Marque des pneus :

En bon demandeur je vais me lancer en 1er ;)

 

Ai ce phénomène : oui - léger

Modèle : coupé

Motorisation : 250 essence

Finition : de base (en Belgique pas de Fascination, ...)

AMG ext : non

ABC : non (mais avec amortissement adaptatif)

Taille des roues : 19"

Marque des pneus : Michelin Latitude Sport3

Lien à poster
Partager sur d’autres sites
  • Réponses 103
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Ai ce phénomène : Globalement non, mais je l'ai très ponctuellement ressenti sur neige en braquant à fond en marche arr

Modèle : SUV

Motorisation : 250d

Finition :Fascination

AMG ext : non

ABC : oui

Taille de roues :19

Marque des pneus :Pirelli "Scorpion Verde"

Lien à poster
Partager sur d’autres sites

Ai ce phénomène : oui - fort si je braque à fond

Modèle : Coupé

Motorisation : 220D

Finition : Fascination

AMG ext : oui

ABC : non

Taille de roues : 20 pouces

Marque des pneus : Michelin Latitude Sport3

 

 

J'ignorais qu'on pouvait avoir un GLC en finition Fascination sans ABC :voyons:

Lien à poster
Partager sur d’autres sites

Signé oui et on m'a répondu "on sait et on ne peux rien y faire".

 

Mais comme depuis c'est pire, je vais quand même leur en remettre une couche la prochaine fois.

 

Pour le modèle, j'ai mis l'équivalent car c'est un modèle import d'Alemagne.

Lien à poster
Partager sur d’autres sites

La question qu'il faut poser est:

 

 

Avez-vous constaté une usure anormale des pneumatiques avant ?

Parce que, le ripage du train avant en braquant à fond, cela ne se produit QUE dans un parking, en manoeuvrant, et je ne crois pas que cela génère un pouillième de mm d'usure.

Lien à poster
Partager sur d’autres sites

Pour te répondre ulysse04, j'ai permuté mes roues été/hivers à 11.200 kms et le service de gardiennage m'a mentionné la profondeur des sculptures des pneus d'été :- - Avant = 5,2 mm

- Arrière = 5,5 mm

Alors il apparait que les pneus avants s'usent plus que les pneus arrières.

 

Ce qui m'interpelle dans ce phénomène de ripage c'est :

- pourquoi certains ont ce problème de façon très prononcé et d'autres pas ? (Attention ! Je ne cherche pas à l'avoir :non: )

- et pourquoi MB n'y fait rien ?

 

Cela a beau ne pas intervenir sur la sécurité, il est difficile de croire que l'on puisse laisser un tel phénomène perduré. Surtout si c'est que quelques véhicules.

On a bien trouvé pour les freins qui couinaient en changeant étriers + plaquettes.

 

 

Si c'est une histoire de géométrie, comme certains le prétendent, il n'y a qu'à corriger les valeurs de ceux qui ont ce problème. C'est pas difficile çà !

 

 

Quand je vois certaines vidéos comme celle de smami ( https://vimeo.com/313773574 ) il y a de quoi ne pas apprécié et être furax :(

Lien à poster
Partager sur d’autres sites

toucher à la géométrie c'est le meilleur moyen pour que la voiture ne roule plus droit

si ça peut te rassurer ça arrive aussi ailleurs

 

http://www.boxster-cayman-911. [...] -braquant/

 

http://www.boxster-cayman-911. [...] #entry8065

 

http://www.meganers.fr/phpBB3/ [...] mp;t=45001

 

 

Rassurer, non. Mais je dirai, quelque peu résigné. Quoi que ... une question qui me taraude l'esprit quand même : dans une même marque, même modèle, pourquoi certains et pas tous ?

Lien à poster
Partager sur d’autres sites

ça ripe quand fait froid

 

et donc que, à la marge, la gomme est plus dure

 

en gros ceux chez qui ça ne ripe pas sont, globalement, en pneus hiver et/ou sous des latitudes plus chaudes

 

dans le même ordre d'idée un pneu neuf devrait moins riper qu'un pneu usé

Lien à poster
Partager sur d’autres sites

Je reformule ma question:

au lieu de Avez-vous constaté une usure anormale des pneumatiques avant ?

 

lire : Avez-vous constaté une usure irrégulière et anormale des pneumatiques avant ?

Jean_Phil

Les pneus avant sont beaucoup plus sollicités que les pneus arrière, c'est normal qu'ils s'usent plus.

 

Loli : toucher à la géométrie c'est le meilleur moyen pour que la voiture ne roule plus droit

Tout à fait d'accord, lorsqu'elle est conforme à la norme du constructeur, évidemment.

Lien à poster
Partager sur d’autres sites

Comme je fais partis des concernés, je vous donne mes situations où ce problème se produit :

 

- En marche arrière lorsque l'on sort d'un stationnement. La moindre anomalie sur le revêtement se traduit par un "klong" que l'on entend aussi bien à l'intérieur qu'à l'extérieur du véhicule.

- En marche avant lorsque je sort de chez moi, je dois braquer à fond pour être sur la route. Dans ce cas ça ripe mais sans le "klong".

 

Le second cas ne me gêne pas et peut même être jugé comme normal (accélérer les roues braquées).

Par contre sur le 1er, ce n'est pas le ripage en lui même qui me gêne mais ce "klong".

Lien à poster
Partager sur d’autres sites
Invité §Ano181vK

En marche arrière lorsque l'on sort d'un stationnement avec les roues braquées à fond ou même presque à fond.

 

 

Peut-être y a-t-il tout simplement une branche ou autre objet coïncé dans une bielette ?

Peux-tu la mettre la voiture sur un pont et observer par dessous, ou le faire par un mécano ?

Un disque qui s'est pris une pierre ?

C'est un phénomène nouveau ou c'est d'origine ?

 

C'est vraiment pas normal ton affaire.

Lien à poster
Partager sur d’autres sites

C'est comme cela depuis le début et j'arrive à 40 000km.

 

Comme indiqué plus haut, j'en ai parlé à mon concessionnaire qui connait le problème.

Et pour avoir connu sur un véhicule précédent le problème du caillou coincé ça ne se traduit pas par les mêmes problèmes.

Lien à poster
Partager sur d’autres sites

 

Il connait le problème mais il n'a pas la solution ?

Il est bizarre ton concess.

 

 

Je trouve qu'il est là le vrai problème !

Que certains ont ce phénomène mais de façon bien prononcé et qu'AUCUNE solution ne leurs soit proposée (toutes cc confondues) janfilou.gif.79a1105a3c47a129dd5e8f6a468e04de.gif

 

D'où cette investigation pour essayer d'en déduire une origine, voire une solution.

Si c'est :

- la géométrie => refaire un contrôle

- les pneus => changer de marque mais savoir quoi prendre

- ...

 

Mais par le manque de réponse de personnes qui ont ce phénomène il est évident que l'on ne peut rein en déduire.

Lien à poster
Partager sur d’autres sites

Mais par le manque de réponse de personnes qui ont ce phénomène il est évident que l'on ne peut rein en déduire.

 

 

Jean_Phil,

Ton sujet de départ ne concernait que le ripage, mais il a mis en lumière ce bruit dans le train avant qui est, à mon avis, autrement plus grave et inquiétant .

Je ne pourrai pas me contenter d'un manque de réponse sans apporter de solution.

Lorsque je prendrai livraison de ma voiture, j'essaierai de reproduire ce bruit en manoeuvrant comme l'a décrit Dom85, et s'il se produit, je demanderai un véhicule de remplacement et laisserai la voiture, jusqu'à ce qu'ils trouvent la solution.

J'ai une confiance absolue dans mon concess de Roquebrune.

Lien à poster
Partager sur d’autres sites

Juste pour rebondir sur le problème de ripage, j'ai pris une video rapide hier en sortant de la salle de sport.

 

https://vimeo.com/313773574

 

Vous remarquerez le bruit que ca fait.

 

Et encore, il y a une grande différence entre la vidéo et la réalité.

 

J'en ai marre.

 

As-tu vu la vidéo et entendu son glc de smami ?

Ce n'est pas en marche arrière sur le sien.

 

Puis dans ma lecture sur ce forum j'avais vu que chris 1820 s'en plaignait aussi. Et Jefflyne qui lui a fini par revendre son glc.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Merci à Jean_Phil d'avoir crée le fil

 

Ai ce phénomène : Oui,

Modèle : SUV

Motorisation : 250d

Finition :Fascination

AMG ext : Oui

ABC : oui

Taille de roues :20

Marque des pneus :Pirelli Scorpion

Réponse de la concession : c'est conforme à la série.

Véhicule essayé et problème constaté par le chef d’atelier de la concession Como Bercy (Paris). Et pour lui c'est "Normal"...

Lien à poster
Partager sur d’autres sites

Je vais vous raconter une petite anecdote:

Il y a fort longtemps, j'avais flashé sur une FORD SCORPIO .... Bref, livraison, premiers KM ....moteur 2,5L D .... manque de couple GRAVISSIME. (il avait des difficultés à gravir la rampe du parking de la gare )

Aller-retours chez FORD, toujours pareil ...

Ils ont été jusqu'à me louer une voiture de remplacement pendant trois mois pour faire des travaux importants

toujours pareil....

Je perdais patience. c'était manifestement un "loup" dans le moteur: je leur ai demandé de me rembourser, ce qu'ils refusaient obstinément.

FORT BIEN .....

Un matin, j'ai débarqué chez eux, avec de grands panneaux collés à l'intérieur de la voiture sur lesquels étaient écrit en gros

MA FORD EST UNE MERDE.

Garée en plein milieu du parking, fermée à clef, nous sommes allés faire des courses en prévenant le directeur que dorénavant je circulerai ainsi sur toute la côte d'azur .

 

Au retour, le directeur m'a convoqué dans son bureau, et m'a fait une proposition de reprise de la voiture au prix que je l'avais payé contre achat d'un GALAXIE full options avec remise importante.

 

Le GALAXIE était une copie du VW ....Je l'ai amené à un kilométrage de 350Kkm sans problème.

Lien à poster
Partager sur d’autres sites

Réponse de la concession : c'est conforme à la série.

Véhicule essayé et problème constaté par le chef d’atelier de la concession Como Bercy (Paris). Et pour lui c'est "Normal"...

 

 

Bonjour,

C'est quand même curieux... J'avais essayé longuement un GLC pareil que toi fin 2018.

Il y avait des travaux chez le concess, j'ai dû faire des manoeuvres pour l'extraire du parking, et encore plus de manoeuvres pour le remettre à sa place.

Le vendeur m'avait prévenu des difficultés mais j'avais tenu à le faire moi-même pour juger de ses capacités de manoeuvrer, évidemment roues braquées à fond, avant, arrière, ce maintes et maintes fois.

Jamais je n'ai entendu ce bruit !!!

Pourtant j'étais quelque peu très concentré, ma femme à coté non plus n'a rien entendu.

 

Auraient-ils résolu ce problème ????

Lien à poster
Partager sur d’autres sites

Ai ce phénomène : Oui,

Modèle : SUV

Motorisation : 250d

Finition :Fascination

AMG ext : Oui

ABC : oui

Taille de roues :20

Marque des pneus :Pirelli Scorpion

 

 

Ai ce phénomène : oui - fort si je braque à fond

Modèle : Coupé

Motorisation : 220D

Finition : Fascination

AMG ext : oui

ABC : non

Taille de roues : 20 pouces

Marque des pneus : Michelin Latitude Sport3

Donc pour l'instant le point commun avec nos 2 seuls participants avec le problème est : les roues en 20 pouces (et peut être une géométrie plus en limite des valeurs ???)

 

@ Dom85 et msami,

Avec la cc, avez-vous essayé avec des roues en taille plus 19 ou 18" pour voir si le phénomène réagissait de la même manière ?

Lien à poster
Partager sur d’autres sites

@Jean_Phil : non, pas essayé.

 

 

Remarque (je ne fais que confirmer les remarques des autres membres) : problème rencontré lors des grands froids ou lorsque le sol est mouillé. Et dans les parkings à sol peint...

 

L'été, par exemple, on oublie carrément le problème.

 

Un gars que j'ai rencontré dans la salle de sport a une 250d fascination, jantes 19". et il ne rencontre pas le probleme.

 

Cela viendrait des 20" ??!

Lien à poster
Partager sur d’autres sites

 

T'as prévu une "action" avant la livraison, à titre préventif ?

 

T'inquiète, je n'en aurai nullement besoin.

J'ai dit que j'avais une confiance absolue en eux.

 

J'ai regardé dans mes archives...mon premier VITO acheté chez eux date de 1998, le second de 2003, le Sprinter de 2012..... ça tisse des liens.

Lien à poster
Partager sur d’autres sites

liens ou pas liens

 

si ça rippe ça rippe :lol:

 

 

Je ne sais pas pour vous, mais moi je pense qu'Ulysse est définitivement un "top talent" du forum, il a fait une entrée fracassante et surtout, sa marge de progression est sans limite.

 

 

Moi, je vote : "Ulysse" (en plus ça rime avec "délice") et franchement, je me régale ;)

 

Bref, on espère tous que le sien va "ripper"...

Lien à poster
Partager sur d’autres sites

 

Je ne sais pas pour vous, mais moi je pense qu'Ulysse est définitivement un "top talent" du forum, il a fait une entrée fracassante et surtout, sa marge de progression est sans limite.

 

 

Moi, je vote : "Ulysse" (en plus ça rime avec "délice") et franchement, je me régale ;)

 

Bref, on espère tous que le sien va "ripper"...

 

 

"Ulysse, ça glisse, au pays des merveilles... " :D:lol:

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...