Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Insignia

Insignia et affichage entretien véhicule nécessaire ?


tounsi007
 Partager

Messages recommandés

Bonjour,

 

Quand j'ai acheté mon insignia d'occassion, elle était à 57000Km (modèle 2010 9cv). Je l'ai utilisé pour aller en Tunisie ou j'ai eu l'alerte Entretien véhicule nécessaire quand elle faisait plus de 60000 Km. J'ai une connaissance qui a vu le moteur, entendu le bruit et il m'a dit qu'il n'y a rien à signaler.

L'ancien propriétaire a déjà fait l'entretien, devrais-je le refaire? Le message ne s'affiche plus quand je clique sur le bouton menu. j'ai lu dans un autre forum que le FAP pourrait être à l'origine. Des conseils SVP? chez qui me conseillez-vous faire l'entretien ?

 

Cordialement,

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir, je relance le sujet car le voyant s'est allumé encore une deuxième fois. Je suis allé chez feuvert (comme la première fois) sauf que cette fois ci le technicien n'a pas pu supprimé ce message d'erreur. Il m'a conseillé d'aller à Opel. J'ai fait la vidange et changé le filtre d'habitacle en même temps.

Quelqu'un a eu le même soucis?

 

Merci pour vos réponses.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Toujours le même message d'erreur sur l'afficheur "Entretien véhicule nécessaire" ?

 

Le technicien chez feux vert n'arrive peux-être pas à lire le code ... Le conseil d'aller chez Opel pour lire le code panne nous en dira beaucoup plus :) .

Peut-être une bougie de préchauffage, ce n'est qu'une possibilité ! sur beaucoup d'autre ^^

Pas besoin de refaire un entretien il marque sur l'afficheur pour ce cas ci "Vidange véhicule nécessaire" Quand la duré de vie de l'huile est dépassé.

 

Quel moteur as-tu 2.0 Diesel ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §ja5606uf

bj j'avais une vectra et c'était le même problème, opel est le seul à lire l'ordi de la voiture et de remettre à jour aprés une vidange sinon le code de "vidange" reste affiché

aujourd'hui j'ai une insignia et c'est le même problème car dernièrement j'ai du aller à opel pour remettre l'ordi à jour car ils ont fait des mises à jour (appelé par eux je n'ai rien payer)

pour la vectra j'ai payé 80 euros pour un simple contrôle de panne qui d'ailleurs n'a rien donné il y a 8 ans déjà

vous pouvez passer un coup de fil à un garage opel et posez la question c'est encore le mieux

en ce qui concerne l'insignia j'ai un problème de chaînage pour la neige car j'ai des pneu 245 45 r18 et donc pas chainable pour l'insignia - quelqu'un pourrait il me renseigner pour trouver une solution. des pneus trop chers pour moi pour le temps que je passe à la neige - on me propose des chaussettes - quelqu'un en a t il utilisé ????

merci de vos réponses

Lien vers le commentaire
Partager sur d’autres sites

gglaspi.gif.5e0b782511a586c3bc5c8060445e6094.gif

 

une KTS bosch remets très bien à 0 TOUTES les Opel donc non y a pas qu'Opel qui a l'outil. Faut juste pas travailler avec des merdes à 10€. D'autant plus que très rares sont les Opel qui obligent à passer par la valise. Seuls corsa C/meriva A fap peuvent y obliger ... Insignia y en a pour 2 minutes et tout se fait au comodo

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano741Wj

J'ai le même soucis avec Mon astra cosmo 2010 et je déjà aller deux fois chez Opel pour la passer à la valise et à chaque fois ils n'ont rien trouvé ça m'a coûté 60 € à chaque passage est toujours le code erreur

Lien vers le commentaire
Partager sur d’autres sites

Invité §ben376JM

Bonsoir, je relance le sujet car le voyant s'est allumé encore une deuxième fois. Je suis allé chez feuvert (comme la première fois) sauf que cette fois ci le technicien n'a pas pu supprimé ce message d'erreur. Il m'a conseillé d'aller à Opel. J'ai fait la vidange et changé le filtre d'habitacle en même temps.

Quelqu'un a eu le même soucis?

 

Merci pour vos réponses.

 

bonjour j ai le meme probleme que toi j ai changé les bougies c est pas sa j ai fais la vidange c est pas sa je crois que c est le boitié d ordinateur de bord qui deconne a voir chez opel.

Lien vers le commentaire
Partager sur d’autres sites

Perso quand j'ai eu ce message c'était mon échangeur de turbo qui était percé (j'ai tapé une bordure la veille).

 

Le message "entretien véhicule nécessaire" désigne une anomalie, pas forcément une vidange à faire.

 

Il faut donc vérifier toutes les durites, l'état des filtres, la qualité de l'huile restante, et enfin passer à la valise pour en savoir plus.

 

Tu n'as pas de perte de puissance?

Pas de bruit anormal?

Lien vers le commentaire
Partager sur d’autres sites

Invité §ger681RV

un peu tard mais moi aussi je vais répondre pour aider les personnes qui auront le même probléme

même soucis j'ai changer mes bougies et plus rien à l'écran

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano478Te

un peu tard mais moi aussi je vais répondre pour aider les personnes qui auront le même probléme

même soucis j'ai changer mes bougies et plus rien à l'écran

 

 

 

Bonjour le voyant moteur était allumée

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano770kK

Bonjour,

 

Quand j'ai acheté mon insignia d'occassion, elle était à 57000Km (modèle 2010 9cv). Je l'ai utilisé pour aller en Tunisie ou j'ai eu l'alerte Entretien véhicule nécessaire quand elle faisait plus de 60000 Km. J'ai une connaissance qui a vu le moteur, entendu le bruit et il m'a dit qu'il n'y a rien à signaler.

L'ancien propriétaire a déjà fait l'entretien, devrais-je le refaire? Le message ne s'affiche plus quand je clique sur le bouton menu. j'ai lu dans un autre forum que le FAP pourrait être à l'origine. Des conseils SVP? chez qui me conseillez-vous faire l'entretien ?

 

Cordialement,

 

Bonjour, fais vérifier ta pression de pompe huile. J ai du changer le moteur.. ne roules plus..

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano766lZ

J'ai également eu le message 'entretien véhicule nécessaire ' alors que je venais d'acheter l'insigna au bout d'un mois et avec 116000 kms. Ceci s'est passé y'a 1 mois. J'ai donc fait une expertise auprès du concessionnaire. Le résultat à été que c'était les bougies de préchauffage. Par chance j'ai fait joué que je venais d'acheter le véhicule et j'ai donc rien payé.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano552bp

Bonjour, j’ai le même problème j’ai une Opel Insignia de 2009 2.0 cdti 130 et je viens de l’acheter il y’a 2semaine et il y’a un message « entretiens nécessaire » qui apparaît j’ai mis un coup de valise et celui ci indique le code P2458 « filtre à particule, temps de régénération, intermittent » je ne sais pas du tout à quoi sa correspond sii qu’elqun pourrait m’aider merciiii

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano261jw

bonjour, ayant u le problème sur mon insignia 160 cosmo de 2012 118800 km cette semaine,j'ai resolu le truc en changeant la bougie numéro 4 hs (bougie beru psg006 à 128 euro...) depuis plus de "entretien véhicule nécessaire" :D . voila si ça peut aider...

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano278Bp

bonjour, ayant u le problème sur mon insignia 160 cosmo de 2012 118800 km cette semaine,j'ai resolu le truc en changeant la bougie numéro 4 hs (bougie beru psg006 à 128 euro...) depuis plus de "entretien véhicule nécessaire" :D . voila si ça peut aider...

 

bonjour

 

J'ai le message" entretien véhicule nécessaire" qui s’affiche sur mon ordi de bord avec le problème de pas pouvoir accélérer en automatique au dessus de 130 km,par contre en séquentielle pas de problème.

 

tu en pense quoi?

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano188rJ

Bonjour, j’ai le même problème j’ai une Opel Insignia de 2009 2.0 cdti 130 et je viens de l’acheter il y’a 2semaine et il y’a un message « entretiens nécessaire » qui apparaît j’ai mis un coup de valise et celui ci indique le code P2458 « filtre à particule, temps de régénération, intermittent » je ne sais pas du tout à quoi sa correspond sii qu’elqun pourrait m’aider merciiii

 

il faut juste nettoyer le filtre a particulier et egr

Lien vers le commentaire
Partager sur d’autres sites

gglaspi.gif.5e0b782511a586c3bc5c8060445e6094.gif

 

une KTS bosch remets très bien à 0 TOUTES les Opel donc non y a pas qu'Opel qui a l'outil. Faut juste pas travailler avec des merdes à 10€. D'autant plus que très rares sont les Opel qui obligent à passer par la valise. Seuls corsa C/meriva A fap peuvent y obliger ... Insignia y en a pour 2 minutes et tout se fait au comodo

 

 

Bjr quelle est le model de KTS Bosch ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano323su

bonjour a tous

J'ai eu le même problème « entretiens nécessaire » avec une perte au niveau de la vitesse ,j'ai décidé donc d'amener la voiture chez Opel pour voire c'était quoi le problème

le lendemain je démarre la voiture mais tout est redevenu normal , que dois je faire svp?

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...