Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème indication niveau d'huile sur M6


Invité §W12758cL

Messages recommandés

Invité §W12758cL

Bonjour à tous,

 

Je possède depuis peu une M6 cabrio de 2007, qui totalise 112'400kms, dont la dernière révision a été faite à 110'000kms en Castrol TWS Motorsport 10W60.

On m'a indiqué que le V10 consomme environ 1L d'huile tous les 2'000kms environ, j'ai donc réajusté un litre au moteur comme me l'a préconisé le "check" du tableau de bord selon le message suivant:

NIVEAU D'HUILE AU MINIMUM. RAJOUTER 1 LITRE D'HUILE AU MOTEUR.

 

Ma question est la suivante: est-il normal qu'après avoir roulé un peu avec l'auto,la jauge électronique m'indique qu'il manque toujours un litre même après réajustement? Faut-il attendre pour que cela se réinitialise et combien de temps?

 

Ce qui me désole c'est qu'il n'y ait pas de tige de niveau d'huile pour bien vérifier, tout est électronique... Et si l'électronique est mort je ne saurai jamais si le niveau est correct! Aidez-moi svpl.

 

Merci pourvos réponses deconnaisseurs,je suis inquiet car je n'ose pas rouler avec l'autopar peur qu'il manque réellement ce "second litre", voire un troisième etc...

Lien à poster
Partager sur d’autres sites
Invité §ere523sS

Salut ,

 

le niveau se fait ainsi :

 

véhicule bien à plat , 3 minutes à 1100tours , retour au ralenti ---> visualisation du niveau ?

 

OK ? ---> Fin

NOK ? ---> Remettre 1Litre couper le moteur 5 minutes et recommencer

Lien à poster
Partager sur d’autres sites
Invité §W12758cL

Bonsoir erenico et merci pour ta réponse.

 

Quand tu dis 3 minutes à 1100 trs, il faut que je maintiens l'accélérateurà 1100 toujours pendant 3 minutes puis relâcher pour ramener au ralenti?

Ou démarrer à froid puis laisser tourner 3 minutes avant le retour au ralenti automatique?

 

Mon problème chez moi effectivement c'est que le véhicule dort en pente, c'est très montagneux... J'irai trouver du plat demain selon tes conseils.

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Je possède depuis peu une M6 cabrio de 2007, qui totalise 112'400kms, dont la dernière révision a été faite à 110'000kms en Castrol TWS Motorsport 10W60.

On m'a indiqué que le V10 consomme environ 1L d'huile tous les 2'000kms environ, j'ai donc réajusté un litre au moteur comme me l'a préconisé le "check" du tableau de bord selon le message suivant:

NIVEAU D'HUILE AU MINIMUM. RAJOUTER 1 LITRE D'HUILE AU MOTEUR.

 

Ma question est la suivante: est-il normal qu'après avoir roulé un peu avec l'auto,la jauge électronique m'indique qu'il manque toujours un litre même après réajustement? Faut-il attendre pour que cela se réinitialise et combien de temps?

 

Ce qui me désole c'est qu'il n'y ait pas de tige de niveau d'huile pour bien vérifier, tout est électronique... Et si l'électronique est mort je ne saurai jamais si le niveau est correct! Aidez-moi svpl.

 

Merci pourvos réponses deconnaisseurs,je suis inquiet car je n'ose pas rouler avec l'autopar peur qu'il manque réellement ce "second litre", voire un troisième etc...

Hello.

 

Fais nous un petit PR quand tu a le temps ;) Je n'ai qu'une seule M6 cab sur le forum (et c'est la mienne LOOOOOOOOL) !!

 

Alors pour ré-évaluer ton niveau, il faut ré-appuyer sur le 2e petit bouton qui te permet de changer l'affichage entre les 2 cadrans. Tu reste appuyer 5sec et tu attends que 2 petits traits apparaissent ( le symbole fait ça -.- ).

 

Ensuite il te mettra une petite horloge (en faite il est en train de calculer.) Après c'est good !! Tu auras ton niveau.

 

Il faut faire ça sur une surface plane et le moteur un peut chaud.

Lien à poster
Partager sur d’autres sites
Invité §ere523sS

oui c'est bien cela , il faut que le moteur soit un minimum chaud et surtout à plat et rester 3 minutes à 1100tours.

 

ensuite tu relâches et tu consultes le niveau.

 

Par mesure de sécurité , met déjà d'emblée 0.3L

 

Lien à poster
Partager sur d’autres sites
Invité §ere523sS

hello

attention !!

ton véhicule est équipé d'une sonde électronique, donc si ta voiture se trouve en pente , ta sonde détectera automatiquement un niveau trop bas ( logique , ton huile qui se trouve dans ton carter suivra l'inclinaison de pente ).

il vaut mieux qu'il se gare le capot en haut ou en bas de la pente ?

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Je possède depuis peu une M6 cabrio de 2007, qui totalise 112'400kms, dont la dernière révision a été faite à 110'000kms en Castrol TWS Motorsport 10W60.

On m'a indiqué que le V10 consomme environ 1L d'huile tous les 2'000kms environ, j'ai donc réajusté un litre au moteur comme me l'a préconisé le "check" du tableau de bord selon le message suivant:

NIVEAU D'HUILE AU MINIMUM. RAJOUTER 1 LITRE D'HUILE AU MOTEUR.

 

Ma question est la suivante: est-il normal qu'après avoir roulé un peu avec l'auto,la jauge électronique m'indique qu'il manque toujours un litre même après réajustement? Faut-il attendre pour que cela se réinitialise et combien de temps?

 

Ce qui me désole c'est qu'il n'y ait pas de tige de niveau d'huile pour bien vérifier, tout est électronique... Et si l'électronique est mort je ne saurai jamais si le niveau est correct! Aidez-moi svpl.

 

Merci pourvos réponses deconnaisseurs,je suis inquiet car je n'ose pas rouler avec l'autopar peur qu'il manque réellement ce "second litre", voire un troisième etc...

salut à toi

 

viens faire un tour ici, sur l'amicale tu trouvera ta réponse.

 

BMW Série 6 E63 / E64 (2004-2011)

 

bonne journée

Lien à poster
Partager sur d’autres sites
Invité §W12758cL

Erenico, Barrakuda: mes sauveurs!

 

Merci infiniement, je suis rassuré de voir le niveau d'huile inscrit OK grâce à cette manip.

 

Bon je l'ai fait quand le moteur était chaud entre 75'C et 100'C je le referai un à une température légèrement au dessus de 50'C donc "un peu chaud" ;-)

Lien à poster
Partager sur d’autres sites
Invité §ere523sS

Erenico, Barrakuda: mes sauveurs!

 

Merci infiniement, je suis rassuré de voir le niveau d'huile inscrit OK grâce à cette manip.

 

Bon je l'ai fait quand le moteur était chaud entre 75'C et 100'C je le referai un à une température légèrement au dessus de 50'C donc "un peu chaud" ;-)

 

 

du coup tu n'a rien dûavoir à rajouter ?

Lien à poster
Partager sur d’autres sites
Invité §W12758cL

En fait j'ai du rajouter 1L lorsque le tableau de bord me l'a réclamé. Mon soucis est que j'habite dans un coin montagneux, et le véhicule est garé en pente... Donc la sonde n'a pas pu recalculer le niveau correctement, et m'affichait toujours le même message de niveau au minimum. J'ai donc suivi vos conseils, j'ai mis le véhicule à plat, tourné à 1100 tours et recalculé à l'aide du petit bouton de commodo pour finalier le niveau OK.

 

Merci encore à tous pour vos précieux conseils, je n'étais vraiment pas à l'aise.

 

J'ajouterai des photos prochainement lors d'une présentation, mais la météo n'étant pas favorable par -20°C ici tout est gelé c'est très pénible.

Lien à poster
Partager sur d’autres sites
Invité §NUC248lm

Bonjour à tous,

 

Je possède depuis peu une M6 cabrio de 2007, qui totalise 112'400kms, dont la dernière révision a été faite à 110'000kms en Castrol TWS Motorsport 10W60.

On m'a indiqué que le V10 consomme environ 1L d'huile tous les 2'000kms environ, j'ai donc réajusté un litre au moteur comme me l'a préconisé le "check" du tableau de bord selon le message suivant:

NIVEAU D'HUILE AU MINIMUM. RAJOUTER 1 LITRE D'HUILE AU MOTEUR.

 

Ma question est la suivante: est-il normal qu'après avoir roulé un peu avec l'auto,la jauge électronique m'indique qu'il manque toujours un litre même après réajustement? Faut-il attendre pour que cela se réinitialise et combien de temps?

 

Ce qui me désole c'est qu'il n'y ait pas de tige de niveau d'huile pour bien vérifier, tout est électronique... Et si l'électronique est mort je ne saurai jamais si le niveau est correct! Aidez-moi svpl.

 

Merci pourvos réponses deconnaisseurs,je suis inquiet car je n'ose pas rouler avec l'autopar peur qu'il manque réellement ce "second litre", voire un troisième etc...

c'est vrai que ces jauges éléctroniques c'est un truc a la con ,donc pour ton niveau d'huile je t'éxplique ,tu éteind ta voiture tu remet de l'huile ,pas trop non plus ,ensuite tu redémarre tu fait un bon tour en roulant normal ,ensuite tu t'arrete a un endroit parking ou autre tu laisse tourner le moteur et la tu va sur niveau d'huile tu reste appuyez jusqu'a que l'horloge s'affiche ,une fois l'horloge affiché tu relaches et et t'attend que sa te donne le niveau ,et toujours avec le moteur chaud et a l'arret ,voila ;-)

Lien à poster
Partager sur d’autres sites
Invité §Nen824bd

Moi j'ai la même que toi même année 13 000 kilomètres d'origine.

 

Je viens de refaire mon ajustement d'huile ce soir :

 

Moi j'ai pris un verre gradué que j'ai rempli de Castrol 10W60 EDGE ... ma jauge électronique indiquait 0.8L donc 0.8L au dessus du minimum.

 

Mon véhicule à plat j'ai ajouté 0.2L dans mon verre que j'ai ajouté dans l'orifice de remplissage, donc deux dixièmes de litre.

 

J'ai laissé le moteur tourné à froid le temps de manger soit dix minutes.

 

J'ai fais l'appui long sur la touche DC pour remettre à jour le niveau ... 0.8L il n'as pas changé !!!

 

Le moteur étant chaud à 95° je suis allé à la station à 5 kilomètres, en roulant fort. J'y ai fais mon plein de 98, je suis rentré j'ai refais un check et toujours à 0.8L.

 

J'ai pas osé en remettre dedans de peur d'en ajouter trop.

 

Si tu veux m'ajouter sur Facebook pour dialoguer et échanger image pas de soucis contact moi.

 

Dites moi ce que vous pensez de mon action.

 

P.S. j'ai bien vérifié mon dosage les graduations sur le verre sont justes.

Lien à poster
Partager sur d’autres sites

Par contre, ça ne répond pas à ta question désolé, mais attention, en faisant chauffer la voiture à l'arrêt, seul le moteur chauffe. L'huile de boîte et de pont reste froide et c'est donc pas top de taper directement dedans :/.

Lien à poster
Partager sur d’autres sites

Moi j'ai la même que toi même année 13 000 kilomètres d'origine.

 

Je viens de refaire mon ajustement d'huile ce soir :

 

Moi j'ai pris un verre gradué que j'ai rempli de Castrol 10W60 EDGE ... ma jauge électronique indiquait 0.8L donc 0.8L au dessus du minimum.

 

Mon véhicule à plat j'ai ajouté 0.2L dans mon verre que j'ai ajouté dans l'orifice de remplissage, donc deux dixièmes de litre.

 

J'ai laissé le moteur tourné à froid le temps de manger soit dix minutes.

 

J'ai fais l'appui long sur la touche DC pour remettre à jour le niveau ... 0.8L il n'as pas changé !!!

 

Le moteur étant chaud à 95° je suis allé à la station à 5 kilomètres, en roulant fort. J'y ai fais mon plein de 98, je suis rentré j'ai refais un check et toujours à 0.8L.

 

J'ai pas osé en remettre dedans de peur d'en ajouter trop.

 

Si tu veux m'ajouter sur Facebook pour dialoguer et échanger image pas de soucis contact moi.

 

Dites moi ce que vous pensez de mon action.

 

P.S. j'ai bien vérifié mon dosage les graduations sur le verre sont justes.

 

 

Il me semble bien que tout ajout en deçà de 0.5L est pris en compte aléatoirement par la jauge électronique qui de toute façon est une merde absolue et ne remplacera jamais la bonne vieille tige et le bout de chiffon

 

Même en ayant fait changé la sonde en CC, je ne lui fais absolument pas confiance du coup j'ai toujours une Castrolinette dans le coffre au cas où le niveau fluctue abusivement

Lien à poster
Partager sur d’autres sites
Invité §Son171cr

Par contre, ça ne répond pas à ta question désolé, mais attention, en faisant chauffer la voiture à l'arrêt, seul le moteur chauffe. L'huile de boîte et de pont reste froide et c'est donc pas top de taper directement dedans :/.

 

Ce n'est pas tout à fait vrai pour la boîte, au point mort, l'arbre primaire tourne.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page