Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Sprinter

[Présentation] Mercedes-Benz Sprinter 211 CDI W906 - 2007


Supertiti
 Partager

Messages recommandés

En attendant les pièces du camion (audio/caméra), passage au Polytrol :

 

 

2020-07-02 18-33-13.jpg

 

Ça fait du bien, et c'est un résultat très intéressant :love:

 

Ping au fan du produit également @NyvetDuPiC :lol:

 

Bon, ça tiendra pas longtemps, il dort dehors, mais ça fait plaisir.

 

Samedi prochain (4/7) @loli va découvrir le bestiaux, si je ne tombe pas en panne en route :ange:

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 104
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Suis assez impatient de voir ça en effet ;)

 

Bah ce n'est qu'un utilitaire de 13 ans et 200 000 km :D

Seule chose, j'aurais pas reçu ni le volant refait, ni l'installation avec caméra de recule.

Le Polytrol bien appliqué tient dans le temps, même en dormant dehors. :o

 

Au pinceau pour l'étaler, puis essuyage avec une serviette coton.

Quand je vois ton camion, j'en veux un :o

Ça, oui, quand je vois le miens je veux rouler avec, depuis le confinement et le télétravail, je ne sors presque plus. :ange:

Lien vers le commentaire
Partager sur d’autres sites

Petite C.R. sur ce "roadtrip" d'une journée de + 10h de route en Alsace.

 

Départ à la fraiche (6h40 pétante), choix porté sur le trajet via la N4, sans péage donc (un peu marre de l'enculage fiscal généralisé) qui ne me fait perdre "que" 40 minutes sur la journée.

 

Pas de traffic dans mon sens, un régale, des routes superbes, du 110 max (A31 je crois, vu que le camion va difficilement plus vite, c'est le pieds !)

 

2020-07-04 11-09-35.jpg

 

Même un peu de "montagne" à laquelle je ne m'attendais pas du tout !

 

Arrivé sur place, on se gare ou l'on peut après avoir récupéré les copains Suisse :

 

2020-07-04 12-00-21.jpg

 

 

On tombe sur une excellente table au hasard :love: :

2020-07-04 12-37-43.jpg

 

Puis on se gare pour le café devant chez @loli :

 

2020-07-04 16-37-39.jpg

 

Après quelques échanges cordiaux, on charge les bébés :love: plus vus depuis.. 2014 de mémoire? ou 2013?

 

2020-07-04 15-50-59.jpg

 

Des originales, jantes siglées AMG et fabriquées par BBS & Oz (voile pour l'un et centre pour l'autre j'imagine).

 

Elles ont besoin d'un rafraichissement, ça tombe bien j'ai un copain pour ça pas trop loin !

 

Tout juste le temps d'acheter du vin de pays dans la famille que je dois reprendre la route à mon grand damne, mais je profite, malgré la fatigue naissante, des paysages tout aussi sublimes qu'à l'aller :

 

2020-07-04 20-49-03.jpg

 

Un véritable regret de n'avoir pu profiter plus sur place des copains et du coin, mais ça, on y reviendra rapidement, je l'espère !

 

Qu'est-ce que je retiens côté camion? Premier "long" trajet avec, solo, loin, c'est parfait ! Tout a fonctionné au poil, conso à priori raisonnable de +/- 8.3L/100 km (vent de face pour le retour, surement vers les 9L pour ce trajet), la clim nickelle, le moteur au top !

 

Un vrai soulagement (j'appréhendais un peu) et même agréablement surpris du fait qu'il soit vraiment pas du tout fatiguant à mener sur la route, au régulateur c'est un bonheur, les 5h de l'aller ont été une partie de plaisir totale!

Lien vers le commentaire
Partager sur d’autres sites

Commande ce jour de 2x ampoules avertisseur sonore pour les feux de recule :

 

https://i.ebayimg.com/thumbs/i [...] s-l225.jpg

 

Réception & montage à suivre !

Reçues hier soir (étonné du délais très court)

 

Du coup montage à chaud au retour du boulot (pas fait de photos !)

 

Juste constaté que :

 

- les 3 clips du feux ARG sont cassés

- j'ai cassé 1 des 3 clip du feu ARD

- le feu ARD tiens par des vis à bois... pas génial du tout :pfff:

- le feu ARD a surement été changé déjà, le gauche semble d'origine

 

Au final, ça bip, double même, mais quand même pas fort... bon, mieux que rien malgré tout ! ça + ma caméra de recule, et ce sera bon !

Lien vers le commentaire
Partager sur d’autres sites

Hello ici,

 

Je confirme, le BIP quasi inaudible des ampoules malheureusement...

 

Plus, quand j'enclenche la marche A/R, j'ai un témoin d'ampoule au tdb (ce ne sont pas des LEDS) mais tous les feux fonctionnent :??:

 

Très content des pneus Kumho pour le moment, l'usure semble correcte après presque 2000 km avec.

 

L'autoradio reçu clignotte en fonction (bluetooth) j'essaie de montrer ça en vidéo au vendeur (aliexpress) voir ce qu'il est possible de faire...

Lien vers le commentaire
Partager sur d’autres sites

Hello,

 

Autoradio remboursé par AliExpress après "dispute".

 

Donc... je suis en recherche d'autoradio qui gère bluetooth + caméra de recule sur le camion.

 

J'ai vu du Android sur AliExpress mais quasi 200 euros..

 

Le reste c'est du 30 euros (double DIN) mais si ça fait comme le premier, je suis "peu" chaud.

 

Donc si quelqu'un a des conseils.. je prends !

Lien vers le commentaire
Partager sur d’autres sites

alex380.gif.4c99880fe89a8a83056f824cf7d157c7.gif ici,

 

Quelques news avec le renvoi de l'autoradio posté juste au dessus (vu que le soucis ne vient pas de la radio mais du camion).

 

Puis réception & montage du nouveau volant refait tout propre ! Mon premier démontage/remontage perso :

 

Point de départ (volant tout bouffé, avec couvre volant en bout de course)

 

Screenshot_20200729-214408.jpg

 

 

IMG_20200729_203215.jpg

 

IMG_20200729_203312.jpg

 

IMG_20200729_205038.jpg

 

On rebranche, et amorce le démarrage :

 

 

IMG_20200729_205025.jpg

 

IMG_20200729_205033.jpg

 

Aucun voyant ! Tip top tout ça.

 

le tout avec les outils qui vont bien (bon, sauf la douille H10 que je n'avais pas, du coup j'en ai chier à tirer à bout de bras la simple clé allen :

 

 

IMG_20200729_204719.jpg

 

Quel bonheur ce coffret nano de chez Facom :love:

Lien vers le commentaire
Partager sur d’autres sites

A/R en Bretagne passé impeccable ! Quelques petits soucis de redémarrage à chaud sur très courts trajets (?) je vais passer la valise (je pense au filtre a GO colmaté).

 

Le camion a fait + 1000 km, RAS, il arrive presque aux 194 000 km ! Le volant est un bonheur à rouler. 110 km/h sur autoroute, ça passe nickel, si jamais les lois passent, ça ne me gênera absolument pas.

 

 

2020-08-10 18-20-54.jpg

 

Il a transbahuté de la literie (neuve et ancienne), des gravats (bois/fer/PVC) et nos bagages.

 

On le refera sans problème, madame est fan ! :love:

 

Petite photo à la fraiche dans le Morbihan après son 1er lavage depuis achat en station :

 

 

2020-08-17 07-56-26.jpg

 

On reconnait le garage de Mercedes @NyvetDuPiC :ange:

 

Les 2 W202 au fonds ont tout juste 40 000 km chacune, pas plus ! C180 pour celle de gauche, C230 pour celle de droite -BVA toutes les 2, cuir beige pour la 230 qui était en carrosserie quand nous sommes partis-

Lien vers le commentaire
Partager sur d’autres sites

Bof, quelques soucis quand même.

 

Les habillages de portes (boiseries + plastiques de poignée) se détachent/déforment (mais pas dans le C230?) + une panne électrique (boitier sous bocal lave-glace)

 

Mais dans l'ensemble, pas grand chose en effet, ceci dit pour 40 000 km c'est pas aussi bon que la W201 ou W124. Elles en sont même très loin.

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

Hello,

 

Quelques news du bahut.

 

 

Les jantes AMG ont été déposée chez un pro pour se refaire un maquillage a neuf.

 

Le camion a eu sa vidange, CT de pollution ainsi qu'une batterie neuve suite panne (qui a réglé également les soucis de démarrage a chaud ?!)

 

Je pense que l'alternateur est a remplacer ! 

 

Il lui faudrait un bon nettoyage, et j'ai un faux contact sur le feu de position ARD dans le faisceau ou connecteur a trouver... galère en perspective !

Lien vers le commentaire
Partager sur d’autres sites

Hello ici,

 

Quelques news du camion ! 196 500 km au compteur maintenant..

 

Encore un nouveau chargement :

 

2021-06-06-23-33-42-3.jpg

 

Puis plusieurs pépins. Toujours ce soucis électrique d'autoradio qui clignote/reboot. Puis plus de feu ARD aussi ! Il s'avère que la partie attelage a cramé mettant en court-circuit le faisceau du feu en question.

 

Il a également eu une batterie neuve suite à une panne. (la batterie tient la charge mais pas les charges lors des démarrages)

 

Sur l'autoroute en partant en Bretagne le voyant des freins s'allume ! A prévoir cet été disques et plaquettes, et je cherche un alternateur reconditionné également car je soupçonne le régulateur de tension du miens qui fout la grouille sur l'autoradio à chaud.

 

Je cherche également 2 phares avant si jamais quelqu'un a ça (version sans xénons)

 

Donc toujours un petit camion bonheur mais pas sans petites surprises !

Modifié par Supertiti
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...