Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Présentation: Mon GALAXY 140 2.0 TDCI - Finition TITANIUM-GPS - 2012


Invité §the285dV

Messages recommandés

Invité §the285dV

Bonjour,

 

Aujourd'hui j'ai branché une clé USB sur laquelle j'avais enregistré quelques titres MP3 pour les voyages en famille. Aucun souci, tout est pris en compte par l'ordinateur de bord, un vrai plaisir.

 

Petite question:

J'ai une flèche verte qui apparaît régulièrement sur l'écran de contrôle, il apparaît qu'il s'agit d'une indication demandant à passer le rapport supérieur pour éviter la surconsommation de carburant. Le souci c'est que cette flèche verte apparaît très très régulièrement alors que j'adopte une conduite souple... est-ce normal ?

 

Cdt

Lien à poster
Partager sur d’autres sites
  • Réponses 71
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §the285dV

Ok merci pour la réponse.

 

Autre chose, pouvez-vous me dire s'il est possible d'intégrer les zones de danger ainsi que les alertes de limitations de vitesse dans le GPS ?

 

MercI

Lien à poster
Partager sur d’autres sites
Invité §the285dV

Bonjour,

 

Etiez-vous au courant que sur ce type de véhicule il fallait démarrer embrayage enfoncé ? Mon garagiste m'a informé que ça rallongeait considérablement la durée de vie du volant moteur. Qu'en pensez-vous , avez-vous déjà entendu cela ?

Merci

Lien à poster
Partager sur d’autres sites

j'en ai entendu parlé par un oncle chauffeur de car. sur le Cmax Titanium pas le choix, si on enfonce pas la pédale de gauche la pression sur le bouton start met le contact mais ne démarre pas le moteur!

 

Très jolie voiture en passant.

Lien à poster
Partager sur d’autres sites

Tu sais Takumi il a d'autre qui vont te dire que cela ne sert à rien, donc fait comme tu le sent, nous nous deux à conduire la Mondeo et tu crois que ma femme va s'embêter avec ça, elle ne fait même pas tourner le moteur quelque seconde avant de l'arrêter.

 

Divorce! :o

 

 

 

 

 

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §the285dV

Bonjour,

 

17000 km au compteur, très satisfait du véhicule.

 

Cependant deux trois petites choses m'agacent:

 

-difficultés à passer la marche arrière ( pas à chaque fois mais c'est quand même pas normal )

 

-fermeture du coffre, il faut parfois claquer fort

 

-lorsque le véhicule s'arrête à un feu par exemple, j'entends parfois un ''clong'' sourd à l'arrière au bout de quelques secondes d'arrêt. C'est bizzare cette histoire, un bruit alors que le véhicule est arrêté.... quelqu'un sait d'où ça pourrait venir ?

 

-le GPS est une vraie daube, il met trois plombes à calculer un itinéraire et il ne faut surtout pas se tromper car alors là il bug grave. De même je ne sais toujours pas comment intégrer les zones de danger les points d'intérêt.

 

-parfois un petit cliquetis dans la pédale d'accélération, lorsque on tourne les roues et qu'on accélère sur route dégradée

Lien à poster
Partager sur d’autres sites

Bonjour,

 

17000 km au compteur, très satisfait du véhicule.

 

Cependant deux trois petites choses m'agacent:

 

-difficultés à passer la marche arrière ( pas à chaque fois mais c'est quand même pas normal )

 

-fermeture du coffre, il faut parfois claquer fort

 

-lorsque le véhicule s'arrête à un feu par exemple, j'entends parfois un ''clong'' sourd à l'arrière au bout de quelques secondes d'arrêt. C'est bizzare cette histoire, un bruit alors que le véhicule est arrêté.... quelqu'un sait d'où ça pourrait venir ?

 

-le GPS est une vraie daube, il met trois plombes à calculer un itinéraire et il ne faut surtout pas se tromper car alors là il bug grave. De même je ne sais toujours pas comment intégrer les zones de danger les points d'intérêt.

 

-parfois un petit cliquetis dans la pédale d'accélération, lorsque on tourne les roues et qu'on accélère sur route dégradée

 

 

Salut,

 

 

Pour le GPS ce n'est pas normal qu'il bug et soit lent. J'ai eu ça sur ma Focus, et une mise à jour à permis de résoudre le problème.

 

Vois avec un concessionnaire Ford pour ce faire, à priori c'était gratuit (je l'avais fait moi-même cela dit).

Lien à poster
Partager sur d’autres sites
Invité §j.g202mS

Bonjour,

je désire changer mon 5008 par un galaxy titanium 2L DTCI 140 Ch comme le votre.

Par contre, sur la ebrochure, ils parlent que le limiteur de vitesse émet un bip quand on dépasse la vitesse, c'est une erreur ?

car c'est le principe de fonctionnement du premier Picasso ;-)

sur le 5008, le scénic, clio...si on régle 130km/h avec le pied au planché, ça régule à 130 que ça monte ou que ça descende (dans certaine limite de pente)...fonctionnement que je trouve plus sécuritaire que le régulateur.

 

Merci d'avance si quelqu'un aillant un Galaxy de dernière génération puisse répondre à mon interrogation...

 

Merci d'avance...

Lien à poster
Partager sur d’autres sites
Invité §j.g202mS

je sais mais sur Peugeot et Renault...en limiteur

si on met pied au plancher ça régule à la vitesse que l'on selectionne par contre le gros avantage que j'y trouve c'est que si je relache l'accélérateur la vitesse décroit....

alors qu'en régulateur...un malaise...et la voiture continu à la vitesse sélectionné....

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page