Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Classe M

Tableau de bord eteint ML500 w163 annee 2005


lemythes
 Partager

Messages recommandés

Bonjour !

 

Je possède une mercedes ml 500 w163 année 2005 essence km 116 517.

 

Depuis hier, lorsque je met le contact en vue de démarrer, tous les voyants de mon tableau de bord ne s'allument plus à l'exception du voyant SRS.

 

Voici les quelques images du tableau de bord et le résultat du scan que j'ai effectué.

2sXLJgv

 

 

jzRtkwh

 

 

J'ai vérifié tous les fusibles et relais qui se trouvent au niveau du moteur. Côté relais, j'ai découvert 2 relais qui ne fonctionnaient plus. Je les ai changé, mais le problème persiste.

Merci pour votre aide.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...