Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

bruit claquement arriere sur 525 TDS help!


Invité §les800eR

Messages recommandés

Invité §les800eR

onjour,

je suis tout nouveau BMiste, je viens en effet d'acquerir il y a quelques jours une bmw 525 tds pack L de 1997 , ct ok d'il y a moins de 15 jours.

 

depuis hier j ai un bruit de clac clac au niveau de l'arriere de la voiture, comme un bruit de cardan sur une francaise, mais pas trop (desolé si je m'explique mal)

aloes je vous dis se que je remarque, ce bruit est cyclique, en roulant, a noter qu'a vitesse plus elevée ( a partir environ de 70 ou 80 km/H) je n entend plus ce bruit

a noter aussi et je crois que c'est important, ce bruit disparait totalement qd j'appuie sur l'embrayage (toujours en roulant bien sur)

pas de bruit a l'arret, juste en roulant.

se que je trouve bizarre c'est que ca l'a fait d'un seul coup , un matin en prenant la voiture ca a commencer des les 1 er metres.

 

je tiens a signaler aussi que pour le ct le gars a fait changer un kit silent bloc arriere gauche neufs.

 

j ai demonter la roue arriere gauche en ayant mis la tuture sur une chadelle et a vue je n ai rien vu de bizarre, mais si on voyait les pannes seulement en regardant, ca serait trop beau.

 

je flippe un peu j'avou, car je suis passionné de BMW depuis longtemps et enfin je peux en avoir une et paf!!!! un soucis des 4 jours d'acquisition.....ca me degoute un peu. d'autant plus que cette tuture est en super etat, pas mal de facture en ma possession dont un moteur de 160 000 km encore garanti jusqu en decembre....

 

merci d'avance de votre aide en esperant que cela ne soit pas grave du tout.

 

j'attend donc avec impatience votre aide car j ai un peu peur.

Lien à poster
Partager sur d’autres sites
Invité §les800eR

salut et merci de ta reponse

ok, je suis pret a le faire mais crois tu qu'une vidange de pont pourrait resoudre ce bruit de clac clac clac????

d'autant plus que ce bruit est venu d'un seul coup et il n 'y a aucune fuite sur le pont

merci

Lien à poster
Partager sur d’autres sites
Invité §max366xG

Peut être un manque d'huile du a une mauvaise vidange ou une huile trop ancienne c'est une piste... Après tu as peut être un cardan hs ou le flector de transmission hs, fais contrôler ta voiture auprès d'un garagiste tu seras fixé

Lien à poster
Partager sur d’autres sites
Invité §les800eR

re

ok se sont les pistes auxquelles j'avais pensé mais apres avoir parcouru pendant plus de 3 heures divers forum, un cardan defectueux se revele en principe HS par un soufflet crevé ou autre.... d 'un seul coup???? bizarre non?

ensuite pour le flector j'ai lu aussi pas mal de sujet et les symptomes de flector ne sont pas un clac clac clac la plupart du temps....

je dis tout ca, se n'est pas que je ne te crois pas mais j'aimerais eviter de faire comme beaucoup avant moi, c'est a dire changer ou faire changer des pieces pour rien (c'est quand meme pas cadeau ), c'est pour cette raison que j'aimerais avoir des avis et peut etre aurais je quelqu un qui a eu le meme soucis et qui a ete resolu

 

par contre cette histoire de vidange de pont m'interpelle,est ce dure a faire?

 

merci

Lien à poster
Partager sur d’autres sites
Invité §les800eR

re , je reviens pour donner une petite precision, en terme de bruit c'est plutot un tic tic tic cyclique (c'est a dire qui s'accelere avec la roue) comme si en gros un cailloux se coincait dans les rainure d'un pneu (se qui n'est pas le cas evidement)

je reprecise que ce bruit disparait totalement en embrayant, et ca ne le fait qu en roulant

merci d'avance!

Lien à poster
Partager sur d’autres sites
Invité §les800eR

salut, et merci de ta reponse, non je ne l'ai pas fait encore par manque de temps mais je vais essayer de le faire

sinon pour la petite anecdocte , aujourd hui je me suis servi de la voiture et aucun bruit , mais vraiment aucun, est ce normal? je comprend plus rien

on m'a parlé d'un eventuel flector defectueux, qui pourrait taper lorsqu il est sollicité

en attente de vos reponse

 

merci!

Lien à poster
Partager sur d’autres sites
Invité §pti344xM

re , je reviens pour donner une petite precision, en terme de bruit c'est plutot un tic tic tic cyclique (c'est a dire qui s'accelere avec la roue) comme si en gros un cailloux se coincait dans les rainure d'un pneu (se qui n'est pas le cas evidement)

je reprecise que ce bruit disparait totalement en embrayant, et ca ne le fait qu en roulant

merci d'avance!

bonjour , j'ai le même probleme sur ma 525, as tu resolu le soucis ? car ça m'interesse,,merci

Lien à poster
Partager sur d’autres sites
Invité §pti344xM

pallier intermediaire d'arbre de transmission :??:

oui mais ça se trouve où exactement ? en fait qu'est-ce que c'est ? si peut changer moi même ou obligé par la concession?

merci pour ta réponse

Lien à poster
Partager sur d’autres sites

oui mais ça se trouve où exactement ? en fait qu'est-ce que c'est ? si peut changer moi même ou obligé par la concession?

merci pour ta réponse

c'est un espece de cylinblock entre la boite et le pont arr un peu comme le flector

 

c'est un schema d'une autre bm mais ca peut t'aider :

 

http://i39.servimg.com/u/f39/18/82/08/92/26_e4610.png

 

 

je te deconseille de te lancer dedans tout seul, mais avec des potes mecanos pourquoi pas , le faire en concession :lol: c'te blague ! pourquoi payer deux fois plus cher alors que le garagiste du quartier est tout aussi competent ,et surement plus sympa :jap:

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...