Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

voyant injection allumé sur lancia Y elefantino blu 2001


Invité §sha372ll

Messages recommandés

Invité §sha372ll

bonjour à tous.

 

Depuis un bout de temps j'ai le voyant injection de ma lancia Y elefantino blu (2001 - 103 000km) qui s'allume aléatoirement.Je m'explique:

 

Très rarement, la voiture démarre tout a fait normalement sans allumé le voyant alors que des fois la voiture cale au démarrage et ensuite impossible de la démarrer. Il arrive parfois que je sois obligé d'accélérer a fond pour que la voiture démarre et dans ces cas là le voyant reste allumé.

Aujourd'hui ,et pour la première fois, le voyant c'est allumé en cours de route alors que je roulais.

Lorsque le voyant est allumé la voiture consomme beaucoup plus et la conduite n'est plus vraiment fluide.

 

J'ai nettoyé tous les connecteurs électriques du moteur, la batterie est neuve les bougies sont neuves, le filtre huile et le filtre à air le sont également.

 

Je suis allez chez fiat mais le garagiste m'a dit de changé la centrale a injection sois la coquette somme de 1300 E minimum!!

je suis désespéré sachant que cela représente la moitié du cout de la voiture!

Je sollicite votre aide car je ne sais plus vraiment quoi faire.

Merci d'avance pour votre aide

W2705014.jpg.c1b87f0d330c5b6e2b3549c4e6d67151.jpg

Lien à poster
Partager sur d’autres sites
Invité §sha372ll

Bonjour,

 

En effet, je suis entrain de faire deux purges avec des nettoyants pour le système à injection.

 

Penses-tu réellement que la centrale à injection peut-être défectueuse??? car c'est plutôt rare comme intervention

Lien à poster
Partager sur d’autres sites

Je n'ai souvenir que d'une seule fois ou une centrale electronique avait laché, c'était sur une Y10 1.3 GT.ie d'une amie. Aprés diagnostic, c'était l'ancien proprio qui l'avait bidouillé. J'opterai plus pour des injecteurs bouchés ou la sonde comme te dit michel.

Lien à poster
Partager sur d’autres sites
Invité §sha372ll

je vais essayais pour l'instant elle est chez un ami mécano, je vais essayé d'envoyé une photo du papillon. mais je crois pas que le probleme viennent réellement de là sa doit plus etre au niveau du carbu lui meme de la sonde ou des injecteurs.

 

je vous remercie tous pour votre aide. je vous tiendrais au courant de l'évolution de mon "cher" (propre et figuré) probleme.

Lien à poster
Partager sur d’autres sites
Invité §sha372ll

j'en ai parlé longement avec la personne qui s'est occupée de ma voiture depuis le début du problème et il va changer la sonde lambda.

Je vous tient au courant.

Lien à poster
Partager sur d’autres sites
Invité §AST233oq

Bonjour, je lue le topic et je ne vois pas pourkoi la sonde lambda provoqurai un manque de demarrage. la piece coute cher alors ne la change pas ce n est pas ca qui fait que ca ne demarre pas.

ecoute si la pome a essence qui ce situe sous la banquette arriere fait du bruit quand tu met le contact .

Lien à poster
Partager sur d’autres sites

Astuce82, il arrive aussi que suivant la forme du réservoir, la pompe ne pompe que de l'air ! Un collègue me racontait que la sienne avait bougé et du coup dès le dernier quart du réservoir, la voiture començait à tousser...

Lien à poster
Partager sur d’autres sites
Invité §sha372ll

merci astuce 82 pour l'interet que tu portes à mon problème. Etant donné que je n'ai toujours pas changé la sonde lambba compte tenue de son prix, je vais regarder la pompe à essence.

Lien à poster
Partager sur d’autres sites
Invité §zec435ga

J'avais eu le soucis quand j'ai eu ma Brava il y a deux ans, c'était le boitier papillon (le concessionnaire avait aussi changé la sonde lambda croyant que la soucis venait de là), ils me l'ont changé gratis car la voiture était garantie :o

Lien à poster
Partager sur d’autres sites
Invité §sha372ll

Bonjour à tous,

 

Le problème a été identifier par un trés bon garagiste sur bordeaux (garage du médoc, un peu de pub!), il s'agit du collecteur d'admission marque magneti marelli, 800 E TTC.

Je vais maintenant chercher sur internet si je peux trouver moins cher. Si vous trouvez quelque chose de votre coté concernant cette pièce, n'hésitez pas à copier le lien internet en réponse. Je vous remercie encore de l'intérêt que vous portez à mon topic.

 

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page