Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Golf VI Voyant dispositif de préchauffage clignote


Invité §Ben768vP

Messages recommandés

Invité §Ben768vP

Bonjour,

 

J'ai une Golf VI, et aujourd'hui le voyant c'est mis a clignoter et a afficher "Dysfonctionnement du moteur. Atelier !"

Plus tard je l'ai redémarrer et la plus rien. Plus de message ni le voyant qui clignote. Certes il n'y plus rien, mais c'est quand bizarre. Si quelqu'un a déjà eu sa ? Ou si je devrais quand même aller voir un spécialiste ?

 

Merci d'avance

Lien à poster
Partager sur d’autres sites
Invité §jmb076PT

Bonjour,

 

J'ai une Golf VI, et aujourd'hui le voyant c'est mis a clignoter et a afficher "Dysfonctionnement du moteur. Atelier !"

Plus tard je l'ai redémarrer et la plus rien. Plus de message ni le voyant qui clignote. Certes il n'y plus rien, mais c'est quand bizarre. Si quelqu'un a déjà eu sa ? Ou si je devrais quand même aller voir un spécialiste ?

 

Merci d'avance

 

 

bonjour .

quelle golf6 année ..essence diesel combien de kilometre..??

Lien à poster
Partager sur d’autres sites

Une Golf VI 2.0 TDI 110 de 2009, Diesel, 130.000 km.

 

 

Salut,

 

j'ai eu ce soucis avec ma G6 TDI sauf qu'en plus dans mon cas j'avais une perte de puissance.

C'était effectivement le système de recyclage des gaz mais pas le filtre à particules.

Prise en charge à 100% grâce à mon extension de garantie sinon c'était 70% ( la voiture avait un peu plus de 2 ans)

 

D'après mon cc c'est un défaut bien connu sur la golf 6 tdi non.gif

Lien à poster
Partager sur d’autres sites

Oui c'est exactement sa ! J'ai aussi une perte de puissance.

Alors pourquoi veulent t'il me faire changer le filtre a particules ?!

 

 

Aucune idée, il a peut être un problème aussi ou ton garagiste veut se faire un peu d'argent sur ton dos.

Si tu veux vraiment être certain de ce qu'il faut changer sur la voiture tu pourrais peut être aller dans un autre garage.

Lien à poster
Partager sur d’autres sites
Invité §nad348pI

Bonjour,

J'ai une Golf VI TDI 105cv année 2011 (134000Km), en faisant le plein de gazoil et en sortant de la station et après 2 Km le voyant de préchauffement s'est mis a clignoter et a afficher "Dysfonctionnement du moteur. Atelier !", la voiture a perdu de puissance et j'ai du faire plus de 150 km à 90 km/h...

j'ai contacté la maison VW pour diagnostic et là ça me sort Turbo à changer!!!!

je ne sais pas si ça peut être une cause de ce dysfonctionnement ou non.

après le diagnostic,j'ai eu un nouveau signal, celui du circuit échappement qui reste allumé en plus du signal du prechauffement!!!!

merci de me donner conseil et si je peux un Turbo neuf ou bonne occasion en France car moi j'habite en Tunisie...

Lien à poster
Partager sur d’autres sites
Invité §Ria077Qs

bonjour,

J'ai eu le même problème du filtre à particules et le.signale du préchauffage qui clignote

Nadir 001 passe moi ton numéro pour t'appellerai t'appeller pour savoir si tu as réparer ta voiture et si tu as changé le filtre

Merci d'avance

Lien à poster
Partager sur d’autres sites
Invité §Ano268Ru

idem golf 6 2010 1.6tdi DSG 103.000km coüt total prévu 1050 euro's TVA compr.

 

c'est "clapette EGR" dixit meccano mais la facture est pour le refroidisseur (bouché?) cout 364E

travail refroidisseur gaz d'échappement out/in : 131 Eu

filtre particules out/in : 205 Eu

 

 

par hasard aujourd'hui la correction vers euro 5 va être mis en route avec 4 mois de retard .....

Lien à poster
Partager sur d’autres sites
Invité §Ano553Vr

bonjours

 

j'ai le même soucis sur ma golf 6 1.6 TDI de 2012 diesel totalisant 103 000km.

l'ancien proprios a eu le même tours et a du changé le radiateur de recyclage des gazs ( à 93 600km )

et aujourd'hui j'ai eu le même tour voyant de gestion du moteur perturbée qui clignote trouvez vous ça normal que ça recommence ?

et aussi le voyant dysfonctionnement du catalyseur qui c'est allumé lorsque ce derniers c'est mis a clignoté.

 

quel en serait la cause selon vous ?

Lien à poster
Partager sur d’autres sites
Invité §Ano025gB

Bonsoir voila j’ai un problème avec ma voiture la marque golf six Problème de radiateur apparemment ils m’ont demandé 3000 € pour la faire elle est de l’année 2009 je sais pas combien ça coûte le radiateur est-ce que vous pouvez me contacter par message de me dire quoi je dois faire merci beaucoup Je sais c’est pas si c’est le prix aussi c’est l’arnaque et si tu veux voiture et comme je suis une femme je connais pas dans la mécanique est-ce que vous pouvez m’aider si quelqu’un est connaisseur la panne est pour 3000 € c’est trop cher merci beaucoup

Lien à poster
Partager sur d’autres sites
Invité §Ano272Lw

bonjours

 

j'ai le même soucis sur ma golf 6 1.6 TDI de 2012 diesel totalisant 103 000km.

l'ancien proprios a eu le même tours et a du changé le radiateur de recyclage des gazs ( à 93 600km )

et aujourd'hui j'ai eu le même tour voyant de gestion du moteur perturbée qui clignote trouvez vous ça normal que ça recommence ?

et aussi le voyant dysfonctionnement du catalyseur qui c'est allumé lorsque ce derniers c'est mis a clignoté.

 

quel en serait la cause selon vous ?

 

Bonjour, vous avez réparer votre voiture? C'était quoi la panne???

Merci

Lien à poster
Partager sur d’autres sites
Invité §Ano615Hf

bonjours

Bonjour j ai le même pb comment avez vous réglez le votre ?

 

Merci

 

 

j'ai le même soucis sur ma golf 6 1.6 TDI de 2012 diesel totalisant 103 000km.

l'ancien proprios a eu le même tours et a du changé le radiateur de recyclage des gazs ( à 93 600km )

et aujourd'hui j'ai eu le même tour voyant de gestion du moteur perturbée qui clignote trouvez vous ça normal que ça recommence ?

et aussi le voyant dysfonctionnement du catalyseur qui c'est allumé lorsque ce derniers c'est mis a clignoté.

 

quel en serait la cause selon vous ?

 

Lien à poster
Partager sur d’autres sites
Invité §Ano820sj

Bonjour j’avais le même soucis sur ma golf et j’ai passer la valise c un problème de filtre à particules il faut juste faire un pleins gasoil exillieum et aller sur l’autoroute tu fait rouler le tour minutes entre 3 et 4 mille toute et tu verra ça va marcher inchallah bonne courage

Lien à poster
Partager sur d’autres sites
Invité §Ano510RH

Bonjours, il y a 1 ans j’ai eu un soucis avec ma vanne egr mais en aucun cas j’ai eu de voyant qui se sont allumer alors que là je n’est pas l’impression qu’elle a une perte de puissance mais m’indique dysfonctionnement du moteur atelier! Si quelqu’un aurai une info je suis preneur.

Lien à poster
Partager sur d’autres sites

Bonjour j’ai une golf 6 2.0 tdi 2009 194000 km diesel entrain de roulé quand le voyant de préchauffage s’allume et « dysfonctionnement moteur atelier » puis perte de puissance impossible d’accélérer et le moteur S’éteint.

J’essaye de redémarrer car je suis sur la route impossible, bruit de mitraillete comme si j’avais plus de batterie. Quel es la panne svp merci.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page