Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Grosse perte de puissance + voyant allumage


Invité §54a674pR

Messages recommandés

Invité §54a674pR

Bonjour a tous.

 

Je fais appel a la communauté pour éclairer ma lanterne, je m'explique :

 

Mai 2012, j’achète une Golf 6 2.0 TDi 140 cv blanche Highline, juin 2012 je change le volant moteur + l’embraye (apparemment la maladie) a 72 000 KM mais depuis hier (et 109 000 KM) j'ai l'impression de ne plus avoir de turbo. plus de puissance, je commence a sentir la "poussée" vers les 3500 tr/min. j'ai pensé au turbo mais j’arrive e quand même la mettre a 200 km/h. Si je me met en 6eme a 100 km/h, aucune poussé, comme si je remorqué un bus !! de plus au bout de quelques secondes de "forçage" la voiture sonne et m'affiche "défaillance moteur, ateliers" ou un essaye du genre, accompagné du témoin préchauffage clignotant et la voiture perdes toute sa puissance, a ce moment j'ai du mal a dépasser le 70 km/h. Âpres coupure du contact le message disparait ainsi que le témoin, la voiture n'est plus en "sécurité" mais j'ai toujours ce problème de puissance

 

Je ne comprend plus rien. Bon j'avoue n’être qu'un amateur en mécanique ...

 

J'ai donc vu sur le forum que quelqu'un avez réussi a "réparer" ça avec du Sweepe, donc en rentrant du travail direction Norauto. Le mec soupçonne le débitmètre ou la vanne EGR et il me précise que le Sweeper ne ferra que masquer le problème et ce derniers reviendra tôt ou tard. A ce moment la je pence a mon cousin qui lui aussi a une Golf 6 2.0 TDi 140, en juillet il est partie en vacance et c'est retrouver avec la vanne EGR de bouché, résultat plus aucune puissance mais lui contrairement a moi ne pouvais pas dépasser le 90 Km/h. Je le redis encore une fois, ma puissance reviens plus ou moins vers 3500 tr/min.

 

J'ai donc passé un coup de vag et voici ce qu'il me dit :

 

000665 - Boost Pressure Regulation

P0299 - 000 - Control Range Not Reached - Intermittent

Freeze Frame:

Fault Status: 00100000

Fault Priority: 2

Fault Frequency: 4

Mileage: 109200 km

Time Indication: 0

Date: 2111.14.16

Time: 1406.gif29

 

Freeze Frame:

RPM: 2484 /min

Speed: 96.0 km/h

Load: 64.7 %

Absolute Pres.: 2325.6 mbar

Absolute Pres.: 1815.6 mbar

Lambda: 91.5 %

Lambda: 41.8 %

 

Je vais donc commencer par nettoyer la vanne EGR, on verra bien.

 

Je fais donc appel a vous pour vos connaissances ou vos réactions.

 

D'avance un grand merci

 

Allan

Lien à poster
Partager sur d’autres sites

--> Problème de régulation de la pression de suralimentation.

 

Le défaut est ré-apparu après avoir effacé le code erreur ?

 

Perso je pense que ton turbo est bon. Maintenant il peut y avoir une pièce alentours qui déraille (électrovanne de régulation ou vanne EGR)

Lien à poster
Partager sur d’autres sites
Invité §54a674pR

Merci pour cette reponce qui me reconforte un petit peu. Je vais commencer par demonter ma vanne egr cette apres midi, je vous tiens au courant. Par contre quesque l'electrovanne de gestion ? Ou sa se situe ? Combien sa coute ? Merci beaucoup

Lien à poster
Partager sur d’autres sites

La N75 c'est l'électrovanne de limitation de régulation du turbo.

 

Pour simplifier au max, cette électrovanne a pour but de s'assurer que ton turbo ne dépasse pas ses valeurs max de pression de suralimentation (en cas contraire gros risque pour la casse moteur).

 

Lorsque celui-ci dépasse les valeurs de pression max (géométrie variable grippée par exemple), cette électrovanne met le hola et fout tout en sécurité pour éviter les dégâts.

 

Le soucis c'est que, il arrive que c'est l'électrovanne qui perd la boule et détecte des problèmes là ou il n'y en a pas.

 

Mais bon, avant de te tourner vers la suralimentation, commence vraiment par la vanne EGR http://forum-auto.caradisiac.com/static/icones/smilies/jap.gif

Lien à poster
Partager sur d’autres sites

Elle se change indépendamment du turbo http://forum-auto.caradisiac.com/static/icones/smilies/jap.gif

 

Par contre pour son emplacement, je peux pas t'aider.

ça fait un bout de temps que j'ai pas ouvert le capot d'un 2.0L TDI http://forum-auto.caradisiac.com/static/icones/smilies/jap.gif .

 

Va en section mécanique, ils t'aiguilleront mieux ;)

Lien à poster
Partager sur d’autres sites
Invité §Jér802ct

Ok merci beaucoup :-)

Bonjour, j'ai le même problème que vous ??? sur une golf 6 GTD

Je voudrais savoir ce que vous avez fait pour la réparer ???

 

Merci beaucoup, je suis nouveau sur les forums, je préfère que vous me répondez a mon adresse mail ( je méprise pas encore les forums)

 

jere571@hotmail.fr

 

Cordialement Jérémy

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page