Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

moteur navara explosé


Invité §bul060RJ

Messages recommandés

Invité §Ger743Xl

Bonjour

Les bielles de mon moteur Nissan Navara (83 000kms) ont cassés : moteur HS, coût du remplacement 9000 euros minimum…..

Je suis en procédure contre Nissan.

Afin d’étayer mon dossier, j’aurai besoin de rapports d’expertise d’autres personnes à qui cela est arrivé.

Auriez-vous la gentillesse de me faire parvenir le vôtre

Si vous le souhaitez, je peux en faire de même pour vous

Je vous remercie à tous pour votre solidarité……..car j’ai vraiment besoin de ces documents

 

Merci infiniment pour votre aide

 

 

 

 

Salut,

 

Je suis proprietaire d'un Nissan Navara 2,5 DCI de 2004 avec 140KMS.

Le moteur a explosé, bielle et piston ont traversé le bloc.

 

Pas de signal de jauge d'huile ni de chauffe....

Pas de bruit sauf 30 secondes avant l'incident...

 

Est ce normal ?

A qui cela est-il déja arrivé ?

 

J'ai fait un recours auprès de Nissan France que doit-je en attendre ?

Le moteur neuf vaut 8300 euros sans la pose !!! Ou pourrais-je en trouver un d'occasion ?

 

Merci de votre aide

 

Bul 1960

 

 

Lien à poster
Partager sur d’autres sites
  • Réponses 83
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §rig866gq

Salut,

 

Je suis proprietaire d'un Nissan Navara 2,5 DCI de 2004 avec 140KMS.

Le moteur a explosé, bielle et piston ont traversé le bloc.

 

Pas de signal de jauge d'huile ni de chauffe....

Pas de bruit sauf 30 secondes avant l'incident...

 

Est ce normal ?

A qui cela est-il déja arrivé ?

 

J'ai fait un recours auprès de Nissan France que doit-je en attendre ?

Le moteur neuf vaut 8300 euros sans la pose !!! Ou pourrais-je en trouver un d'occasion ?

 

Merci de votre aide

 

Bul 1960

 

 

Salut à toi, malheureusement oui c'est déja arrivé à pas mal de propriétaires de Navara...

Dans certains cas c'est pris en charge par le constructeur, dans d'autres cas une partie est prise en charge, et pour les moins chanceux le constructeur ne veut rien savoir !

 

Le mien à 32.000km je redoute vraiment ce problème quand j'arriverais aux alentours des 120.000 km.

 

Il faut etre un maximum solidaire dans ce dossier, et faire suivre tous vos dossiers jusqu'au bout pour espérer recevoir une prise en charge.

Bon courage à toi.

 

Lien à poster
Partager sur d’autres sites
Invité §jac584uo

bon ben pour ma part, j'ai coulé une bielle (la troisième, comme d'hab ...) sur mon pick up kingcab navara de 2003 après 50 mois et 75000 kms

 

le moteur a été remplacé entièrement (sauf la mécanique de la culasse) sous garantie

 

mais il paraît que le tendeur de distribution a une fâcheuse tendance à exploser aussi ...

 

comment cela se passe-t-il ? c'est le roulement qui lâche ou l'axe en lui-même qui casse ?

 

à quel kilométrage cela est-il le plus souvent remarqué ?

 

histoire de remplacer préventivement, le cas échéant ... sauf bien sûr si le moteur tout nouveau tout beau tout neuf qu'on m'a monté en janvier 2008 a été sauvegardé de ce problème ?

 

qu'en pensez-vous ? merci d'avance

Lien à poster
Partager sur d’autres sites
Invité §bak047nw

J' ai trouve' la BIBLE de la chaine de transmission du nissan navavara...vous saurez tout sur la question ...mais en anglais ...australen c'est pire ...than ca doit etre then par exemple

http://www.yd25.com.au/index.p [...] hain-fault

 

ils ont fait fabriquer une chaine de remplacement duplex par une boite allemande qui fournit Lamborghini et des tampons je crois ,en australie

selon le prefixe du no de votre navara ils vous disent quelle chaine il a ,et quand elle pete....bon courage

Lien à poster
Partager sur d’autres sites
Invité §bye043LW

Bonjour,

 

Je possède un Nissan Navarra D40, de 2007, immatriculé à Tahiti, Polynésie Française - Il y a 2 semaines, alors que nous roulions, nous constatons une perte de puissance de la voiture, le témoin du système de gestion du moteur s'allume 15' plus tard - Nous amenons le véhicule au garagiste qui effectue des points de contrôle, notamment au niveau du filtre à gazoil, qui ne présentait pas d'anomalie, néanmoins, le témoin s'est éteint et la voiture s'est remise à fonctionner normalement. 7 jours plus tard, le même témoin 'moteur' et la perte puissance se représentent - La voiture est ramenée au garage Nissan pour un diagnostic, le filtre à gazoil serait la cause, celui-ci est changé, mais le problème réside, puis au tour du débit mètre d'air et pas d'amélioration... Nous sommes aujourd'hui désemparés car les supposés 'spécialistes' de Nissan avec leur machine n'arrivent pas à détecter la cause de ce problème - A ce rythme, ils nous feraient changer toutes les pièces, à nos dépends évidemment, vous voudriez pas croire le coût d'une pièce, pour vous en donner une idée, le filtre à gazoil et le débit mètre d'air nous ont coûté 58 euros et 218 euros (et remisé), et notre voiture n'est toujours pas fixée! Peut-être que notre cas vous est déja arrivé, pouvez-vous peut-être nous aiguiller...

Merci

 

BONJOUR

Moi j'ai eu le même problème que toi. Chez NISSAN, ils ont passé la valise... RAF tout va bien (soit disant), et puis, des pertes de puissances moteur notamment après le démarrage. Tout d'un coup (alors que mon véhicule est régulièrement entretenu à la concession), voyant de chauffe dans le rouge ! arrêt immédiat pour éviter toute casse... échange du radiateur et du calorstat... 1000 kms plus tard même problème !!!!

Au final, mon moteur à 162000km rends l'âme... joint de culasse en l'air.

Des problèmes de perte de puissance, j'en ai toujours eu. NISSAN n'a jamais rien trouvé (et pourtant, je ne suis pas un client difficile). Même mon petit mécano de village a constaté cette perte de puissance. Il l'ont eux-mêmes emmené chez NISSAN (une autre concession): ils n'ont rien trouvé !!!!

Le problème avec les "Techniciens" C'est qu'ils ne connaissent rien aux moteurs ni à l'injection et ne se fient plus qu'à leur valise de contrôle et là... j'en déduis que soit leur valise est truquée ce qui signifierait que le ou les problèmes sont déjà connus, ou bien alors qu'ils sont totalement incompétents ce qui est beaucoup plus probable.

Le plus grave dans l'histoire c'est que même dans plusieurs concessions NISSAN, c'est le même problème d'incompétence au diagnostic

Ma décision est donc celle-là

Je n'ai pas cherché à demander quoi que ce soit à NISSAN car mon véhicule a 9 ans. Je l'aimais bien ce NAVARA, mais devant autant de tracas et de dépenses quasi permanentes après 60000kms, j'ai jeté l'éponge sur la marque

j'ai remisé mon véhicule pour le vendre en pièces détachées. Et BYE bYE NISSAN !!!

du coup, je viens de commander un ISUZU parce que je n'ai pas les moyens de remettre 490000€ pour une même mer....

 

Mon vendeur m'avait assuré que je ne dépasserai pas les 10 litres au 100 même avec une remorque de 2t

Et bien à vide, je ne descends jamais en dessous de 10 litres en roulant à l'économie quant à la remorque, je grimpe à 15.5l. Je ne suis pas souvent attelé, mais ma moyenne de consommation sur 162000Km est de 12.5 l (donc très loin de ce qui a été annoncé dans les catalogues) et pourtant je ne suis pas un mordu de vitesse, j'ai toujours eu tous mes points (je roule depuis 45 ans et 3 millions de km à mon actif)

 

à coté de cela, je n'ai pas cité le nombre d'opérations qui ont été prises en charge par NISSAN il faut au moins leur reconnaitre cela dont entre autre:

- 1 fois pour une vérification (de je ne sais plus trop quoi ... rien trouvé)

- 2 fois le changement du kit de pédale d'embrayage

- 1 fois les 4 jantes du véhicule (rappelé par NISSAN)

- 2 fois la cloche d'embrayage

 

Salut à tous

 

Si vous voulez un 4x4 NISSAN, réfléchissez bien à 2 fois car les vendeurs sont nettement meilleurs que les mécanos !!

J'ai été effaré dans un premier temps de lire tous les déboires de tous sur ce forum et puis, après réflexion, je me dis que c'est même étonnant qu'il n'y ait pas plus de commentaires.

Futurs acheteurs vous êtes prévenus !

Lien à poster
Partager sur d’autres sites

Bonjour,avez contrôler la vane egr!!?souvent en cause voyant s'allume es que le moteur et un peu plus bruyant que d'habitude ??si oui mauvais paramètre d'injection en cause !!!avez vous remplacer le capteur haute pression sur le rail!!!?vérifier toute les masse es que le relais d'injection chauffe!?

Lien à poster
Partager sur d’autres sites
Invité §Ano481Wo

Bonjour. Il vient de m'arriver le même problème de casse d'une bielle sur un Navarra professionnel à moins de 140000 km. Le seul signe à été un bruit suspect 1 km avant le gros crac dans une côte, pas d'allumage de voyant de pression d'huile ou autre... Lamentable que ce gros problème manifestement connu ne soit pas remédier!

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...