Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Message Defaut Moteur et impossible de démarrer


Invité §Nit802GD

Messages recommandés

Invité §Nit802GD

Bonjour à tous,

 

Je voulais avoir votre avis sur mon problème avec ma ford mondeo 3 140ch de 2009.

 

J'ai un message "Defaut Moteur" puis "Anti-Demarrage activé" et impossible de la demarrer.

 

Elle a été transporter chez un garagiste toutes marques qui me dit que sa valise n'arrive pas à communiquer avec le Calculateur Moteur, qu'il a vérifié les cables allant à ce calculateur (pas de problème), donc pour lui il faut changer le calculateur moteur.

 

J'appelle donc Ford pour connaître le prix de la piece, ils me disent que c'est 1580 € mais que pour eux, ca leur semble bizarre qu'il faille changer le calculateur car ils n'ont presque jamais le problème et qu'il faut chercher autour du calculateur car ca peut etre un relais ou autre chose de griller.

 

Bref, je ne sais plus quoi penser et je ne sais pas si je peux faire confiance au garagiste multi marques car moi je suis informaticien et si dès qu'un client à un virus sur son ordinateur, je lui change le disque dur, la solution me parait un peu simple....

 

Qu'en pensez-vous ? Avez-vous déjà eu le problème ?

 

Merci d'avance,

 

Frederic

Nit

Lien à poster
Partager sur d’autres sites

Slt,

 

Déjà, débranchez la batterie pendant 2 a 3h; certains programmes se réinitialisent de cette façon (se munir du code radio avant).

Il y a quelques mois, j'ai eu le message "défaut moteur" et l'impossibilité de mettre le contact, verdict : batterie HS.

Essayez avec le double de clef; une pile faiblarde peut quelques fois empêcher le démarrage.

Cela ne coute rien d'essayer avant de la confier a un garage.

Lien à poster
Partager sur d’autres sites
Invité §Nit802GD

Super idée,

 

Merci pour votre retour... par contre la voiture est déjà chez le garagiste... je lui dis d'essayer ce proposition ? Ou je lui fais confiance quand il me dit que c'est le calculateur.

 

Je serai quelque peu énervé de changer le calculateur s'il s'agit d'une batterie HS....

 

Merci encore

 

Frederic

Lien à poster
Partager sur d’autres sites
Invité §Nit802GD

Bonjour à tous,

 

Finalement, j'ai été recherché la voiture dans le premier garage et l'ai conduit dans un garage Ford.

 

J'en ai profité pour débrancher la batterie pendant 5 heures, même problème et j'ai aussi branché une autre batterie en parallele de la mienne mais ca n'a pas fonctionné non plus.

 

Je n'ai pas eu l'occasion de tester avec une autre pile de clef, mais Est-ce vraiment utile sachant que le demarrage se fait à la clef, je n'ai pas de bouton Power... ?

 

Avez-vous une autre idée ? Ce problème de calculateur est-il fréquent ? Une reprogrammation du calculateur est-elle possible et combien coute t'elle ?

 

Merci d'avance

 

Frederic

Lien à poster
Partager sur d’autres sites

Avez vous essayez la 2eme clef ??? Peut etre que la clef principale s'est déprogrammé pour une raison quelconque....

Quant au pontage batterie, j'ai moi aussi utilisé un autre véhicule (moteur en marche), doté d'une batterie casi équivalente. Nada..

14.5v aux pinces, et dès que je branchais, la tension redescendait a 7/8v, comme si ma batterie créait un cour-circuit.

Avoir emmené la voiture chez ford est pour moi une sage précaution; il connaissent leurs modèles....Et il n'y a pas que des "margoulins" :lol:

Si le calculo est vraiment en cause, demandez une participation a ford; c'est pour moi une piece qui doit tenir aussi longtemps que la voiture.

Si de plus vos révisions sont estampillés "ford", demandez la prise en charge intégrale...on ne sait jamais !!!

Lien à poster
Partager sur d’autres sites
Invité §Nit802GD

C'est bien noté, merci bcp pour vos conseils tres précieux.

 

Je vais leur laisser tester tout ca demain et je devrais en savoir plus demain ou apres demain.

 

Je ferai de toute facon un retour, ca pourra peut etre servir à quelqu'un d'autre.

 

Ce qui est terrible, c'est que pour un problème de batterie, dans le temps, on voyait bien qu'elle avait plus de jus, on la changeait et c'etait reparti en quelques minutes... maintenant, on ne demarre plus et impossible de diagnostiquer un problème de batterie....

 

Merci encore,

 

Frederic

Lien à poster
Partager sur d’autres sites
Invité §ste877mr

bonjour, une petite question a vous posez, je possède une mondeo essence 1L8 16V ZTec de 1999 totalisant 175000km et hier soir en rentrant du boulot, le voyant d'huile c'est allumé rouge et le moteur c'est éteint j'ai réussi a me garer avec le peu de vitesse que j'avait en roue libre, du coup je vérifie toute de suite mon niveau d'huile il est ok, pas de fuite apparente sous la voiture. du coup je me dis avec un peu de chance c'est juste un délire de voiture qui vieilli sauf que la impossible de redémarrer la voiture elle veut rien savoir du tout, je met le contact tout est ok tout fonctionne normalement juste le moteur qui demarre pas. une idée? merci d'avance pour votre aide

Lien à poster
Partager sur d’autres sites
Invité §ste877mr

Slt,

Les causes sont multiples, mais il vaut mieux effectivement que ce ne soit qu'un délire plutôt qu'une courroie.

 

Slt, j'ai pas penser à regarder au courroies et quand je parle de "délire" je pense à une panne électrique genre sonde, capteur hs ou autres.

Lien à poster
Partager sur d’autres sites
Invité §ste877mr

bonjour, pour ma part problème résolu hier soir, c’était la durite de carburant entre réservoir et filtre a essence qui était éventrer merci les tôle de protection.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page