Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

S-CROSS bruit transmission à l'accélération


Messages recommandés

Bonsoir

 

Sur S-CROSS 1.6 VVT CVT essence de 3000 kms

 

A des vitesses relativement faibles (10-80 kms/h) une fois le véhicule bien chaud, et en roulant sur le plat, ou faible descente, j'entend à chaque action sur l'accélérateur un bruit qui semble émaner de la transmission : "clac" et un autre à nouveau, mais moins fort quand on relache la pédale.

 

Comme si un organe avait pris du jeu, je ne crois pas l'avoir entendu avant.

 

Il est facile à provoquer, à faible vitesse il suffit de "pomper" avec l'accélérateur.

 

Et vous ? Pas ce bruit sur les boites auto ?

Lien à poster
Partager sur d’autres sites

Salut Eric

Aucune réponse hélas sur ce site par les membres, comme aucune pour l'histoire des essuie-glaces.

Le véhicule va enfin aller passer quelques jours en concession pour ces soucis.

Le bruit d'après eux viendrai plutôt du "cône d'echappement" qui claquerait à chaque accélération quand le moteur bouge....à suivre

Lien à poster
Partager sur d’autres sites

Ce serait un problème de conception, l’écrou qui tient en place le roulement ou le moyeux de roue ne peux être serrer au couple à cause d’un filetage trop court.

Il existerait une info du constructeur.

Modifié par TheBigOne
Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page