Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème attelage


Invité §Ins080rX

Messages recommandés

Invité §Ins080rX

Bonjour,

J'ai un problème avec l'attelage de mon Opel insingnia Sport Tourer qui marchait bien jusqu'à présent (cela fait 3 ans que j'ai cette voiture). Normalement lorsque je branche une remorque, les radars de recul se désactive et des messages m'indiquent éventuellement si une ampoule est défaillante.

Le problème est que depuis quelques jours même sans remorque branchée, les radars de recul sont désactivés et une serie de messages m'indiquent que les différentes ampoules sont défaillantes (clignotant gauche, droit, feu stop gauche, droit...)

Lorsque je branche une remorque les feux ne fonctionnent pas non plus et les mêmes messages d'erreur s'affichent.

Quelqu'un serait-il d'où le problème peut venir?

Merci par avance

Lien à poster
Partager sur d’autres sites

Bonjour,

Normalement, il y a un interrupteur intégré dans la prise de remorque.

Souvent, celui-ci se bloque dans la position prise enfoncée.

Démonter la prise et contrôler la position de l'interrupteur. Au besoin, graisser et agrandir le passage de la tute de l'interrupteur.

Bien à vous.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page