Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Transit Courier / Tourneo Courier

pb accout moteur sur ford courrier


Invité §wan801dY

Messages recommandés

Invité §wan801dY

Slt

 

J abandonne je viens de prendre cette m..... ce matin résultat:

A froid c'est nickel pas plus de 5 minutes après c'est la mouise

- tiens pas du tout le ralenti cool dans les rond point au changement des vitesses

- pleins d'a coups moteur a bas régimes lors des reprises

Par contre si tu lui en mets plein la tronche alors là pas de pb elle monte dans les tours du feu de dieu

ps: j'ai le cata hs sur le niva est elle tourne bien il y a qu'au contrôle technique que cela risque de se compliqué.

 

bref je ne sais plus quoi faire et le garagiste n'avait pas l'air enthousiaste pour la prendre le pb c'est que le seul que l'on m'a conseillé dans le coin .

fred

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 59
  • Créé
  • Dernière réponse
Invité §wan801dY

Slt

 

j 'ai trouvé un mécano à la retraite qui va regarder ma camionnette à la mi juin.

Les garagistes sont trop con et voleur pour la plupart les vieilles voitures ne les intéresse pas ....

 

je vous tiendrais au jus

 

 

fred

Lien vers le commentaire
Partager sur d’autres sites

Invité §wan801dY

Slt à tous

 

Bon ben retour de vacances et récup de ma m..... et ben le mécano il a pas trouvé ou plutôt il ne s'est pas cassé le c... pour être poli.

Donc j'ai changé le capteur de papillon que nenni tjrs même Pb a froid il tiens le ralenti à chaud il cale cool dans les rond point au changt de vitesses et si tu accélère d'un coup a vide et que tu lâche l'accélérateur il cale aussi.

Je commence a craqué car impossible de trouver un mécano digne de ce nom, s'il a pas un ordinateur monsieur est paumé le gus

 

Donc je reprends lundi et vive les transport en commun :cry: :cry: :cry: :cry: :cry: :cry: je vais donc me calmer avant de la broyer

 

vive Ford !!!!!!!!ils ont réussi a faire une voiture écologique ne consomme rien ne pollue pas mais te coute une blinde :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol:

 

fred

Lien vers le commentaire
Partager sur d’autres sites

Invité §wan801dY

A tous

 

Bon je suis tjrs au même point malgré deux garages .

Donc récap des points chiants :

à bas régime en mode roulant tjrs ces micros coupures (plus présente à chaud qu'a froid) sauf quand je lui tire dessus dans les tours elle fonctionne nickel

à la reprise en accélération léger trou à la ré accélération du véhicule.

Et certains matins elle démarre puis on dirait qu’elle s’étouffe et s’arrête au deuxième démarrage elle repart impeccable ?

Il a été contrôlé par logiciel aucuns codes défauts

Il a été changé depuis :

Filtre à essence

Capteur de papillon

Fils de bougies et ses bougies

Bobine allumage

Vanne de ralenti

Débitmètre

Reste les capteurs suivants mais lequel pourrait générer ce problème les voici :

Capteur, position d'arbre à cames

Capteur, pression du tuyau d'admission

Palpeur de régime, gestion moteur

Capteur, température de l'air d'admission

Générateur d'impulsions, vilebrequin

 

Voilà je pense avoir résumé mon pb persistent

 

frédéric.

 

Ps: là je suis paumé :cry: :cry: :cry: :cry: :cry:

Lien vers le commentaire
Partager sur d’autres sites

Invité §wan801dY

Slt

 

Merci de m'aider au dire d'un des mécano oui ils ont été testés et j'avais fait avant un nettoyage avec un additif et coté fuite que dalle quand à la valise aucuns défauts n'est apparu :cry: :cry: :cry:

Pour le dernier mécano pour lui se serait un pb d'allumage ou capteur qui déconnerais, mais lequels ?

fred

Lien vers le commentaire
Partager sur d’autres sites

parfois non les "début" de fuite peuvent se percevoir sur toutes les plages d' utilistions, toujours en haut, toujours en bas, parfois aléatoirement.... cela dépend de la taille et l' endroit de la prise d' air/fuite.... est ce qu' a bas régile t' as l' impression de tourner sur 3 cylindres? t' as changé tout l' allumage donc pour le moment on ecarte la piste de l' electronique...

Lien vers le commentaire
Partager sur d’autres sites

Invité §wan801dY

Slt

 

Non a bas régime cela fait plutôt cela:

Quand t'es en reprise dans un rond point au changt de vitesse on dirait quelle va s'arrêter quand tu ré accélère au passage de la vitesse.

Le matin quand tu démarre elle s'accélère (starter auto oblige) puis dés fois elle redescend de régime et cale ou se ré accélère toute seule ca se produit par intermittence .

Sinon elle tourne bien j'ai pas l'impression de tourner sur trois cylindres

 

fred

Lien vers le commentaire
Partager sur d’autres sites

Invité §wan801dY

Slt

 

ok je vais m'en occuper cette semaine je te tiens au jus pour le pmh je crois savoir ou il est mais l'autre ?

 

merci

 

ps: je n'est pas trouver la revue technique pour ce modèle de camionnette car elle n'existe pas malheureusement.

Lien vers le commentaire
Partager sur d’autres sites

Invité §wan801dY

Slt zeakas

 

Bon j'ai suivi tes conseils après avoir nettoyer le capteur de PMH car il était gras et plein de limaille. J'en ai commandé du coup sur ascarara

Bon les changts un meilleur démarrage le matin plus de trou a l'accélération lors du changement des vitesses dans les ronds points.

Pour le reste pas de changements je commence à péter un plomb avec titine.

 

Si tu as une autres piste je suis à ton écoute.

 

fred et merci de ton aide préçieuse

Lien vers le commentaire
Partager sur d’autres sites

Invité §wan801dY

Slt zeakas

 

Je me suis dit que vu le prix j'étais plus à ça et au moins il n'y aurait plus de doute du coté de ce capteur.

 

Les symptômes qui restent sont tjrs ces micro coupures qui sont moins "fortes" mais tjrs là.

 

merci de m'aider

 

fred

Lien vers le commentaire
Partager sur d’autres sites

Invité §wan801dY

Slt

J'attends tjrs mes pièces.

j'ai refais un coup de nettoyant injecteur avec seulement 15 litres d'essence et je l'ai avoiné grave dans les tours sur 80 kms aucuns changements.Petite question mon pb des ratées n'apparaissent pas à froid seulement à chaud.

 

Par contre j'ai remarqué que ses ratées ne se produisent qu'a régime constant jamais en accélération.

Voilà si ça peut t'aider.

Dés changements des pièces je te tiens au jus autruche621.gif.bca65e632bd1e8bd5220a4af5579a365.gif

 

fred

Lien vers le commentaire
Partager sur d’autres sites

Invité §wan801dY

Slt zeakas

 

ben j'ai changé le capteur PMH c'est tjrs pareil pas de changement.

Tjrs ces saletés de ratées pas à froid mais à chaud sauf en phase accélération là ça va en régime stable cela revient.

 

fred

 

je crois quelle va finir en boite à conserve....

Lien vers le commentaire
Partager sur d’autres sites

Invité §wan801dY

slt

 

Pour ce qui est du débit cela aurait été controlé au niveau de la rampe d'injection dixit le mécano.

Quand au fuites je n'est rien remarqué mais je vais revérifié cela.

QSinon je crois que je vais la laisser comme ça et le jour ou ça lâche suivant ce que c'est elle ira à la casse direct.

Car vu que les garagistes Ford sont des nazes pour être poli ou ils n'ont pas les compétences 801277775_tdisan.gif.9d892f9434597738b830dd95da90394e.gif ou le véhicule est trop vieux 119773769_tdisan.gif.511ef411d470eb2c9837c3f328ae92fb.gif . Et si j'en trouve un je te dis pas la note le dernier vu pour le niva un spécialiste bosh il m'en a sortit pour 2000 euros et c'était juste le capteur d'arbres a cames 40 euros la pièces sans commentaires!!!! fruity-fred.gif.74fe16acc46c7b6b0bc715855abc061c.gif

 

fred

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...