Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Perte de puissance plus mise en sécurité Ford Fiesta 1.6Tdci 2009


Invité §Dab445Zq
 Partager

Messages recommandés

Invité §Dab445Zq

Bonjour à toutes et à tous. Je suis actuellement propriétaire d'une Ford Fiesta sport 1.6Tdci 90cv de 2009. Je vous explique mon problème.

 

Ma voiture s'est mise en sécurité et j'ai une perte de puissance assez importante. Dans les petites rue elle ne se mets pas en sécurité et quand je monte sur des grands axes voir des autoroutes elle se met en mode sécurité. J'ai été chez Ford, on l'a mis sur l'ordinateur et le description du problème est qu'il manque de la pression à mon turbo.. Je me suis pencher sur le problème ainsi que les mécanos Ford. Jusque maintenant ( 4mois ) on a toujours rien trouver :/

 

J'ai changer mon électro van du turbo, rien ne change. J'ai vérifier mes durites et tuyaux je n'ai trouver aucun trous ou autre. J'ai vérifier la pression du turbo, elle me parait correct. J'ai vérifier si il n'y avait pas de jeu dans mon turbo et il m'a l'air correct également, il ne siffle pas, il ne fait aucuns bruit suspect et quand la voiture ne se met pas en sécurité le turbo fonctionne bien. Je me suis pencher sur la vanne EGR, mais après réflexion et après avoir regarder les effets négatifs j'ai constater que se n'était pas sa non plus. J'ai constater également qu'elle consommait/perdait de l'huile. Je viens de vérifier mon niveau et elle était en dessous du niveau limite.

 

J'ai des pertes d'huile du niveau du renifleur, tu turbo et j'ai mon tuyau qui va du turbo à l'intercooler qui est tout huileux. Je l'ai démonter et de l'huile se trouvait sur les parois.

 

Je vous mets quelques photo pour vous montrez.

 

Voici les deux témoins allumés.

 

20150215_121335.jpg

Mon moteur 1.6Tdci 90cv

20150215_121355.jpg

Le tyuayu de gauche gris qui part vers l'intercooler doit être dur quand le moteur tourne apparemment, moi il ne se durci pas mais je ne suis pas sur qu'il doit être dur. Des avis?!

 

20150215_121406.jpg

 

 

Sur les deux prochaines photos on voit que j'ai une perte d'huile au niveau du renifleur.. Est-ce normal?

 

20150215_121414.jpg20150215_121421.jpg

Et pour finir avec ses deux dernières photos, je perds de l'huile au niveau de la commande turbo. Normal? Je ne pense pas, mais je ne m'y connais pas trop en turbo :/

20150215_121427.jpg

 

 

 

49173-2014-2.jpg

 

Par avance, je vous remercie de vos aides.

Lien vers le commentaire
Partager sur d’autres sites

Apparemment, c'est le même problème sur une fiesta d'un proche à qui j'ai dit que j'allais trouvé de l'aide.

 

Vous avez posté votre requête depuis plusieurs mois et vous n'avez pas de réponse. C'est exactement ce qui s'est passé pour ce proche. Il s'est rendu chez pas mal de garagistes Ford et autres indépendants qui n'ont fait que le rejeter, lui et sa fiesta. Bref, personne ne veut essayer d'arranger le problème.

 

Et vous, est-ce que ce problème est résolu? Ce serait vraiment formidable de votre part de m'expliquer les solutions que vous avez trouvées pour résoudre ce gros problème.

 

Je vous remercie d'avance. :)

Lien vers le commentaire
Partager sur d’autres sites

Invité §Rém183up

Bonjour j'ai exactement la même fiesta et j'ai eu le même problème, j'ai constater que des rongeurs se sont incruster dans mon moteur et qui ont grignoter mes durites de decompression du turbo c'est à cause de sa j'ai eu cette grosse perte de puissance, pour info la durite coûte 97€ chez Ford

Lien vers le commentaire
Partager sur d’autres sites

Invité §May271gg

Bonjour à tous , je suis également propriétaire d'une Ford Fiesta 1.6 tdci de 2009 et j'avais exactement les mêmes problèmes que vous. Nous avons tout essayé rien ne fonctionnait non plus jusqu'au jour où nous avons peut-être trouver la solution.

Il y a un "filtre à particules" au niveau de l'échappement , celui-ci était bouché . Cela fait aujourd'hui une semaine que je l'ai retiré et le problème semble être réglé .

J'espère vous avoir aidé , bonne continuation.

Lien vers le commentaire
Partager sur d’autres sites

Invité §ter414UI

Bonjour,

 

 

Je suis un petit nouveau dans le forum.

Je voulais savoir si il y avait eu d'autre retour par rapport à ce problème?

J'ai les mêmes symptômes sur ma fiesta de 2009 1.6 tdci 90ch 125000 km

Chez Ford, pression turbo basse. ils m'ont reprogrammé l'injection!

Pour le moment ça va.

Vous en pensez quoi?

 

Nico

Lien vers le commentaire
Partager sur d’autres sites

bonjour,

 

j'ai une fiesta 1.5 tdci j'ai les mêmes symthomes décrite dans votre publication perte de puissance / huile au niveau tu tuyau qui relie le turbo pouvez vous vous svp me dire si vous avez trouvez la solution pour info jai remplacer le debimetre / electrovane/ Decalaminage mais rien ne fonctionne . Merci de me venir en aider si possible .

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Petrus29

 

J'ai regarder mais je ne trouve rien... je commence a suspecté une fuite sur l'intercooler

as tu deja fait une decalamination de ton moteur moi je le fait tout les 2 ans et a chaque fois en commancent a rouler elle fume noir tellement que tout etait encrasser et perso je trouve que le prix et resonnable sa varrie de quelle qu'un qui le fait au black 50 euros en general a 100 euro pour 60 min mais si tu ne la jamais et que tu a depasser les 100000km je te conseil de demander 1h30 tu devrai en avoir pour max 150 euro mais sa donne une nouvelle jeunesse a la voiture si tes entretien sont fait corectement a temp et que sa na toujour pas changer a se moment la je te conseil de chercher la panne mecanique en esperant avoir pu aider

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, oui je l'ai fait faire mais rien n'a changer après le nettoyage...

Apres l'avoir déposé chez 2 concession ford, et n'ayant rien trouver, je l'ai amené chez un spécialiste bosch qui suspecte un problème de multiplexage ou de calculateur...

 

La voiture est repartie a la vente au enchère d'ou elle vient... sauf que moi j'ai signalé le problème...

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, oui je l'ai fait faire mais rien n'a changer après le nettoyage...

Apres l'avoir déposé chez 2 concession ford, et n'ayant rien trouver, je l'ai amené chez un spécialiste bosch qui suspecte un problème de multiplexage ou de calculateur...

 

La voiture est repartie a la vente au enchère d'ou elle vient... sauf que moi j'ai signalé le problème...

dommage que cela a fini comme sa si c'etait le calculateur tu aurait pu demander cher ford comme esque c'est possible que le calculateur lache hors que cela doit durée toute la vie de la voiture il aurait surment fait un geste comercial comme la plu part des constructeur

Lien vers le commentaire
Partager sur d’autres sites

Ils n'on meme pas regarder le vehicule quant je leurs ai déposé, pour eux je cite" votre vehicule fonctionne très bien, il n'a rien"....

 

J'ai naturellement appelé ford france pour avoir des explications: je cite" Si vous avez fait des réparations ailleurs, vous avez deja de la chance qu'ils ai accepté de vous recevoir, ils ons comme consigne de refusé les interventions sur les véhicules qui sont inspecté ou réparé ailleurs que dans le groupe....."

Lien vers le commentaire
Partager sur d’autres sites

bonjour,

 

j'ai une fiesta 1.5 tdci j'ai les mêmes symthomes décrite dans votre publication perte de puissance / huile au niveau tu tuyau qui relie le turbo pouvez vous vous svp me dire si vous avez trouvez la solution pour info jai remplacer le debimetre / electrovane/ Decalaminage mais rien ne fonctionne . Merci de me venir en aider si possible .

salut

même problème intermittent sur Ford fusion 1.6 tdci ! j'ai changé la vannes egr et rien a changé, j'ai constaté que de temps en temps l'intensité faibli sur la luminosité des phares et les éclairage du tableau de bord.

à la balise j'ai les codes u0073 (control module communication bus "a" off) et p0500 et p1934 qui correspondent au capteur de vitesse. surement rien de bien méchant et ça vaut 30 balles je vais en commander un ....

par contre, faut se méfier des alternateurs si il déconne ça peut envoyer des infos mal interprétés par l'ECU d'ou les codes défaut farfelues...

c'es un problème que quelques potes ont rencontré avec des BM et volvo !

a savoir sur le moteur: ford 1.6 tdci = peugeot 1.6 hdi !

en espérant que ça puisse t'aider!!!

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano504VV

Bonsoir, j'ai un fufu de 2005 1.6 90 ch. Récemment elle a eu des soucis de perte de puissance mais pas trop flagran, c'etait le connecteur électrique dans le boîtier situé derrière ma batterie. Il se baladait un peu, puis a carrément sauté et coupé le jus. J'avais une petites pertes de puissance avant qu'il saute et coupe le jus. Depuis que je l'ai remis, tout va bien. Sur youtube un espagnol a fait une mini vidéo sur une fiesta 1.6 ou il explique que ce connecteur agit sur la puissance. (pas très intéressant mais il montre les conneceturs en question).

 

Sur mon fufu c'est un carré gris dans le petit boîtier carré. J'ai réglé le pb en mettant des cales entre le couvercle et le connecteur. Si cela peut aider.. Je n'ai pas de photos mais si besoin j'en mettrais, à savoir que mon moteur n'est pas tout a fait configuré comme les photos mise au début de la discution.

Lien vers le commentaire
Partager sur d’autres sites

Invité El Nino 13

Bonjour j'ai le même problème et je me suis aperçu que les durite de electrovanne de turbo qui se trouve à côté du demarreur était troué avec le temps elle frotter sure un colier donc voilà si sa peut vous aider salutation à tous 

Lien vers le commentaire
Partager sur d’autres sites

Invité riddi976

Bonjour bonsoir pour ce problème de perte de puissance sur les Ford Fiesta 1 litre 6 TDCi moi j'ai déjà eu ce problème, j'ai fait un vidange complet changer tous les composants de vidange nettoyer la sonde de pression d'huile j'ai changé aussi le capteur de pression de gasoil sur la rampe appelez tout est redevenu normal bonne chance à vous.

Lien vers le commentaire
Partager sur d’autres sites

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

Fiesta
×
×
  • Créer...