Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Corsa

Calage + voyant et bip moteur en mode GPL


Invité §rom438MB
 Partager

Messages recommandés

Invité §rom438MB

Bonjour,

 

J'ai une Corsa D édition 111 GPL de novembre 2010. Elle vient de dépasser les 100 000 kms. Nous roulons 95% du temps au GPL.

 

Entretien chez Opel pendant les 4 premières années puis par des garagistes indépendants depuis fin 2014. La dernière révision date de novembre 2016 en vue de son passage au CT, sans souci. Cette révision incluait bien entendu le GPL.

 

- Il y a env. 1 mois et demi, la voiture se met à caler au premier démarrage le matin. Elle démarre ensuite sans soucis au deuxième coup de clé. Aucun problème lors de la conduite.

 

- Il y a env. 1 mois le problème s’aggrave puisque la voiture cale aussi l’après-midi lorsqu’on la redémarre Idem, elle démarre ensuite sans soucis au deuxième coup de clé. Toujours aucun problème lors de la conduite.

 

- Il y a env. 2 semaines, alors que nous roulions au GPL, le voyant moteur s’affiche, la voiture émet un BIP régulier (différent de celui nous indiquant qu’il n’y a plus de GPL dans le réservoir), elle broute et n’a pas la pêche. Nous la basculons en mode essence puis nous arrêtons sur un parking. Je fais des tests à l’arrêt. Dès que je passe en GPL, on entend un bruit au niveau d’une des 4 « boites » situé au-dessus du moteur (voir « boite » entourée en rouge sur la photo dont le lien est dispo à la fin de mon message) et directement lié au fonctionnement du GPL. En revanche, GPL activé ou pas, plus de voyant moteur ni bip. Nous roulons pendant 3 jours en essence (env. 250 kms). Je la passe à ma valise chinoise + app Android. Aucun code erreur.

 

- Il y a 12 jours, nous l’amenons à un garage non spécialisé GPL qui la passe à sa valise. Aucun code erreur (passage qu’il ne me facture pas du coup, ce que j’ai trouvé très commercial de sa part). Il me change les bougies qui étaient mortes. Elles avaient été changées à 57000 kms. Le mécanicien me dit qu’il faut que je l’amène à un garage GPL car la pièce entourée sur ma photo est défaillante et que ça engendre au mieux une surconsommation. Suite au changement de bougies, la Corsa démarre chaque matin sans problème et roule au GPL. Plus de voyant moteur, plus de bip.

 

- Il y a 3 jours, alors que ma conjointe roulait (au GPL comme d’habitude donc), le voyant moteur s’affiche de nouveau et la voiture émet le même BIP que par le passé. Elle la bascule en mode essence et le problème disparait. Elle a appelé ce matin un garage GPL (malheureusement assez loin de chez nous) dont le mécanicien lui a expliqué que le problème provient du carburant, en l’occurrence du SP95-E10. Pour info, nous avons toujours mis du SP95 normal mais depuis notre emménagement il y a env. 2 mois nous mettons du SP95-E10 car la station la plus proche ne propose que ça. Le mécanicien nous dit donc qu’il faut y mettre du SP98 et que tout va rentrer dans l‘ordre.

 

J’ai des questions :

1. Le remplacement du SP95-E10 par du SP98 peut-il à votre avis résoudre le double problème de calage au démarrage le matin et l’apparition du voyant moteur + bip lorsque nous roulons au GPL ?

2. Le souci détecté sur une des 4 « boites » (voir photo) peut-il avoir un lien avec ce même double problème ?

3. Connaissez-vous un garage GPL pas loin de Vendôme (41) ?

 

Merci de vos retours :-)

Romain

 

Lien vers photo : https://drive.google.com/file/d/0B6Qh61 ... sp=sharing

Lien vers le commentaire
Partager sur d’autres sites

dont le mécanicien lui a expliqué que le problème provient du carburant, en l’occurrence du SP95-E10. Pour info, nous avons toujours mis du SP95 normal mais depuis notre emménagement il y a env. 2 mois nous mettons du SP95-E10 car la station la plus proche ne propose que ça. Le mécanicien nous dit donc qu’il faut y mettre du SP98 et que tout va rentrer dans l‘ordre.

 

Bonsoir

pure bétise , ta voiture est conçus pour utilisé du sp95, E10 ou non

le soucis n'a rien a voir avec l'essence puisqu'il ne se pose qu'en mode gaz , c'est simplement du bon sens

il faut te rendre chez un spécialiste GPL et faire vérifier la préssion de sortie du gaz

le filtre est peut etre encrassé

le vapodétendeur constitué de membranes en caoutchouc a peut etre viellis et le débit de gaz n'est plus assez important ou régulier

seulement par la suite on peut envisagé une panne plus sérieuse

 

la piece entouré en vert est un des injecteurs gpl

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

J'ai une Corsa D édition 111 GPL de novembre 2010. Elle vient de dépasser les 100 000 kms. Nous roulons 95% du temps au GPL.

 

Entretien chez Opel pendant les 4 premières années puis par des garagistes indépendants depuis fin 2014. La dernière révision date de novembre 2016 en vue de son passage au CT, sans souci. Cette révision incluait bien entendu le GPL.

 

- Il y a env. 1 mois et demi, la voiture se met à caler au premier démarrage le matin. Elle démarre ensuite sans soucis au deuxième coup de clé. Aucun problème lors de la conduite.

 

- Il y a env. 1 mois le problème s’aggrave puisque la voiture cale aussi l’après-midi lorsqu’on la redémarre Idem, elle démarre ensuite sans soucis au deuxième coup de clé. Toujours aucun problème lors de la conduite.

 

- Il y a env. 2 semaines, alors que nous roulions au GPL, le voyant moteur s’affiche, la voiture émet un BIP régulier (différent de celui nous indiquant qu’il n’y a plus de GPL dans le réservoir), elle broute et n’a pas la pêche. Nous la basculons en mode essence puis nous arrêtons sur un parking. Je fais des tests à l’arrêt. Dès que je passe en GPL, on entend un bruit au niveau d’une des 4 « boites » situé au-dessus du moteur (voir « boite » entourée en rouge sur la photo dont le lien est dispo à la fin de mon message) et directement lié au fonctionnement du GPL. En revanche, GPL activé ou pas, plus de voyant moteur ni bip. Nous roulons pendant 3 jours en essence (env. 250 kms). Je la passe à ma valise chinoise + app Android. Aucun code erreur.

 

- Il y a 12 jours, nous l’amenons à un garage non spécialisé GPL qui la passe à sa valise. Aucun code erreur (passage qu’il ne me facture pas du coup, ce que j’ai trouvé très commercial de sa part). Il me change les bougies qui étaient mortes. Elles avaient été changées à 57000 kms. Le mécanicien me dit qu’il faut que je l’amène à un garage GPL car la pièce entourée sur ma photo est défaillante et que ça engendre au mieux une surconsommation. Suite au changement de bougies, la Corsa démarre chaque matin sans problème et roule au GPL. Plus de voyant moteur, plus de bip.

 

- Il y a 3 jours, alors que ma conjointe roulait (au GPL comme d’habitude donc), le voyant moteur s’affiche de nouveau et la voiture émet le même BIP que par le passé. Elle la bascule en mode essence et le problème disparait. Elle a appelé ce matin un garage GPL (malheureusement assez loin de chez nous) dont le mécanicien lui a expliqué que le problème provient du carburant, en l’occurrence du SP95-E10. Pour info, nous avons toujours mis du SP95 normal mais depuis notre emménagement il y a env. 2 mois nous mettons du SP95-E10 car la station la plus proche ne propose que ça. Le mécanicien nous dit donc qu’il faut y mettre du SP98 et que tout va rentrer dans l‘ordre.

 

J’ai des questions :

1. Le remplacement du SP95-E10 par du SP98 peut-il à votre avis résoudre le double problème de calage au démarrage le matin et l’apparition du voyant moteur + bip lorsque nous roulons au GPL ?

2. Le souci détecté sur une des 4 « boites » (voir photo) peut-il avoir un lien avec ce même double problème ?

3. Connaissez-vous un garage GPL pas loin de Vendôme (41) ?

 

Merci de vos retours :-)

Romain

 

Lien vers photo : https://drive.google.com/file/d/0B6Qh61 ... sp=sharing

 

 

 

Bonjour,

j'ai une corsa de la même année, avec exactement le même scénario : voiture qui démarre au 2eme coup de cle, broutage, voyant du GPL qui me signale un problème et l'obligation de passer en mode essence soudainement parce que ça sonne.

Je suis déjà aller 2 fois dans un garage spécialisé. Ils m'ont changé le vapodetendeur, le filtre GPL et les bougies une première fois mais le problème est revenu plus tard. J'y suis retourne parce que ma corsa broutait terriblement. Ils ont changé la bobine d'allumage. Maintenant elle ne broute plus par contre elle m'oblige toujours à me mettre en mode essence régulièrement et elle a toujours un peu de mal à démarrer, même si c'est un peu mieux et j'ai toujours le voyant GPL qui clignote de temps en temps.

Avez vous pu trouver une solution pour votre corsa ?

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité pffff

il y a quand même un sacre problème avec ce gpl ... 

j'ai une corsa 111 gpl de dec 2010 et exactement le même problème depuis 4 ans aussi , bien dommage vu le prix de l essence...

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...