Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

problèmes vitesse clignotant


Invité §Ano216Lz

Messages recommandés

Invité §Ano216Lz

bonsoir

j'ai un souci avec la vitesse de mes clignotants droite et gauche .

ampoules vérifiées ok

fusibles ok

à priori pas de masse.

quelqu’un aurait il déjà eu ce problème ?

merci par avance

christophe

Lien à poster
Partager sur d’autres sites

bonsoir

j'ai un souci avec la vitesse de mes clignotants droite et gauche .

 

 

Hello ! Déterrage mais le problème a était résolu ?

J'ai un vivaro 2.0 de 2010 avec le même soucis.

Ampoules vérifié, fusibles, j'ai nettoyé toutes les cosses oxydés, j'ai même changer le commodo clignotant.

Rien n'y fais ça clignote vite. Mais le warning lui clignote normalement...

De plus j'ai "Defaillance electronique" affiché au tableau de bord.

 

J'aimerais vérifié la central cligno, es que quelqu'un c'est la quelle sais ? Je ne aucun plan elec ni rien du tout. Et il y en a une bonne dizaine de relais ?

 

Bonjour, j'ai eu un vivaro de 2011 avec le même problème. Ça venait d'un mauvais branchement sur le faisceau pour le crochet d'attelage. à vérifier si vous avez un attelage...

 

 

J'ai également un crochet.. Je vais essayé de vérifié.

 

Merci

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...