Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Plein de bugs électroniques qui s'enchainent ça vient d'où ?


Messages recommandés

Salut !

 

J'ai une Opel Vectra break essence de 2005.

 

J'ai plein de bugs qui apparaissent :

- l'heure qui s'affiche avec une heure de retard puis le lendemain reviens à la bonne heure.

- les vitres électriques qui ne fonctionnent pas correctement un jour et refonctionnent bien le lendemain.

- toute ma soufflerie que ne fonctionne plus comme ça d'un coup !

- et la dernière le régulateur de vitesse qui ne fonctionne plus !

 

Le tout en mois de 2 semaines !

Savez vous ce qu'il se passe ? Problème électronique manifestement mais je n'y connais rien. Ca vous parle vous ? Que puis je faire ?

 

Par avance merci pour votre aide Messieurs ! :)

Lien à poster
Partager sur d’autres sites

Bonjour. :)

 

Vois-tu un lien entre ces problèmes et l'éventuelle utilisation de ton téléphone / smartphone ?

 

La ventilation a fonctionné à nouveau depuis sa panne ?

Peux-tu regarder dans la documentation de la voiture si le fusible pour l'un de ces éléments est le même que pour les autres équipements dont tu parles ?

Lien à poster
Partager sur d’autres sites

Bonjour. :)

 

Vois-tu un lien entre ces problèmes et l'éventuelle utilisation de ton téléphone / smartphone ?

 

La ventilation a fonctionné à nouveau depuis sa panne ?

Peux-tu regarder dans la documentation de la voiture si le fusible pour l'un de ces éléments est le même que pour les autres équipements dont tu parles ?

Non aucun lien avec le tel. Je ne l'utilise jamais avec la voiture.

 

La ventilation n'a jamais refonctionnée.

 

J'ai regardé la doc je ne vois pas de lien entre les différents équipements et leurs bugs.

Lien à poster
Partager sur d’autres sites

Je vous apporte du nouveau qui ne m'annonce rien de bon. :(

 

Je suis allé mettre ma Vectra chez Opel.

Au bout de seulement 2H le garagiste m'appel pour me dire que la voiture est bourrée de problèmes électroniques ! (sans dec' !) Il m'a expliqué que sur ce modèle, il n'y a pas un seul "module électronique" (désolé je ne sais pas comment appeler ces petits boitiers) mais qu'il y en a plusieurs. C'est d'ailleurs sur ce modèle que la marque est passée de 1 à plusieurs module selon le garagiste.

Le diagnostique de la valise fait mal : 26 messages d'erreurs sur 16 "modules" dans la voiture !

Il a également découvert que derrière le bouton de radar de recul (qui n'a jamais fonctionné), il n'y avait rien du tout ! Autrement dit ça a déjà été bidouillé là dedans !

 

Bref, ça semble tellement être le foutoir là dedans que le garagiste m'a dit qu'il ne s'en occuperai pas et que je pouvais venir la reprendre sans avoir à payer quoi que ce soit ! C'est dire l'ampleur du boulot qu'il doit y avoir à faire dans cette voiture !

Lien à poster
Partager sur d’autres sites

Tu l'as depuis quand cette voiture ?

A-t-elle déjà fonctionné correctement depuis que tu l'as ?

 

J'espère que le garage a vérifié mais tu peux le faire pour être sûre : les câbles tiennent-ils bien sur la batterie ?

Ça ressemble à un défaut général de masse : ta batterie doit être mal connectée à la carrosserie.

Si tu es là (sur ce forum), c'est sûrement que tu veux bien y mettre les mains : essaye de suivre le câble branché sur la cosse "-" de la batterie, jusqu'à son branchement sur la carrosserie. Ce câble est assez court.

Regardes si ce câble tient bien et, mieux, dévisse le, nettoie la cosse et la carrosserie là où il se fixe puis remets le.

 

 

Édition : précision de la longueur du câble pour ne pas suivre une mauvaise piste.

Lien à poster
Partager sur d’autres sites

La batterie à 3 mois. Elle semble bonne.

Il vaudrait quand même le coup de faire vérifier la tension à ses bornes par une connaissance ou un centre auto (si tu n'as pas de quoi le faire) et, mieux, le circuit de charge.

 

Maintenant, si tu veux le faire toi même, il suffit d'acheter un multimètre n'importe où pour une dizaine d'euros : tu le mets sur la fonction "tension continue 20V" (symbole d'un trait plein sur trait pointillé) et tu le branches directement sur la batterie, en respectant la polarité s'il te plaît. Donnes nous la valeur qui se sera affichée.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page