Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Série 6 / M6

problème de boite de vitesse automatique : mise en sécurité


carindinho
 Partager

Messages recommandés

Bonjour je me prenome cedric . Je suis possesseur d'un bmw 645ci e63 annee 2004 . De 121000 km .

j'ai un petit soucis avec ma boite de vitesse .

Un jour subitement j'ai eu un voyant qui s'allumait de temps en temps (voyant boite de vitesse rouge en forme de pignon ) en ayant l'information à travers l'écran de bord "défaut boite de vitesse rouler modérément" . Cela m'est arrivé au moins 3 fois en roulant en l'espace de 2 semaines.

Mon mode séquentiel ne fonctionnait pas du tout et la 4 ème , 5eme , 6 ème en mode D ne passait pas.

Il me suffisait de me garé au bord de la route pour un redémarrage de mon véhicule puis tout revenait à la normale. ..

Un beau jour cela m'est encore arrivé et au redémarrage j'ai eu comme surprise que le défaut est toujours resté. Mode séquentiel inactif et mode D pas de 4 ème, 5eme ,6 ème . Impossible de dépassé les 100km/h avec toujours ce message sur l'écran de bord "défaut boite de vitesse rouler modérément" ...

Avez vous une idée de ce que ça peut être dans la boite de vitesse ? Est ce une énorme panne ? Avez déjà été confronté à ce problème?

Merci de me repondre s'il vous plaît .

Je reste dans l'attente de vos solutions et réponse ...

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §Son171cr

Quasiment.

Par contre, ne fait pas faire cette opération par un clampin.

C'est une opération délicate qui nécessite de respecter le process.

Et, chez BMW, ils refuseront sans doute de le faire, je te conseille donc, s'ils acceptent, de ne pas leur dire que ta boite à des problèmes, tu souhaites le faire à titre préventif.

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §mic203ua

Vidange de boîte + crépine + réinitialiser les valeurs d'adaptations ... Zf est plus que compétent pour ce genre d'entretiens vu que c'est eux qui fabrique cette boîte ... Par contre si tu a toujours le problème c'est les bloques tiroirs a changer ... Bon courage ;)

Lien vers le commentaire
Partager sur d’autres sites

@carindinho

Pour avoir vécue des galères de boite autos sur bmw, je possède une bmw f11 ki ma fait des siennes, c’était la voiture à mon père par le passe et elle roulait très bien avant d’avoir des problèmes de vitesses que je me suis coltinée, je me suis fait berne par 2 garagistes et j’ai dis stop parce que je peux vous dire que je suis passe à la caisse sans résultats.

Une amie soignante ma parlée de Mecagoo un site qui proposait un service d’urgence gratuit et de mise en relation avec des garages de confiance, vous ne payez que si le problème est résolu. Pour ma part la vidange a résolu le problème avec mon nouveau garagiste que je ne risque pas de changer aussitôt ! Le premier garage avant de connaitre mon garagiste actuel m’avait fait une vidange aussi mais sans résultat, j’ai fini par comprendre grâce a mon nouveau mecano que les vidanges peuvent résoudre des problèmes à condition de mettre la bonne huile et de respecter des protocoles de vidange bien precis en fonction de la marque de la voiture, il y a apparemment une tonne de références et il vaut mieux éviter de se tromper. Bref, ce site ma sauve la vie et je le recommande à tous quand on ignore l’origine de la panne et qu’on ne connait personne de confiance.

Lien vers le commentaire
Partager sur d’autres sites

Le 06/02/2020 à 21:36, oualidsof a dit :

Bonjour,

 

j'ai le meme soucis sur ma e92 325d, est ce que tu as pu réglé le problème ?

Bonjour svp moi je la même problème avec ma voiture et je veux savoir comment je peux faire pour réparer 

 

Le 06/02/2020 à 21:36, oualidsof a dit :

Bonjour,

 

j'ai le meme soucis sur ma e92 325d, est ce que tu as pu réglé le problème ?

 

Lien vers le commentaire
Partager sur d’autres sites

Invité DarkWorkShop77

Pour ma 650, voyant rouge après quelques semaines d'une petite fuite sous la voiture. Je pensais au départ à une fuite d'huile moteur (couvre culasse) mais non c'était bien le carter de las boîte auto qui fuyait après 13 ans de bons services. J'ai remis 2 litres d'huile BM et direction RocketGarage à Bruges 33 pour le changement de carter et vidange totale 14 litres, traitement, et reprogrammation de la boîte tout ça avec du matos dernière génération et environnement hyper propre. 750€ que je ne regrette pas car aujourd'hui c'est un vrai plaisir, elle fonctionne mieux que le jour de l'achat il y a 5 ans.

Lien vers le commentaire
Partager sur d’autres sites

Invité Emanuel
Spoiler

J’ai la même société, Bmw e60 530d 3l ans 2004

le voyant s’allume dès que la voiture est chaud  , j’ai fait le vidangé c’est fait 1 mois , au mécanicien pas au garage, depuis j’ai toujours cette voyant Qui allume , Ça va être un problème de vidange ?? C’est quelqu’un qui connaissent merci m'aider 

 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...