Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Voyant allumés


Messages recommandés

Bonsoir,

j'ai un problème de voyant légèrement allumés à froid au démarrage, voyant de stop et de batterie. Cela dure environ 5mn.

 

C'est un Opel vivaro de 2007 avec 165000km. 115cv, pack clim.

A savoir que,

L'allume cigare ne fonctionne pas alors que le fusible est bon.

 

Quand j'enlève le fusible allume cigare, la radio s’éteint.

Quand j'enlève le fusible radio, rien ne ce passe.

Les anti brouillard s’allume brusquement et s'éteint aussitôt pendant les5 premières minutes.

Moteur vitre conducteur monte mais ne descend pas, reste fermé et chauffe. Moteur neuf de chez Opel.

 

 

 

 

IMG_20191109_163106.jpg

 

La galère les problèmes électriques :colere:

Merci de vos retour de réponses concernant cet panne.

 

 

phildu17

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Pas grand monde pour répondre...

 

J'ai fait faire une recherche de pannes concernant donc ce véhicule. Le technicien à découvert deux pannes,

boitier UCH défectueux, 457€ HT

Alternateur HS avec remplacement de la batterie, 795€ HT

 

Ayant acheté ce véhicule le 29 septembre 2019 et fait que300 km, cela s'apparente il a un vis caché?

 

Merci de vos futurs réponses.

 

Phil

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...