Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Vidange liquide de refroidisement


Invité §Son727nQ

Messages recommandés

Invité §Son727nQ

Bonjour, J’espère vraiment trouver de l'aide car je suis très embêté, j'ai fait faire effectuer une vidange du liquide de refroidissement par une connaissance.

J'ai trouvé dans un premier temps suspect la façon dont il a procédé.

Il a d’abord desserrez-la vise du radiateur au bas, puis a donc laissé le liquide s écoulé, ensuite il a commencé à remplir au niveau du radiateur avec le nouveau liquide il a mis presque 4L le bidon étant de 4L il n'a pas tout mis mais il en reste peu... il a ensuite laissé la voiture tourner avec le chauffage régler au max, positionné sur le 1, là il a attendu que le radiateur s'enclenche choses faite... le chauffage fonctionne aussi, je suis repartie j'ai dû faire une 50ene de Kilomètres l’aiguille de température est monté à mi-hauteur sur le trajet pas plus.

Ce jour soit le lendemain je regarde le niveau du liquide dans le réservoir il n'a pas bougé entre le mini et le max je pince a froid la durite du haut elle est vide j'ouvre le bouchon de pression un picht surgie et constate aucun fluide à l’intérieur... Je décide donc de mettre en route la voiture avec le chauffage, le problème car après bien 20 min la durite du bas est froide et celle du haut est bouillante mais seulement sur le bas donc par entièrement le chauffage fonctionne l'aiguille de température monte pas plus haut que la mi-hauteur et le moteur tourner au ralenti mais d’éclanche à aucun moment le ventilateur du radiateur...

 

dois-je recommencer la procédure d'A-Z ?

 

Mon véhicule un Suzuki wagon r de 2000.

 

Merci beaucoup pour votre aide !!

Lien à poster
Partager sur d’autres sites
Invité §eri301RE

Perso, je recommencerai la procédure comme suit :

 

http://www.google.fr/url?sa=t& [...] m7CVf9YbvQ

 

N'insiste pas à faire chauffer la voirture comme tu le fais, sinon, ce sera un joint de culasse en plus... :fou:

 

PS: après avoir roulé un peu, tu revérifies le niveau du bocal le lendemain matin à froid. En suivant le tutto il ne devrait pas avoir de problème.

 

Tiens nous au courant ;)

Lien à poster
Partager sur d’autres sites
Invité §Son727nQ

Perso, je recommencerai la procédure comme suit :

 

http://www.google.fr/url?sa=t& [...] m7CVf9YbvQ

 

N'insiste pas à faire chauffer la voirture comme tu le fais, sinon, ce sera un joint de culasse en plus... :fou:

 

PS: après avoir roulé un peu, tu revérifies le niveau du bocal le lendemain matin à froid. En suivant le tutto il ne devrait pas avoir de problème.

 

Tiens nous au courant ;)

 

 

Bonjour merci pour ta réponse mais je fais comment car la Durit du haut ne chauffe pas complément (oui je c que c bizarre mais c'est bien réel !!) celle du bas est complètement froide après 20min.

Lien à poster
Partager sur d’autres sites
Invité §eri301RE

Est ce que le niveau de liquide est au max dans le radiateur ?

Si ce n'est pas le cas, ouvre ton bouchon du radiateur, celui du vase, chauffage habitacle, démarre ton moteur et refais le niveau comme tu vois sur la vidéo jusqu'à ce qu'il soit stable.

Si le problème subsiste, il y a un problème soit au niveau de ta pompe à eau ou du calorstat (sorte de soupape au niveau de l'entrée de la pompe à eau) qui ne s'ouvre pas.

Pour savoir si elle est défectueuse, après démontage, tu la plonges dans une casserole d'eau que tu portes à ébullition. Tu verras cette soupape s'ouvrir lorsque la température monte. Si elle reste fermée, c'est qu'elle est H.S.

 

Mais avant tout, fais bien ton niveau, monte en température, et regardes bien si tout fonctionne (Chauffage - durites chaudes - ventilo). Éventuellement, si tu arrives à démonter ton vase d’expansion de son logement, tu l'accroches au capot moteur de manière qu'il soit plus haut que le moteur. Il doit être remplit au regard du niveau Max.

Lien à poster
Partager sur d’autres sites
Invité §you757DM

Bonjours ,

je suis en possession d'une Suzuki wagon r de 2003 et je n'arrive pas a trouver ou mettre l'huile de direction, car souvent quand je l'allume a froid elle fait un grincement bisard

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page