Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

problème Feux stop ford galaxy 2008


Messages recommandés

Bonjour à tous,

 

 

Je suis propriétaire d'un ford galaxy de 2008 2.0 tdci, les feux stop ne fonctionnent pas à part le feu stop central en haut du hayon.

 

Les ampoules sont bonnes, le contacteur pédale de frein est bon aussi, le fusible contacteur pédale de frein aussi (fusible 28 dans le boite à fusible centrale sous la boite à gants).

 

Ma question est : Y-a-t-il un relais ou autre fusible pour ces stop ? (d'après le manuel fourni avec la voiture, le seul fusible serait le 28) (je ne sais pas non plus d'ailleur où se trouve les fusibles pour les optiques avant et l'éclairage en général...)

 

Le problème est survenu lorsque j'ai installé un attelage, les feux stop ont fonctionnés sur la remorque (et la voiture) quelques instants et ensuite plus rien...

 

Ce n'était pas un faisceau d'origine ford, j'ai branché les fils de l'attelage avec des connections rapides sur les fils qui arrivent aux feux de la voiture...

 

D'où peut venir le problème ? Avez-vous le schèma électrique de ce modèle ?

 

Merci d'avance pour vos pistes et merci de ne pas me demander de vérifier ce qui l'a déjà été.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Votre Galaxy est multiplexé et en branchant le faisceau de l'attelage sans le module de commande dédié, vous avez fait exactement ce qu'il ne fallait pas faire !

 

Revérifiez bien que les ampoules ne soient pas grillées (ce qui serait le moindre mal), que vous n'avez pas débranché/coupé un fil sans le faire exprès et sinon, il y a un grand risque que le module de gestion n'ait pas apprécié la plaisanterie.

 

Un passage par la concession la plus proche sera alors nécessaire.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Merci pour cette réponse rapide.

 

J'imagine quand ajoutant deux ampoules de feux stop sur le circuit ça n'a pas dû faire grand mal au module de gestion ??

Y a-t-il une manipulation à faire pour réinitialiser par exemple?

Je viens de commander le rta, en espérant qu'il y ait les schèma électrique...

Je suis plutot allergique aux concessions et je n'ai vraiment pas envie de payer 200€ pour un bout de cable éléctrique...

 

Suis-je le premier à qui ça arrive ?

Lien à poster
Partager sur d’autres sites

Rebonjour à tous,

 

Pour info, problème résolu.

J'étais en possession du logiciel obd2facile avec l'interface ELM327, j'ai donc sanné mais rien point de vue électricité.

J'ai eu la bonne idée de télécharger un autre programme (forscan gratuit version beta) et là il me trouve un code erreur de courcircuit à la masse pour les stop ... j'efface le code et miracle tout est rentré dans l'ordre. Ce n'est donc pas demain que je vais me rendre en concession pour qu'il me dise que je dois acheter un faisceau d'origine...

En espérant que ça peut aider.

 

Merci encore à Laurentreims car tu m'as fais penser à réinterroger ce fameux module de gestion...

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page