Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Topic Officiel] Ford Tourneo Connect II (2013)


Messages recommandés

Invité §wat572Nf

mon toit panoramique a aussi du être réparé sous garantie, juste avant que je le rachéte au propriétaire précédent => méfiance pour ceux qui n'ont pas encore fait joué la garantie.

 

THUNDERSTRUCK

 

je suis étonné de ta remarque de l'espace arrière du Caddy car justement ,à cause l'espace en 3 eme rangée, j'ai failli prendre le VW Caddy plutôt que le TC

 

Assise de sièges plus haute dans le Caddy et espace de coffre plus grand mais la 3eme rangée est en une seule partie et pas coulissante.

Lien à poster
Partager sur d’autres sites
  • Réponses 910
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

mon toit panoramique a aussi du être réparé sous garantie, juste avant que je le rachéte au propriétaire précédent => méfiance pour ceux qui n'ont pas encore fait joué la garantie.

 

THUNDERSTRUCK

 

je suis étonné de ta remarque de l'espace arrière du Caddy car justement ,à cause l'espace en 3 eme rangée, j'ai failli prendre le VW Caddy plutôt que le TC

 

Assise de sièges plus haute dans le Caddy et espace de coffre plus grand mais la 3eme rangée est en une seule partie et pas coulissante.

 

 

 

Sérieux ??? Ca m'arrange si je dois prendre essence et boitoto je préfère caddy maxi 1.4 tsi 125 dsg7.

Lien à poster
Partager sur d’autres sites
Invité §wat572Nf

J'aime beaucoup mon Tc mais je dois le reconnaitre il s'incline au niveau du coffre et pour la 3 eme rangée face au Caddy.

 

-coffre en 7 place 322l pour le TC contre 530l au caddy (de mémoire le caddy fait 20cm de profondeur en plus)

 

- La banquette 2 places du Caddy peut accueillir 2 grands adultes pour un long trajet c'est un peut moins vrai pour les 2 sièges individuels du TC à cause de leur assise plus basse.

Lien à poster
Partager sur d’autres sites

Je suis crois que le caddy en sept place ne présente plus que 340 litres et comme la banquette n'est pas fractionnable à 6 c'est la galère...

Ils parlent dans la brochure de 46cm de plus et de 340 l de plus...en sept place alors si c'est par rapport au court peut être que ça fait 540, mais 530 mais en enlevant un siège ça fait bien plus pour le tc...

Donc pour des voyages sans coffre de toit etc le tc est plus complet, sinon c'est sans doute le caddy...

Mais pour voir un caddy long faut courir ...

Et le commercial vu n'avait pas l'air très motivé pour me vendre une voiture...

Lien à poster
Partager sur d’autres sites

On compare un 1.4 125ch et un 1.6 150ch, donc ce n'est pas le même agrément non plus (au niveau masse, il me semble que les deux véhicules sont proches).

 

De plus, la boite Dsg est comparable à une boite mécanique et on sait que sur le cycle de consommation normalisé, ces boites sont avantagées par rapport aux boites automatiques avec convertisseur.

Donc sur le papier le 1.4 TSI consomme moins. Mais peut-on vraiment faire confiance à ces chiffres, d'autant plus chez VW ?

Il faudrait un retour d'utilisateur réel avec chacune des motorisations pour pouvoir juger.

 

Maintenant, les deux véhicules suivent deux philosophies différentes. Il faudrait aller les essayer en vrai (même en diesel et version courte) pour se faire une idée des agréments comparés de l'un ou l'autre.

 

Lors de notre recherche, nous avons essayé tous les modèles qui rentraient dans les critères. Certains favoris ont été éliminés après essai pour des critères jamais indiqué sur les brochures (la fameuse bosse de la glissière de porte latérale qui réduit la largeur aux épaules de 10cm de chaque côté sur le Kangoo et le Berlingo, par exemple).

 

a+

Beone

Lien à poster
Partager sur d’autres sites
Invité §wat572Nf

ici en Belgique on voit autant, si pas plus, de caddy long que de 'court'.

 

Faut dire que trouver véhicule 7 places (avec coffre) à moins de 25000€ il n'y a plus beaucoup de choix depuis la disparition des C8 et 807(en finition de base) .

 

Aller on rêve => mon Ludospace 'idéal'.

- coffre du Caddy

- espace et assisse en 3eme rang du Caddy

- Prix du TC

- Intérieur de voiture (donc Tc ou Caddy version 2015)

- Sièges individuel du TC.

- Modularité du TC : Sièges coulissants et rabattables à plat individuellement et pourquoi pas aussi démontables.

- Suspensions du TC pas pas les lames du Caddy

 

Peut etre que le nouveau Skoda Roomster qui sera basé sur le Caddy remplira certaines de ces conditions, en tout cas pour le prix ,ça devrais déjà être plus intéressant que ceux pratiquer par VW.

 

ou bien voir du coté des nouveau Peugeot Expert ou Jumpy.

Lien à poster
Partager sur d’autres sites

Concernant les listes de lecture, j'ai pu réaliser quelques tests. Je me permets de faire un "large ratissage" des infos, histoire de les regrouper.

Tout d'abord, il faut savoir qu'une liste de lecture (au format m3u; le plus simple et très répandu) est simplement un fichier texte où chaque ligne indique un fichier audio (mp3, aac) -> 1 ligne = 1 fichier

 

Ainsi, à l'intérieur de ce fichier que vous pouvez écrire vous-même ou générer via un logiciel, le nom des fichiers :

- ne sont pas sensibles à la casse M ou m, ça fonctionne,

- peuvent contenir des espaces,

- peuvent contenir des lettres accentuées,

 

Lorsque vous indiquez un chemin de dossier, il faut que celui-ci soit "relatif" et doit être au format "windows", c'est-à-dire avec des \ (surtout si vous créez un fichier au format m3u)

Bien :


.\ma musique\mon artiste\titre 1.mp3

Bien :


titre 1.mp3

Pas bien (bonne remarque, Beone68 !):


F:\MP3\ma musique\mon artiste\titre 1.mp3

Pas bien :


/ma musique/mon artiste/titre 1.mp3 (format m3u)

 

Sachant cela, il faut bien avoir à l'esprit que votre fichier liste de lecture sera enregistré dans un dossier précis. Ainsi, tous les chemins doivent être relatifs à l'emplacement de celui-ci.

Petit rappel : pour "remonter" d'un dossier , il faut mettre "..\"

exemple :

Soit les dossiers suivants :


\MP3\artiste 1\album 1
\MP3\artiste 1\album 2
\MP3\artiste 2\album 1
\MP3\artiste 2\album 2

Votre liste de lecture se trouvant ici :


\MP3\artiste 1\album 1\ma liste.m3u

à l'intérieur, vous avez :


chanson 1.mp3
chanson 2.mp3
chanson 3.mp3
etc.

 

si vous souhaitez ajouter une chanson de l'album 2 de l'artiste 1, il faut donc mettre:


..\album 2\chanson 1.mp3

 

 

Dernière chose, il ne faut pas enregistrer la liste avec un encodage UTF-8.

ANSI, dans la boite d'enregistrement, dans le bloc-notes convient (à priori, UTF-16BE aussi).

 

Enfin, lors du branchement de la clé USB, SYNC cherche toutes les informations. Donc, toutes vos listes, quels que soient leurs emplacements, apparaîtront.

 

N.B.: j'ai fait mes essais "à la main"; avec l'éditeur de texte Notepad++. Ce message pourra vous paraître barbant si vous utilisez un logiciel pour générer vos listes de lectures; donc pas de souci, piquez les infos qui vous intéresse.

J'ai souvenir que Winamp générait des listes m3u bien sympathiques. La seule chose à vérifier étant les chemins de fichiers; il me semble qu'ils sont absolus... :??:

 

Bonne zik :D

Lien à poster
Partager sur d’autres sites

@alpiso Merci pour cet exposé didactique, que je vais essayer de mettre en pratique.

J'avais bien essayé de tripatouiller avec un éditeur de texte dans les fichiers .m3u mais le succès n'avait pas été au rendez-vous. Le seul succès que j'avais eu, c'est en passant par l'éditeur de Windows Media Player (.Wpl). Mais ces listes-là sont difficiles à écrire à la main (on dirait qu'il y a des "tags" en plus dans le fichier, mais en code hexadécimal).

Pour le fait qu'on puisse mettre les fichiers de musique dans n'importe quel répertoire est validée à l'essai. Je vais essayer de mettre les playlist n'importe où (parce qu'il m'a semblé lors de mon dernier essai que Sync ne trouvait que les playlists dans le dossier "Myplaylists".

A suivre (dès que ma femme me prête le Tournéo)...

 

a+

Beone

Lien à poster
Partager sur d’autres sites
Invité §sil525uj

Hello amis Tournéiste,

 

J'ai mon tournéo 1.6 TDCI 115ch depuis le mois de mai 2015.

Kilomètre au compteur: 15.600km

Conso moyenne à 120km/h: 6,8 - 7L (quasiment que de l'autoroute mais dans les ardennes belges donc ça monte et ça descend).

 

 

20150807_123312.jpg

 

J'en suis globalement assez satisfait!

Un peu deg' quand même de voir qu'un nouveau modèle sort (surtout au niveau de l'écran gps, c'est vraiment dégueux de faire payer autant pour un écran aussi petit) mais bon c'est le jeu.

 

Je viens vers vous afin de savoir si vous avez constater également une grande difficulté à avoir des gaz pour un démarrage en côte ?

Pour ma part, je dois quasiment faire un burn avant de relâcher la pédale d'embrayage pour être certain de décoller!!!

Même madame n'arrive pas à sortir de son parking couvert au boulot sans caler plusieurs fois (ça m'a coûter un pneu d'ailleurs :( ).

 

 

20150628_121741.jpg

 

Bref, une idée de la raison de ce manque de puissance/couple?

 

Merci à vous!

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Est-ce que ce comportement est d'origine ? Je veux dire: est-ce que ça le fait depuis le début ou bien c'est venu petit à petit ?

Est-ce que le concessionnaire a été consulté sur la question ?

Il y a peut-être un soucis technique parce que ça parait surprennant comme comportement. Je pense par exemple à une durite de turbo déboitée ou percée, un mauvais réglage des freins / de l'aide au démarrage en côte ?

Est-ce que ça le fait uniquement en montée ou également sur le plat ? Si c'est seulement en montée, je pense qu'une vérification de l'aide au démarrage en côte pourrait peut-être solutionner le problème: si les freins restent bloqués plus longtemps que prévu, ça peut causer les symptomes décrits. Ca doit être simple à vérifier: se mettre dans une côte, s'arrêter, passer la 1ière, lever le pied du frein et attendre que la voiture recule par son propre poids. Si ça met moins de 2 secondes avant que la voiture recule, c'est ok, sinon, c'est peut-être bien le problème.

 

Autre possiilité: le Tournéo est quand même assez lourd. Il faut peut-être quand même avoir une vitesse moteur suffisante pour "arracher" la bête. Vous aviez quoi comme véhicule avant ? J'avais été surpris en passant d'un véhicule diesel ancien (atmo injection indirecte) à un plus moderne (HDI): le comportement au démarrage était similaire à un moteur essence et j'ai calé également plusieurs fois avant de m'habituer.

 

Pour le Tournéo, je ne peux pas dire. J'ai une boite automatique, donc forcément, je n'ai pas ce soucis: j'appuye sur l'accélerateur et ça part.

A voir avec les retours d'autres Tournéistes TDCIstes.

 

Sinon, j'aime beaucoup la couleur. C'est le bleu "deep impact blue" ? Il rend bien, je trouve.

Par contre, pour le coffre de toit: il y a le Grand Tourneo Connect, pour ceux qui ont besoin de place !

 

a+

Beone

Lien à poster
Partager sur d’autres sites
Invité §sil525uj

Oui, le problème est là depuis le début, maintenant à savoir est ce que c'est nous qui nous y prenons mal ou si c'est la voiture qui est comme ça...

Pas encore, mais je pense que je vais passer en concession pour demander qu'ils essayent, mais pas de pente par chez eux pour faire un l'essai.

 

Pour le test de l'aide en démarrage en côte, ça fait se relâche bien après qq secondes.

 

Avant j'avais une fiesta,donc bpc plus nerveux, mais ce qui m'étonne c'est qu'une fois lancé la voiture répond bien... un gars que je connais, qui bosse dans un garage, me disait que peut-être il désactivait au démarrage qqch au niveau du moteur (genre 1 ou 2 cylindres) histoire de consommer moins au démarrage, un genre de bridage; ça vous semble possible?

 

Oui, deep impact blue, j'avais peur au départ que ce soit le bleu-mauve de chez Ford mais heureusement non...elle porterait bien qq touches de blanc je trouve.

 

Pour le coffre de toit, c'était pour partir en vacances et bon vu que c'était occasionnel, j'allais pas prendre la 7 places juste pour ça (de plus l'attache remorque aide bien aussi).

Lien à poster
Partager sur d’autres sites

Hello tous , mon beau père lâche l'affaire avec son tourneo "malfaçonné" ; après 1an 1/2 et qques dizaine de milliers de kms avec pleins de mécontentement (alors que l'ancien le satisfesait vraiment beaucoup) il part chez ssangyong avec le nouveau 2.2 180ch. Dommage cette baisse de qualité entre les 2 génération... omtp.gif.cbb8d90a32ce017d437ab893f1da912e.gif

Lien à poster
Partager sur d’autres sites

Salut à tous.

Je suis allé voir pour prendre le nouveau tourneo connect. Et par chance sur le parc y avait le nouveau grand tourneo connect avec le nouveau 1.5 120cv euro6.

Par contre j ai été surpris que le siège passager avant ne se rabatte pas comme ds l ancien.

 

Est ce que vs savez si sur le court mais le nouveau du coup celui se rabat? Car apparemment ils auraient change ça en même tps que l intérieur et le moteur.

 

Merci!!!

Lien à poster
Partager sur d’autres sites
Invité §Fre768Ao

Bonjour

Concernant les pneues Hiver: j'ai monté des nokian WR-D3 (pneue premium regulierement dans le Top 3). Et bien tenue de route impec sur route extra urbaine/montagne mais longivité trés médiocre : 5000 km en un hiver et c'est plié pour les avants ... ca ne m'a pas l'air normal !

Pneue été 25000 km a l'avant et c'est plié !

 

Concernant les démarrage sans patate et bien j'ai les memes problémes ! pas de patates au démarrage, pas de patates aprs le démarrage en cotes, je dois monté une pente chez moi et quant j'ai une remorque je peut vous dire que je transpire parce aue je suis pas sur de monté ! memes pied au plancher en 1er ! Pourtant j'ai l'habitude étant agriculteur de rouler avec différent moteur.

Dans un rond point c'est pareil, pas de reeprise en 2em ....

Parait que c'est la cartographie moteur pour empecher le gros nuage de fumée derriere ....

 

Moi tout cela me parait dangereux ! les roind point il faut calculer autrement, les démarrage en cotes avec charge c'est flippant car pas de patate etc....

 

Est ce un probléme de voiture ?

Lien à poster
Partager sur d’autres sites
Invité §wat572Nf

Bonjour

Concernant les pneues Hiver: j'ai monté des nokian WR-D3 (pneue premium regulierement dans le Top 3). Et bien tenue de route impec sur route extra urbaine/montagne mais longivité trés médiocre : 5000 km en un hiver et c'est plié pour les avants ... ca ne m'a pas l'air normal !

Pneue été 25000 km a l'avant et c'est plié !

 

Concernant les démarrage sans patate et bien j'ai les memes problémes ! pas de patates au démarrage, pas de patates aprs le démarrage en cotes, je dois monté une pente chez moi et quant j'ai une remorque je peut vous dire que je transpire parce aue je suis pas sur de monté ! memes pied au plancher en 1er ! Pourtant j'ai l'habitude étant agriculteur de rouler avec différent moteur.

Dans un rond point c'est pareil, pas de reeprise en 2em ....

Parait que c'est la cartographie moteur pour empecher le gros nuage de fumée derriere ....

 

Moi tout cela me parait dangereux ! les roind point il faut calculer autrement, les démarrage en cotes avec charge c'est flippant car pas de patate etc....

 

Est ce un probléme de voiture ?

 

Bonjour

 

j'ai le même problème pour le manque de puissance du moteur en Bas, je ne compte plus les fois ou j'ai calé en première, que cela en devient même dangereux(même ma femme s'en plein :non: )

Je précise que j'ai la version Grand Connect en 115cv . de plus ma consommation est plus élevée que je ne le pensait 7l à 7,5l (pieds très léger mais bcp de ville).

Avez vous tous ce problème de manque de puissance en bas ?

y a t-il quelqu’un qui a fait une reprogrammation du moteur ?

Lien à poster
Partager sur d’autres sites
Invité §Fre768Ao

Bonjour

Moi aprés 30.000Km en 1 an sur route etxra urbaine/montagne, conduite "rapide" j'arrive a 6.9L/100 km, pourtant vendu pour 4.8l/100 ... chercher l'erreur !

 

Pour la puissance il existe des boitiers (voir mes post précédent) mais j'ai laissé tombé car l’accès au connecteur est derrière en bas du moteur, accès très difficile ! il faut démonter plusieurs pièce pour y arriver !.

La reprogrammation moteur ne parait pas judicieux a long terme car il y a le risque que quant tu fait la révision constructeur, il te reflasch la prog...

Lien à poster
Partager sur d’autres sites

Bonjour

Moi aprés 30.000Km en 1 an sur route etxra urbaine/montagne, conduite "rapide" j'arrive a 6.9L/100 km, pourtant vendu pour 4.8l/100 ... chercher l'erreur !

 

 

Normal

tous le monde sais qu'il faut ajouté 50% de plus au chiffre annoncé sur les fiches technique , ces chiffres sont évalué sur la base de tests impossible à reproduire dans la circulation et c'est comme ça depuis 30 ans ...

Lien à poster
Partager sur d’autres sites
Invité §wat572Nf

NON pour la consommation sous évaluée c'est une Habitude des constructeurs que depuis quelques années.

 

Si on prend la consommation constructeur annoncé 'Urbaine' (=> la seule qui a du sens a mon avis ) . Cette info était assez proche de la réalité il y a quelques années.

 

Citroën C8: conso urbaine constructeur 8,8 à 9l en fonction du modèle => correct et réel d’après un ami

J'ai eu une Hyundai Trajet : conso constructeur urbaine 9,2 l => réel 9 l => correct

 

Grand Tourneo Connect conso urbaine constructeur 5,6 => Réel 7,3 => +1,7 l

Lien à poster
Partager sur d’autres sites

NON pour la consommation sous évaluée c'est une Habitude des constructeurs que depuis quelques années.

 

Si on prend la consommation constructeur annoncé 'Urbaine' (=> la seule qui a du sens a mon avis ) . Cette info était assez proche de la réalité il y a quelques années.

 

Citroën C8: conso urbaine constructeur 8,8 à 9l en fonction du modèle => correct et réel d’après un ami

J'ai eu une Hyundai Trajet : conso constructeur urbaine 9,2 l => réel 9 l => correct

 

Grand Tourneo Connect conso urbaine constructeur 5,6 => Réel 7,3 => +1,7 l

 

 

Grand Tourneo Connect 1.6 Ecoboost conso urbaine constructeur 10.9 => correct.

Ca marche ton truc ! ;-)

Lien à poster
Partager sur d’autres sites

Bonjour à tous et meilleurs voeux pour cette année 2016 ;-)

 

Je viens faire un petit retour concernant mon Ford Grand Tourneo Connect Titanium 1.6 TDCI

 

Je l'ai depuis le mois d'Août et il compte aujourd'hui 28.000km, venant d'un VW Caddy Confortline 1.6 TDI Bluemotion je dois dire que je suis très satisfait de ce Ford.

 

Au niveau confort de conduite il est bien mieux que mon ancien caddy (siège moins ferme et une meilleure tenue du dos), banquette arrière également moins ferme et meilleur ergonomie (dans le caddy c'est une banquette de tram) et le petit plus de la version que je possède, siège chauffant à l'avant, on imagine même pas comment cela change la vie le matin quand il fait froid ;-)

 

Les assistance à la conduite sont appréciable et utile mais ce qui manque à ce ford c'est le Start & Stop (sur ce moteur du moins) car avec le caddy c'était assez agréable lors de bouchon ou en ville.

autre point qui est dommage est qu'il est impossible d'avoir les infos audio dans le petit écran du tableau de bord (obligé de choisir entre NAVIGATION ou AUDIO)

 

Comme cela a déjà été cité, dommage pour l'écran du GPS sur le nouveau modèle, j'aurai bien aimé l'avoir.....

 

La boite à gant réfrigérer me manque également......

 

La maniabilité est assez bluffante malgré sa grande taille, je n'ai jamais eu de soucis pour me garer (la caméra de recul est un TRÈS bon amis)

 

Son volume de chargement est super, que cela soit en version 5 places ou tout siège baissés (en parlant de ces sièges, c'est pratique d'avoir un plancher à plat) sur mon ancien Caddy, je devais virer les sièges et soit les laisser au bureau, soit chez moi pour effectuer mes interventions ou livraisons.

La maniabilité des sièges sont simples, sant besoin d'avoir une force surhumaine pour baissé ou relevé les sièges.

 

J'aime également l'espace à bord, même les plus grands d'entre nous ne se sentirons pas étouffer dans cet habitacle assez démesuré

 

Sa consommation est pas mal du tout, je suis actuellement à +/- 7.1L/100km, le Caddy pesant moins et plus petite de gabarit tournait lui à hauteur de 7.0L.

 

Concernant les accessoires, je trouve dommage qu'il est impossible de trouver un cache bagage pour la version 7 places. Car quand je suis en version 5 places j'aimerais pouvoir cacher ce qui se trouve dans le coffre..... je me suis déjà renseigné auprès de mon CC et il ne trouve rien.

 

Pour le moment donc rien à dire de négatif, bientôt le premier entretien.....

 

Me concernant, aucun soucis de GAZ lors de démarrage en côte

 

 

Et pour finir quelques photos:

 

 

ford1.jpgford3.jpgford2.jpgford5.jpgford4.jpg

Lien à poster
Partager sur d’autres sites

Bonjour,

Après 3 mois et demi d'attente, je viens de prendre livraison de mon Grand Tourneo 120cv powershift (photos à venir). Premières impressions excellentes (c'est ma première boite auto). Je vais acheter un train de pneus hiver. Quelques idées? Références spécifiques sur ce type de véhicule (van, utilitaire, etc…) ou est ce que des pneus pour grande berline peuvent faire l'affaire? Merci de vos conseils :)

Lien à poster
Partager sur d’autres sites

[...]Je vais acheter un train de pneus hiver. Quelques idées? Références spécifiques sur ce type de véhicule (van, utilitaire, etc…) ou est ce que des pneus pour grande berline peuvent faire l'affaire? Merci de vos conseils :)

 

 

Les pneus proposés par mon concessionnaire et les vendeurs de pneus sont ceux pour grande berlines et monospace: ContiWinterContact TS830P ou Uniroyal MS 77 Plus. Il faut faire attention à conserver l'indice de charge qui est assez élevé, donc tous les pneus n'existent pas forcément dans cet indice.

Ceci dit, les pneus "camionnette" doivent également convenir mais pas sûr qu'ils soient meilleurs pour l'usage souhaité (en agrément / confort notamment).

J'ai les ContiWinterContact TS830P depuis 3 mois. Je suis monté 2x en station ces deux dernier WE. Rien a dire pour l'instant.

Lien à poster
Partager sur d’autres sites

Il est vraiment beau en noir. J'ai été faire un tour au salon de l'auto de Bruxelles hier soir et je suis passé faire un coucou à la version 2015 de nos TC. Il a pas grand chose qui change (mis à part le tableau de bord qui adopte un écran tactile plus grand et l'écran dans le compteur qui passe en full color) . Le modèle exposé était un TC 120cv Court Titanium Black et il avait des jantes assez sympas à 5 rayon noir.

 

autre chose, depuis hier soir, je suis obligé d'appuyer 2 ou 3 fois sur le bouton de la clé pour dévérouiller TOUTES les portes, quand j'appuie 1x sur le bouton d'ouverture, il ouvre uniquement les portes avant. Certainement une option que j'ai du activé par inadvertance (mais je ne sais absolument pas commet j'ai fait, si quelqu'un à une idée pour le remettre comme avant??????

Lien à poster
Partager sur d’autres sites
Invité §Fre768Ao

Concernant les pneus, les Conti TS830 sont les dignes successeur des fameux TS820, bravo d’après différent teste ce sont les meilleurs.

Moi j'avais des NOKIAN WDR3 aussi régulièrement primé, il avait une excellente tenue de route sur route montagneuse, malheureusement les pneus avant ont tenue a peine 5.000 km. Suis passé au Ultragrip (TS820pas dispo) qui sont pas mal mais moins bonne tenue de route. Ont verra a la fin de l'hiver l'usure.

 

Concernant les portes qui se déverrouille j'avais fait quelque recherche sur ce topic, quelque page plus tôt tu trouvera ton bonheur, aussi dans le bouquin tu trouvera ton bonheur, ce sont des option activable..)

Lien à poster
Partager sur d’autres sites
Invité §Fre768Ao

Mes premier désagrément :

en rentrant du boulot par -14°C avant hier lors de la traversé de la montagne (en montée) un message d'erreur surgit pendant 5s.

erreur blbabla - faire révision immédiate", et le moteur passe en "protection", montée en régime très lent et max 2200tr/mn.

J''éteint le moteur sort de la voiture et la verrouille. j'attends 30s et redémarre. Tout va bien pendant 4 km, puis de nouveau ce message qui apparait pendant 5s, pas le temps de lire exactement le message.

Memes dans l'OdB il n'y a plus de message d'erreur, pourtant le moteur est passé en protection.

Suis quand memes arrivée chez moi.

Le lendemain sur l etrajet allé retour RAS.

Aujourd'huit au démarrage le voyant jaune en forme de "moteur" reste allumée, mais aucun message sur l'OdB !

bref je suis a 28.000 km la révision approche mais je ne pense pas que c'est un message pour prévenir de la révision.

J'ai acheter un connecteur OBDII avec application android, l'appli me lit un code d'erreur U0001 !

mais kesako ?

Lien à poster
Partager sur d’autres sites
  • mike29b a changé le titre [Topic Officiel] Ford Tourneo Connect II (2013)
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page