Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème siege chauffant sur polo 5 année 2011


Invité §Pol515Cb

Messages recommandés

Invité §Pol515Cb

Bonjour à tous,

Voilà depuis quelques semaines j'ai un problème avec mon siège chauffant... A chaque fois que je veux l'activer il s'allume 2 Sec puis s éteints automatiquement ... Je ne sais a quoi c'est dû j'ai regarde dans le livre mais il n' y a pas de tableau de fusibles... Est ce que quelqu'un pourrait m'aider a régler ce problème

D'avance MERCI :-)

Lien à poster
Partager sur d’autres sites

Bonjour j'ai le même poblème mon siege s'eteint quelques secondes apres être allumé a fond je precise qu'il y a 2 niveau qui sont le mode chauffage et le mode maintiens de la temperature du siege le maintien fonctionne mais pas la chauffe coté passagers tout fonctionne normalement j'ai essayé de débrancher les fiche voir les erreurs rien y fait

Lien à poster
Partager sur d’autres sites
Invité §Ano024sb

Bonjour,

J’ai le même problème avec mon siège chauffant côté conducteur , j’appuie sur le bouton , il s’allume 2 secondes puis s’éteint définitivement... je coupe le contact redémarre et pareil ... avez vous eu une réponse sur ce problème ?

Merci

Bonne journée

Lien à poster
Partager sur d’autres sites
Invité Ludo
Le 09/03/2015 à 14:00, Invité §Pol515Cb a dit :

Bonjour à tous,

Voilà depuis quelques semaines j'ai un problème avec mon siège chauffant... A chaque fois que je veux l'activer il s'allume 2 Sec puis s éteints automatiquement ... Je ne sais a quoi c'est dû j'ai regarde dans le livre mais il n' y a pas de tableau de fusibles... Est ce que quelqu'un pourrait m'aider a régler ce problème

D'avance MERCI 🙂

 

Lien à poster
Partager sur d’autres sites
Invité Ludo

Bonjour je voulais savoir si vous aviez réussi à trouver la panne car j’ai exactement les mêmes soucis sur ma Polo GTI , mon siège s’allume deux secondes et s’éteint automatiquement. 
 

Merci d’avance pour votre réponse

Lien à poster
Partager sur d’autres sites
Invité Ludo

Bonjour avez-vous réussi à trouver la panne car j’ai exactement les mêmes soucis sur la Polo GTI. 
 

D’avance merci pour votre coup de main si vous avez la réponse. 

Lien à poster
Partager sur d’autres sites
Le 01/11/2017 à 18:28, gwadacaps06 a dit :

Bonjour j'ai le même poblème mon siege s'eteint quelques secondes apres être allumé a fond je precise qu'il y a 2 niveau qui sont le mode chauffage et le mode maintiens de la temperature du siege le maintien fonctionne mais pas la chauffe coté passagers tout fonctionne normalement j'ai essayé de débrancher les fiche voir les erreurs rien y fait

Bonjour, j’ai à peu près le même problème. Le chauffage du siège conducteur s’allume 1 sec et en suite plus rien aussi bien niveau 1 que 2. Avez-vous trouvé une solution?

 

merci d’act

Lien à poster
Partager sur d’autres sites
Le 25/04/2021 à 10:12, Invité Ludo a dit :

Bonjour avez-vous réussi à trouver la panne car j’ai exactement les mêmes soucis sur la Polo GTI. 
 

D’avance merci pour votre coup de main si vous avez la réponse. 

Bonjour, pareil que vous. Avez-vous résolu le problème?

 

merci d’avance pour votre retour 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page