Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Fiesta

[Présentation] Ford Fiesta 1.0 Ecoboost 100 Titanium / 2016


Clampinus
 Partager

Messages recommandés

 

:coucou: Coucou @Xsarajo !

 

C'est vrai que tu arrives bien après le début du topic, mais comme dit le proverbe : vieux motard que jamais ! :D

 

En effet, j'ai constaté moi aussi cette envie de changement soudaine chez pas mal d'entre nous. N'a-t-on pas dit que Le changement, c'est maintenant ? balibran.gif.826524e304040f8356db12d64101f9b5.gif:lol:

 

Merci à toi en tout cas. ;)

Un pur hasard :o

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 2,5K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Tout à fait, on ne s'est pas concertés avant ! :lol:

 

Sinon, 2 608 km ce soir... Je roule pas mal en ce moment, le rodage se poursuit. Depuis les 2 500 km, je monte à 4 500 tours, ça fait un bruit super à ce régime... et ça avance pas mal, aussi. :cyp:

 

Le truc, c'est qu'à 4 500 tours en 2e, on est déjà presque à 80 km/h. Quand je vais pouvoir monter un peu plus haut, il va falloir que je prenne l'autoroute pour éviter de me transformer en délinquant routier... :fouyaya:

Lien vers le commentaire
Partager sur d’autres sites

Tout à fait, on ne s'est pas concertés avant ! :lol:

 

Sinon, 2 608 km ce soir... Je roule pas mal en ce moment, le rodage se poursuit. Depuis les 2 500 km, je monte à 4 500 tours, ça fait un bruit super à ce régime... et ça avance pas mal, aussi. :cyp:

 

Le truc, c'est qu'à 4 500 tours en 2e, on est déjà presque à 80 km/h. Quand je vais pouvoir monter un peu plus haut, il va falloir que je prenne l'autoroute pour éviter de me transformer en délinquant routier... :fouyaya:

 

environ 110 / 115 km/h à 6500 tr/min en seconce, 160 en 3e

 

donc effectivement, pour ne pas être hors la loi, tu n'as pas trop le choix pour tester les 6500 tr :) Le meilleur endroit reste la sortie de péage :D

Lien vers le commentaire
Partager sur d’autres sites

Au bout de seulement 2500 kms, cela ne fait pas "trop" de monter à 4500 tours? :??:

 

 

J'ai suivi les conseils de jln pour le rodage : je n'ai pas dépassé 3 000 tours jusqu'à 1 500 km, puis je suis monté à 3 500, puis après j'ai ajouté 500 tours tous les 500 km. Donc 4 000 tours à 2 000 km, 4 500 tours à 2 500 km (là où je suis actuellement), et puis à l'avenir 5 000 tours à 3 000 km, et ainsi de suite. ;)

 

euh, en 2 semaine 1500 kms :p

 

 

Ça roule ! :sol:

 

environ 110 / 115 km/h à 6500 tr/min en seconce, 160 en 3e

 

donc effectivement, pour ne pas être hors la loi, tu n'as pas trop le choix pour tester les 6500 tr :) Le meilleur endroit reste la sortie de péage :D

 

 

Pour la seconde ça ira, mais si même à fond de troisième ça monte jusqu'à 160, je me garderai bien d'essayer ! Ou peut-être si j'ai l'occasion d'aller en Allemagne, bien zûr. :p

 

C'est très long comme boîte...

 

 

Oui, je suis passé d'un extrême à l'autre, quand je pense que ma Punto était à 4 200 tours à 130 compteur ! :eek:

 

Cela dit je ne regrette absolument pas cette boîte longue, c'est vraiment plus reposant. Le seul défaut que je peux éventuellement lui trouver, c'est en ville, où je suis obligé de davantage jongler entre 2e et 3e. Mais s'ils arrêtaient de mettre des ronds-points partout, aussi ! :mad::lol:

 

Ca manque de photos tout ça ! :o

 

 

Suffit de demander ! :p

 

20160818_130441.jpg

 

20160818_130427.jpg

 

20160818_100358.jpg

 

20160818_100346.jpg

 

:jap:

Lien vers le commentaire
Partager sur d’autres sites

Une petite pensée pour toi, hier je suis allé à un rasso avec ma Sporting, j'ai croisé une jolie petite Ford.

 

https://scontent-lhr3-1.xx.fbc [...] e=5881C8B2

 

 

:coucou: Salut Pierre !

 

Merci pour le clin d’œil. Elle est très jolie cette Fiesta en survêt' ! :bien:

 

perfecto !

 

 

Toujours aussi belle Léonie!

 

 

Merci les gars. :jap:

Lien vers le commentaire
Partager sur d’autres sites

Raaah cette couleur j'adore ! :rs:

 

Concernant le rodage, j'ai lu quelque part sur le forum que chez certains constructeurs, le rodage se faisait en sortie de chaîne ... en faisant tourner le moteur à fond pendant 15 min bmwz8.gif.a73269ed12bf6dd91eecf2791deebd75.gif

Quitte à casser le moteur dès le début, autant que ce soit à l'usine :ddr:

 

Après légende ou réalité ... j'en sais rien, en tout cas ça m'a bien fait sourire peu importe où la vérité se trouve :p

Lien vers le commentaire
Partager sur d’autres sites

C'est une légende... ils n'ont pas le temps de tester tout les moteurs, en tous cas pas dans le segment généraliste des voitures <100k€

 

Nissan le fait peut être pour des caisses comme la GTR par exemple.

 

D'ailleurs les puissances des moteurs sont des puissances nominales, ils sortent de temps a autre des moteurs de la prod, les passent au banc et vérifient leurs caractéristiques, et c'est tout. Pas de test sur toutes les unités, et il peut y avoir quelques variations entre les moteurs.

Lien vers le commentaire
Partager sur d’autres sites

J'y crois pas trop au fait que le moteur tourne à plein régime en sortie de chaine. Par-contre je pense bien qu'il y a un parcours de test pour vérifier le bon assemblage de l’ensemble.

 

 

http://www.ametis-renault.com/UPLOAD/image/imgPetite/790_Piste-essai.jpg

 

 

Enfin ça c'était pour l'ile Séguin. :D

 

Je sais pas si les constructeurs ont encore ce genre de piste d'essai.

Lien vers le commentaire
Partager sur d’autres sites

Raaah cette couleur j'adore ! :rs:

 

Concernant le rodage, j'ai lu quelque part sur le forum que chez certains constructeurs, le rodage se faisait en sortie de chaîne ... en faisant tourner le moteur à fond pendant 15 min bmwz8.gif.a73269ed12bf6dd91eecf2791deebd75.gif

Quitte à casser le moteur dès le début, autant que ce soit à l'usine :ddr:

 

Après légende ou réalité ... j'en sais rien, en tout cas ça m'a bien fait sourire peu importe où la vérité se trouve :p

 

 

Cela doit expliquer en partie pourquoi certains moteurs VAG bouffent trop d'huile :D

Lien vers le commentaire
Partager sur d’autres sites

J'y crois pas trop au fait que le moteur tourne à plein régime en sortie de chaine. Par-contre je pense bien qu'il y a un parcours de test pour vérifier le bon assemblage de l’ensemble.

 

 

http://www.ametis-renault.com/ [...] -essai.jpg

 

 

Enfin ça c'était pour l'ile Séguin. :D

 

Je sais pas si les constructeurs ont encore ce genre de piste d'essai.

 

 

Ils faisaient ça pour chaque voiture tombée de chaîne ? Ça c'est du contrôle qualité ! :eek:

 

C'est une légende... ils n'ont pas le temps de tester tout les moteurs, en tous cas pas dans le segment généraliste des voitures <100k€

 

 

Avec la course à la rentabilité, ils n'ont plus de temps à "perdre" pour ça malheureusement... :sic:

 

Cela doit expliquer en partie pourquoi certains moteurs VAG bouffent trop d'huile :D

 

 

:lol: La fameuse qualité allemande... :cyp:

 

Sinon, ça roule bien pour miss Léonie. La preuve :

 

20161001_144902.jpg

 

Je n'ai quand même pas poussé le bouchon jusqu'à faire un détour pour m'arrêter à 3 000 tout rond, mais on y est presque. :p

Lien vers le commentaire
Partager sur d’autres sites

 

 

Vraiment pas mal ! Merci pour le lien, c'est très intéressant. :bien:

 

3000 kms! Elle est déjà vieille Léonie! :o:lol:

 

 

Sûr, comparée à la tienne qui vient tout juste de sortir du garage ! :p

 

Sinon, j'ai commandé ce matin sur le site http://www.tapisautomobile.com des tapis arrière pour ma Fiesta, puisqu'il n'y en a pas d'origine. J'en ai également profité pour prendre un tapis conducteur pour la Panda, parce qu'il est mort de chez mort. Je vous dirai si c'est bien comme site. ;)

Lien vers le commentaire
Partager sur d’autres sites

Rhooooo je disais pas ça pour ça ^^

 

Sympa comme site, il propose même tapis de coffre! Et possibilité d'acheter QUE le tapis conducteur (sir mesure) c'est cool avantime52.gif.5d0a5d4c4f7207c13d8e1ac77fd6e658.gif Prend une photo de tout ça une fois reçu et installé "steplé" :p

 

 

Ps : En regardant nos deux photos de profil, on a quand même deux belles voitures grises :sol:

Lien vers le commentaire
Partager sur d’autres sites

Rhooooo je disais pas ça pour ça ^^

 

Sympa comme site, il propose même tapis de coffre! Et possibilité d'acheter QUE le tapis conducteur (sir mesure) c'est cool avantime52.gif.5d0a5d4c4f7207c13d8e1ac77fd6e658.gif Prend une photo de tout ça une fois reçu et installé "steplé" :p

 

 

Ps : En regardant nos deux photos de profil, on a quand même deux belles voitures grises :sol:

 

 

Gris c'est gris.... :ange:

Bien sûr qu'il y aura des photos ! :oui:

 

Marrant, je me suis fait la même remarque pour nos photos de profil. Quand on poste tous les deux à la suite, il faut y regarder à deux fois pour savoir qui c'est ! :p

 

 

L'une sourit avec son appareil dentaire et l'autre ouvre grand la bouche :D !

Lien vers le commentaire
Partager sur d’autres sites

J'ai eu un petit bug avec le Sync tout à l'heure... :voyons:

 

J'utilise la commande vocale pour passer un appel, en disant "appeler machin", et la voiture me répond (oui, j'ai une voiture qui me répond :cyp: ) qu'il n'y a aucun contact dans le répertoire. Pourtant, en allant manuellement dans le menu du système, tout le monde était bien là !

 

J'ai retéléchargé manuellement le répertoire dans le Sync, et ça remarche. J'ai la case "téléchargement automatique" qui est cochée, je me demande si ça peut jouer.

 

J'espère que c'est juste passager, ou alors peut-être ça vient de mon portable, qui lui n'est pas avare en bugs en tous genres... :cyp:

Lien vers le commentaire
Partager sur d’autres sites

J'ai eu un petit bug avec le Sync tout à l'heure... :voyons:

 

J'utilise la commande vocale pour passer un appel, en disant "appeler machin", et la voiture me répond (oui, j'ai une voiture qui me répond :cyp: ) qu'il n'y a aucun contact dans le répertoire. Pourtant, en allant manuellement dans le menu du système, tout le monde était bien là !

 

J'ai retéléchargé manuellement le répertoire dans le Sync, et ça remarche. J'ai la case "téléchargement automatique" qui est cochée, je me demande si ça peut jouer.

 

J'espère que c'est juste passager, ou alors peut-être ça vient de mon portable, qui lui n'est pas avare en bugs en tous genres... :cyp:

change de voiture :o

Lien vers le commentaire
Partager sur d’autres sites

J'ai eu un petit bug avec le Sync tout à l'heure... :voyons:

 

J'utilise la commande vocale pour passer un appel, en disant "appeler machin", et la voiture me répond (oui, j'ai une voiture qui me répond :cyp: ) qu'il n'y a aucun contact dans le répertoire. Pourtant, en allant manuellement dans le menu du système, tout le monde était bien là !

 

J'ai retéléchargé manuellement le répertoire dans le Sync, et ça remarche. J'ai la case "téléchargement automatique" qui est cochée, je me demande si ça peut jouer.

 

J'espère que c'est juste passager, ou alors peut-être ça vient de mon portable, qui lui n'est pas avare en bugs en tous genres... :cyp:

 

 

La vengeance de Capucine commence 364680829_georgesstobbart.gif.607bb0c0f096e458bcabb22acb8abd2c.gif !

Lien vers le commentaire
Partager sur d’autres sites

J'ai eu un petit bug avec le Sync tout à l'heure... :voyons:

 

J'utilise la commande vocale pour passer un appel, en disant "appeler machin", et la voiture me répond (oui, j'ai une voiture qui me répond :cyp: ) qu'il n'y a aucun contact dans le répertoire. Pourtant, en allant manuellement dans le menu du système, tout le monde était bien là !

 

J'ai retéléchargé manuellement le répertoire dans le Sync, et ça remarche. J'ai la case "téléchargement automatique" qui est cochée, je me demande si ça peut jouer.

 

J'espère que c'est juste passager, ou alors peut-être ça vient de mon portable, qui lui n'est pas avare en bugs en tous genres... :cyp:

 

Avec ma Kiki, il n'y a pas de soucis avec ça! Elle me dit de me démerder tout seul nam61.gif.c47681f15451570e7c510e8257e1db2c.gif

 

change de voiture :o

 

Prend une Suzuki :o:D

 

 

La vengeance de Capucine commence 364680829_georgesstobbart.gif.607bb0c0f096e458bcabb22acb8abd2c.gif !

 

 

La malédiction de Capucine devrait-on dire r0adrunner.gif.95ed3cf8a8576bfc0111ebdf9723b086.gif

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...