Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

X6M, problèmes à répétition..


Invité §san620Xg

Messages recommandés

Invité §san620Xg

Bonjour,

 

Marc, heureux, enfin presque, possesseur d'un X6M individual depuis plus de 2 ans maintenant,du 11 2011, avec 68000 kms, je connais de nombreux souci avec cette auto malheureusement...

 

Deux mois après l'avoir acheté à un particulier j'ai eu de nombreux "défaut moteur" avec ralenti instable mais à froid uniquement, moteur en mode dégradé..

 

OBD : défaut de combustion cylindre 2 et 7

 

Changement de 2 bobines et des 8 bougies, le pb persistait..

 

Puis pb sur cylindre 5...

 

Résultat, changement des 8 injecteurs, pris en charge à 70 % par BMW france, main d'oeuvre à ma charge... parceque j'ai eu la mauvaise idée d'effectuer un entretien hors réseau, j'ai voulu le faire juste avant le départ en vacances mais le concessionnaire était surchargé, donc j'ai pris le garage du coin en qui j'avais confiance..

 

Sortie de chez BMW après le changement d'injecteurs (2 mois de délais pour avoir un RDV...), impossible de lire le niveau d'huile, et température d'huile qui monte rapidement à 120 ° au lieu des 95 ° habituellement. Je passe un coup de fil directement au concessionnaire : "c'est normal, on a reprogrammé, donc nouvelle carto, donc température d'huile normale, pour le niveau d'huile vous repasserrez ça doit être un oubli du technicien..." :ouch: Et moi de répondre, "ah ? et le joint sous le capot qui longe le par brise qui n'a pas était remis en place c'est un oubli aussi ?!", je leur demande de me programmer un oil service du coup, ok on aura de la place dans 3 semaines...

 

Donc je suis sorti de chez BMW suite aux changement des injecteurs, j'ai garé l'auto au garage et elle n'a plus bougé pendant 3 semaines.

 

Jour J pour la rammener chez le concessionnaire : impossible de démarrer, plus de jus, rien.. :pt1cable: batterie à plat ! je n'ai eu aucun message de batterie faible avant cela.. la voiture était pourtant restée fermée...

 

Auto remorquée chez le concessionnaire, après 3 jours d'attent : "c'est l'alternateur Mr, il est mort, il ne charge qu' à 12 volts au lieu des 13 et des brouettes" et pourquoi la batterie s'est déchargée ?

 

Bref sur ce coup BMW france a pris en charge l'alternateur à 100 % (je leur ai expliqué que je trouvais anormal que la panne se produise juste à la sortie du concessionnaire et leur ai expliqué aussi mon mécontentemment par rapport aux oublis durant l'intervention sur les injecteurs..), toujours la main d'oeuvre pour ma pomme. et après cette intervention et la reprogrammation, l'huile moteur cette fois ci ne montait plus qu'à 95 ° comme avant... donc pour les 120 ° ca n'était pas normal..

 

Ensuite je n'ai pas eu de souci durant 6 mois et là depuis un mois j'ai eu 3 nouveaux défauts moteur :

 

pas de pb de ralenti, cela se produite en 5e ou 6e en forte charge et à plus de 5000 trs/mn, par contre le moteur ne se met pas en mode dégradé et je peux rouler normalement...

 

J'ai l'impression d'avoir un bruit anormale niveau moteur quand je lache l'accérateur, côté conducteur, ça claque deux ou trois fois (on dirait un relais ou une vanne je ne sais pas trop) avec un sifflement (peut-être la wastgate ?), mais je n'avais pas remarqué ce bruit avant.

 

Je passe jeudi voir un petit garagiste sérieux pour qu'il me fasse un diag, j'aurais ainsi le ou les codes défaut, chez BMW à chaque fois qu'ils me passent l'auto à la valise c'est 300 €, et ils ont des délais de fou, ils abusent légèrement je trouve avec ça...

 

J'espère que ce n'ai pas grand chose cette fois si non je pense que je la revendrai, c'est inconcevable pour moi une auto de ce prix là avec autant de pbs..

 

J'ai roulé pendant 3 ans et 60000 kms avec une 120 D 177 sans jamais rencontrer aucun souci :wahoo: c'est pourquoi j'avais pris gout à cette marque, mais là ma déception est grandissante, c'est bien dommage car sans tous ces pbs mécanique c'est vraiment une super auto.. :

 

Je vous tiens au jus

Lien à poster
Partager sur d’autres sites
Invité §san620Xg

De retour de chez mon petit garagiste, lecture de l'OBD devant mes yeux, aucun défaut moteur...

 

Il a trouvé une erreur relative à la console centrale mais rien d'inquiétant. là je suis sur le c.., je suis reparti en roulant et en tentant de reproduire le défaut mais pas réussi, celui ci n'apparait que de en temps en pleine accélération..

 

Je passerai quand même en concession par mesure de sécurité..

 

@ +

Lien à poster
Partager sur d’autres sites
Invité §Ano277Cu

en 5e ou 6e à plus de 5000 tours on est au delà des 200 km/h... et sur x6 les bruits aérodynamiques / pneus sont conséquents... Logique d'avoir un peu de bruit, non ?

le sifflement c'est sans doute les wastegate des turbos, normal sur ce moteur en forte charge.

pour le reste, entretenir hors réseau un x6m est assez... risqué, ne serait-ce que pour la revente. La disponibilité des techniciens "M" est un peu faible, entraînant des délais parfois un peu plus long, mais un coup de fil au chef d'atelier pour lui expliquer la situation aurait sans doute permis qu'ils te la prenne en urgence. De même, les passages au diag ne sont pas toujours facturés, en tout cas en RP. Change de concession ?

Lien à poster
Partager sur d’autres sites
Invité §san620Xg

En fait je pense que le pb ne s'est produit qu'en 4e et 5e, j'étais surement en 6e lorsque j'ai doublé la deuxieme fois et l'auto a du se remettre automatiquement en 5e..

 

La dernière fois c'était ce week end en 4e à 5500 trs/mns environ, j'avoue que la première fois je n'ai pas regardé le compte tours..

 

Le bruit je l'ai entendu en roulant tranquillement et je l'ai reproduit samedi soir dans mon garage, donc véhicule à l'arrêt, mais ce matin rien.

 

Pour ce qui est de l'entretien je le fait en concession, la seule fois ou c'était hors réseau c'etait juste avant un départ en vacances, long trajet donc je ne voulais pas dépasser l'échéance mais BMW n'avait pas de dispo..

 

Pour ce qui est de mon (ancien) concessionnaire il me facture bien 270 € HT pour un diag/recherche de panne mais il ne me le retire pas sur la facture des réparations.. de toute façon maintenant ils ne me reverront pas il y a eu trop d'erreurs de commises lors de l'intervention sur les injecteurs, donc ça sera chez un autre concessionnaire BMW pour le prochain entretien.

 

Et ce matin j'ai investi dans un boitier de diagnostics pour BMW.. Si ça peut m'éviter des déplacements et délais trop longs..

Lien à poster
Partager sur d’autres sites
Invité §san620Xg

à regarder à partir de 41 secondes, oui, ça prend 5500 tours.

 

abygail.gif.a649d7d6fd72c666ba6e34c5dd8ad5b6.gifhetwien.gif.bae1f5cf08ae411b22257fc965495e0c.gifalex883.gif.36c1dba0935dba97e23a3faae4c05c7a.gif

 

 

edit : mais oui, j'aurais du mieux lire :p 5500 t'es juste à fond :p

 

 

Elle marche bien aussi celle là :good:

Lien à poster
Partager sur d’autres sites
Invité §Ano300cI

BONJOUR

vos soucis concernant votre x6m sont il resolus?

nouveau proprietaire d un x6m j'ai le meme probleme de ralenti....

 

 

Même voiture et même problème de ralenti et voyant moteur affiché. Au final Rdv chez bmw verdict tuyau de liaison des reniflards gauche et droite coupé 4 injecteurs je donc remplacement du tuyau 8 injecteurs et 8 bougies car BMW ne change pas que les injecteur en défaut. Facture 3670€ m'a garantie prend 2050 € en charge le reste pour ma pomme. Dur dur ...

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Marc, heureux, enfin presque, possesseur d'un X6M individual depuis plus de 2 ans maintenant,du 11 2011, avec 68000 kms, je connais de nombreux souci avec cette auto malheureusement...

 

Deux mois après l'avoir acheté à un particulier j'ai eu de nombreux "défaut moteur" avec ralenti instable mais à froid uniquement, moteur en mode dégradé..

 

OBD : défaut de combustion cylindre 2 et 7

 

Changement de 2 bobines et des 8 bougies, le pb persistait..

 

Puis pb sur cylindre 5...

 

Résultat, changement des 8 injecteurs, pris en charge à 70 % par BMW france, main d'oeuvre à ma charge... parceque j'ai eu la mauvaise idée d'effectuer un entretien hors réseau, j'ai voulu le faire juste avant le départ en vacances mais le concessionnaire était surchargé, donc j'ai pris le garage du coin en qui j'avais confiance..

 

Sortie de chez BMW après le changement d'injecteurs (2 mois de délais pour avoir un RDV...), impossible de lire le niveau d'huile, et température d'huile qui monte rapidement à 120 ° au lieu des 95 ° habituellement. Je passe un coup de fil directement au concessionnaire : "c'est normal, on a reprogrammé, donc nouvelle carto, donc température d'huile normale, pour le niveau d'huile vous repasserrez ça doit être un oubli du technicien..." :ouch: Et moi de répondre, "ah ? et le joint sous le capot qui longe le par brise qui n'a pas était remis en place c'est un oubli aussi ?!", je leur demande de me programmer un oil service du coup, ok on aura de la place dans 3 semaines...

 

Donc je suis sorti de chez BMW suite aux changement des injecteurs, j'ai garé l'auto au garage et elle n'a plus bougé pendant 3 semaines.

 

Jour J pour la rammener chez le concessionnaire : impossible de démarrer, plus de jus, rien.. :pt1cable: batterie à plat ! je n'ai eu aucun message de batterie faible avant cela.. la voiture était pourtant restée fermée...

 

Auto remorquée chez le concessionnaire, après 3 jours d'attent : "c'est l'alternateur Mr, il est mort, il ne charge qu' à 12 volts au lieu des 13 et des brouettes" et pourquoi la batterie s'est déchargée ?

 

Bref sur ce coup BMW france a pris en charge l'alternateur à 100 % (je leur ai expliqué que je trouvais anormal que la panne se produise juste à la sortie du concessionnaire et leur ai expliqué aussi mon mécontentemment par rapport aux oublis durant l'intervention sur les injecteurs..), toujours la main d'oeuvre pour ma pomme. et après cette intervention et la reprogrammation, l'huile moteur cette fois ci ne montait plus qu'à 95 ° comme avant... donc pour les 120 ° ca n'était pas normal..

 

Ensuite je n'ai pas eu de souci durant 6 mois et là depuis un mois j'ai eu 3 nouveaux défauts moteur :

 

pas de pb de ralenti, cela se produite en 5e ou 6e en forte charge et à plus de 5000 trs/mn, par contre le moteur ne se met pas en mode dégradé et je peux rouler normalement...

 

J'ai l'impression d'avoir un bruit anormale niveau moteur quand je lache l'accérateur, côté conducteur, ça claque deux ou trois fois (on dirait un relais ou une vanne je ne sais pas trop) avec un sifflement (peut-être la wastgate ?), mais je n'avais pas remarqué ce bruit avant.

 

Je passe jeudi voir un petit garagiste sérieux pour qu'il me fasse un diag, j'aurais ainsi le ou les codes défaut, chez BMW à chaque fois qu'ils me passent l'auto à la valise c'est 300 €, et ils ont des délais de fou, ils abusent légèrement je trouve avec ça...

 

J'espère que ce n'ai pas grand chose cette fois si non je pense que je la revendrai, c'est inconcevable pour moi une auto de ce prix là avec autant de pbs..

 

J'ai roulé pendant 3 ans et 60000 kms avec une 120 D 177 sans jamais rencontrer aucun souci :wahoo: c'est pourquoi j'avais pris gout à cette marque, mais là ma déception est grandissante, c'est bien dommage car sans tous ces pbs mécanique c'est vraiment une super auto.. :

 

Je vous tiens au jus

 

Lien à poster
Partager sur d’autres sites

 

Même voiture et même problème de ralenti et voyant moteur affiché. Au final Rdv chez bmw verdict tuyau de liaison des reniflards gauche et droite coupé 4 injecteurs je donc remplacement du tuyau 8 injecteurs et 8 bougies car BMW ne change pas que les injecteur en défaut. Facture 3670€ m'a garantie prend 2050 € en charge le reste pour ma pomme. Dur dur ...

bonjour ,

 

j'ai le meme problème que vous .... la réparation a t elle était efficace ?

la différence c'est que moi BMW angers me facture 8000 euros , auriez vous des documents que vous pourriez m'adresser afin qu je puisse négocier avec bmw angers le tarif et la prise ne charge des injecteurs ?

 

merci par avance

pauline

Lien à poster
Partager sur d’autres sites
Invité §Ano682KV

Ne vous plaignez pas d’éventuelles pannes, en outre vos turbo !

Regardez le kilométrage sur la vidéo du véhicule...

Si vous avez la même manière de procéder, ne soyez pas étonné !

 

Malgré les pré-rodage indiquaient par les constructeurs, qui sont plus marqueting que mécanique, ceci ne vous empêche pas de roder votre auto, qu’elle soit neuve ou d’occasion d’ailleurs !

 

Jamais eu de souci d’injecteurs, de turbo, etc....

150 000 km/an avec différentes auto.

Y compris 3 bmw dont 1 x6m.

En passant par un véhicule qui a 698 000km avec toute sa mécanique d’origine.

 

L’entretien et les pannes dépendent de votre façon d’agir avec la mécanique les 3/4 du temps.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...