Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Voyant moteur Orange Ford KA II 2011


Messages recommandés

Bonjour à tous,

 

J'ai un souci avec une Ford KA 2 de novembre 2011 que j'ai acheté il y a un mois environ.

J'essaie la voiture, aucun souci. Véhicule de 75000km et de 5 ans, je ne m'attarde pas beaucoup..

 

En rentrant à mon domicile après environ 100km de route, le témoin de moteur s'allume sur mon tableau de bord et je rencontre des problèmes de pertes de puissances, très embettant pour rentrer, impossible d'aller à plus de 80km/h dans les montées. J'ai réussi à faire les 400km restants mais avec ce problème.

Lors de l'arrêt au point mort, je constate également un tremblement à froid (comme si la caisse bougeait de façon excessive).

 

Je l'emmène donc au garage et ces derniers ont remplacé les éléments suivants :

* Bougies

* Bobines et faisceaux

 

Cela ne fonctionne toujours pas, je rencontre les mêmes soucis avec la voiture, quel élément ou quels éléments peuvent-ils êtres en causes ?

 

Merci d'avance..

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

J'ai un souci avec une Ford KA 2 de novembre 2011 que j'ai acheté il y a un mois environ.

J'essaie la voiture, aucun souci. Véhicule de 75000km et de 5 ans, je ne m'attarde pas beaucoup..

 

En rentrant à mon domicile après environ 100km de route, le témoin de moteur s'allume sur mon tableau de bord et je rencontre des problèmes de pertes de puissances, très embettant pour rentrer, impossible d'aller à plus de 80km/h dans les montées. J'ai réussi à faire les 400km restants mais avec ce problème.

Lors de l'arrêt au point mort, je constate également un tremblement à froid (comme si la caisse bougeait de façon excessive).

 

Je l'emmène donc au garage et ces derniers ont remplacé les éléments suivants :

* Bougies

* Bobines et faisceaux

 

Cela ne fonctionne toujours pas, je rencontre les mêmes soucis avec la voiture, quel élément ou quels éléments peuvent-ils êtres en causes ?

 

Merci d'avance..

 

Bonsoir, il peut y avoir une panne mécanique (manque de compression ou panne d'injecteur) ou une panne électronique (connecteur d'injecteur ,câblage ou calculateur )

Lien à poster
Partager sur d’autres sites
Invité §Ano828hg

Bonjour à tous,

 

J'ai un souci avec une Ford KA 2 de novembre 2011 que j'ai acheté il y a un mois environ.

J'essaie la voiture, aucun souci. Véhicule de 75000km et de 5 ans, je ne m'attarde pas beaucoup..

 

En rentrant à mon domicile après environ 100km de route, le témoin de moteur s'allume sur mon tableau de bord et je rencontre des problèmes de pertes de puissances, très embettant pour rentrer, impossible d'aller à plus de 80km/h dans les montées. J'ai réussi à faire les 400km restants mais avec ce problème.

Lors de l'arrêt au point mort, je constate également un tremblement à froid (comme si la caisse bougeait de façon excessive).

 

Je l'emmène donc au garage et ces derniers ont remplacé les éléments suivants :

* Bougies

* Bobines et faisceaux

 

Cela ne fonctionne toujours pas, je rencontre les mêmes soucis avec la voiture, quel élément ou quels éléments peuvent-ils êtres en causes ?

 

Merci d'avance..

 

Bonjour meme probleme ford ka 2011 envoie ton calculateur chez un eletromecanicien pour le reparer

Lien à poster
Partager sur d’autres sites

Le calculateur etait HS

 

 

J’espere que tu as fait raquer l’ancien proprio ou le garage parce la clairement c’était un vice caché!

Peut importe qui te vend une voiture tu as tout a fait le droit de te retracter d’un achat ou de demander des dededomagement et remboursement!

Lien à poster
Partager sur d’autres sites
Invité §Ano800RS

:jap:

bonjour

 

c'est quoi à votre avis ?

 

 

20180910_102759.jpg

 

As ti trouver ou etait le problème car j ai le meme souci actuellement

Lien à poster
Partager sur d’autres sites
Invité Sullivan
Le 10/09/2018 à 18:04, michel97 a dit :

:jap:

bonjour

 

c'est quoi à votre avis ?

 

 

20180910_102759.jpg

Bonjour, ducoup c'était quoi votre problème , j'ai exactement le même problème.

Coordialement.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...