Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

problème de démarrage touareg


dem25

Messages recommandés

Salut tout le monde,

:interrogation: :interrogation: j ai un soucis avec mon Touareg 3l tdi de 2006 tiptronic qui refuse demarrer, après avoir changé le boitier papillon nettoyé les tubulures et le collecteur d admission. la valise ne montre aucun défaut a part "00907 intervention, gestion de charge, permanent" le défaut en question je l'ai eu dans l'onglet "Electronique centrale"

alors je me demandais si ce défaut n était pas lié a la batterie?? car je me retrouve avec 12v au démarrage au lieu de 14v... help help :pfff: :pfff: merci

Lien à poster
Partager sur d’autres sites

Bonjour à tous ,cela fait 2 ans que je suis sur les memes symptômes que la plupart d'entre vous ,en autre: démarrage a froid difficile/démarrage puis arrêt moteur /démarrage plus facile quand le réservoir est plein ou si ma voiture est en pente.Bref,ce forum je le connais par coeur car je me suis aidé des misères de misa( lol) pour trouve la solution miracle et cela m'a pris 16 jours non stop (mes vacances quoi) à bossé sur l'électronique,moteur et alimentation en gazole...la grande conclusion,la seul et l'UNIQUE est de mettre 2 électro vannes 12v a l'aller et au retour du carburant au niveau de la pompe de gavage qui ce trouve dans le réservoir.Je m'explique: la pompe se trouve sous les sièges arrière côté droit,vous enlever un couvercle en métal et vous avez la pompe.vous devez mettre ces électro vannes sur le tuyau bleu(retour gazole) et une sur le tuyau noir(aller gazole ),(électro vanne en position fermer origine).vous les reliez toutes les 2 sur du 12v contact mis,c est à dire,dès que vous mettez le contact,les électro vanne s'ouvre et laisse passer le gazole,dès que vous eteignez votre voiture,ces électro vanne se ferme et le gazole reste sous pression dans toute la partie moteur,alimentation ...le problème des touareg est que l alimentation en gazole se désamorce quelque part et vous avez beau tout démonter,au grand personne ne sait d'où cela se désamorcé...preuve à l'appui de misa qui a tout changé sur son vehicule et au final l'a revendu car le problème persister....j espere vous avoir bien expliqué.si vous avez des questions,n'esitez pas ,je me ferais un plaisir d'aider les touaregman

Lien à poster
Partager sur d’autres sites
Invité §Ano663Uu

Bonjour à tous ,cela fait 2 ans que je suis sur les memes symptômes que la plupart d'entre vous ,en autre: démarrage a froid difficile/démarrage puis arrêt moteur /démarrage plus facile quand le réservoir est plein ou si ma voiture est en pente.Bref,ce forum je le connais par coeur car je me suis aidé des misères de misa( lol) pour trouve la solution miracle et cela m'a pris 16 jours non stop (mes vacances quoi) à bossé sur l'électronique,moteur et alimentation en gazole...la grande conclusion,la seul et l'UNIQUE est de mettre 2 électro vannes 12v a l'aller et au retour du carburant au niveau de la pompe de gavage qui ce trouve dans le réservoir.Je m'explique: la pompe se trouve sous les sièges arrière côté droit,vous enlever un couvercle en métal et vous avez la pompe.vous devez mettre ces électro vannes sur le tuyau bleu(retour gazole) et une sur le tuyau noir(aller gazole ),(électro vanne en position fermer origine).vous les reliez toutes les 2 sur du 12v contact mis,c est à dire,dès que vous mettez le contact,les électro vanne s'ouvre et laisse passer le gazole,dès que vous eteignez votre voiture,ces électro vanne se ferme et le gazole reste sous pression dans toute la partie moteur,alimentation ...le problème des touareg est que l alimentation en gazole se désamorce quelque part et vous avez beau tout démonter,au grand personne ne sait d'où cela se désamorcé...preuve à l'appui de misa qui a tout changé sur son vehicule et au final l'a revendu car le problème persister....j espere vous avoir bien expliqué.si vous avez des questions,n'esitez pas ,je me ferais un plaisir d'aider les touaregman

 

Lien à poster
Partager sur d’autres sites
Invité §Ano762un

salut

jai un touareg qui veu pas demmarie jai refais les injecteur car jai eu 2 injecteur en shut de tansion apree ca quand jai tt mettre il veu pas demmarie le timoine pré qui clinoute anti dérapage afu atulie

jai re fais tt ca 5 injecteur chez le pompiste mm chose il veux pas demmarie

Lien à poster
Partager sur d’autres sites
Invité §Ano825Rt

Bonjour à tous ,cela fait 2 ans que je suis sur les memes symptômes que la plupart d'entre vous ,en autre: démarrage a froid difficile/démarrage puis arrêt moteur /démarrage plus facile quand le réservoir est plein ou si ma voiture est en pente.Bref,ce forum je le connais par coeur car je me suis aidé des misères de misa( lol) pour trouve la solution miracle et cela m'a pris 16 jours non stop (mes vacances quoi) à bossé sur l'électronique,moteur et alimentation en gazole...la grande conclusion,la seul et l'UNIQUE est de mettre 2 électro vannes 12v a l'aller et au retour du carburant au niveau de la pompe de gavage qui ce trouve dans le réservoir.Je m'explique: la pompe se trouve sous les sièges arrière côté droit,vous enlever un couvercle en métal et vous avez la pompe.vous devez mettre ces électro vannes sur le tuyau bleu(retour gazole) et une sur le tuyau noir(aller gazole ),(électro vanne en position fermer origine).vous les reliez toutes les 2 sur du 12v contact mis,c est à dire,dès que vous mettez le contact,les électro vanne s'ouvre et laisse passer le gazole,dès que vous eteignez votre voiture,ces électro vanne se ferme et le gazole reste sous pression dans toute la partie moteur,alimentation ...le problème des touareg est que l alimentation en gazole se désamorce quelque part et vous avez beau tout démonter,au grand personne ne sait d'où cela se désamorcé...preuve à l'appui de misa qui a tout changé sur son vehicule et au final l'a revendu car le problème persister....j espere vous avoir bien expliqué.si vous avez des questions,n'esitez pas ,je me ferais un plaisir d'aider les touaregman

Bonjour j ai un touareg de 2007 avec 140000 jais le même problème je suis obliger de mettre le contact plusieurs foie de laisser tourner la pompe avent de démarre Mercie j aimerai plus de renseignement cordialement lucien

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...