Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Touareg

fuite de courant fantôme ..ma batterie se décharge au repos de 2 ou 3


Invité §fla225Di
 Partager

Messages recommandés

  • Réponses 69
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Invité §Ano017bV

bonjour

 

décharge presque pareille, mais moins rapide

comme je ne m'en sert pas souvent j'ai fait mettre un coupe circuit = plus de problème de démarrage

c'est sûr quand je m'arrête pour plus qu'1 jour ou 2 je coupe tout

 

mais maintenant je redémarre avec l'heure à 0 à chaque fois

j'en ai pris mon parti

Lien vers le commentaire
Partager sur d’autres sites

bonjour

Merci de votre aide. Mais le coupe batterie ne permet plus l’utilisation du système de fermeture keyless probablement. Vous fermez donc votre voiture avec la clé insérée dans la serrure de la portière ? J’attends de connaître avec impatience votre réponse avant d’installer CE coupe batterie. Merci par avance de me répondre rapidement devant entamer un voyage.

 

décharge presque pareille, mais moins rapide

comme je ne m'en sert pas souvent j'ai fait mettre un coupe circuit = plus de problème de démarrage

c'est sûr quand je m'arrête pour plus qu'1 jour ou 2 je coupe tout

 

mais maintenant je redémarre avec l'heure à 0 à chaque fois

j'en ai pris mon parti

 

Lien vers le commentaire
Partager sur d’autres sites

bonjour

Merci de votre aide. Mais le coupe batterie ne permet plus l’utilisation du système de fermeture keyless probablement. Vous fermez donc votre voiture avec la clé insérée dans la serrure de la portière ? J’attends de connaître avec impatience votre réponse avant d’installer CE coupe batterie. Merci par avance de me répondre rapidement devant entamer un voyage.

[/quotemsg]

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano017bV

ben non

 

comme prévisible sans électricité plus rien ne marche, pas possible de fermer les portes

comme je suis en zone rurale, je ne ferme quasiment jamais

et si je bouge en "endroit à risque" je ne coupe pas le circuit puisque je ne reste pas longtemps

 

à toi de calculer le temps d'arrêt selon le délai de décharge de ta batterie :

long = coupe circuit et voiture ouverte

court = pas de coupe circuit et fermeture de la voiture

Lien vers le commentaire
Partager sur d’autres sites

ben non

 

Merci pour les essais et les explications. Dernière (!?) question. Où as tu installé le coupe circuit ? Près de la batterie ou dans la voiture ?

As tu consulté VW pour ce pb? Ma Treg est hybride 2011.

 

comme prévisible sans électricité plus rien ne marche, pas possible de fermer les portes

comme je suis en zone rurale, je ne ferme quasiment jamais

et si je bouge en "endroit à risque" je ne coupe pas le circuit puisque je ne reste pas longtemps

 

à toi de calculer le temps d'arrêt selon le délai de décharge de ta batterie :

long = coupe circuit et voiture ouverte

court = pas de coupe circuit et fermeture de la voiture

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano017bV

les réponses

 

- le coupe circuit c'est mon garagiste qui l'a installé

il est positionné sous (vraiment dessous) le tableau de bord et ma batterie (unique) est sous le siège conducteur

 

- VW non, mais mon garagiste est en contact avec eux

j'ai changé au moins 3 fois la batterie (parfois inactive > 15j ou 3 sem et

 

- la mienne est une antiquité de janvier 2005, mais je l'adore (en plus seulement 200 000+ km)

Lien vers le commentaire
Partager sur d’autres sites

les réponses

 

Merci. Tout est beaucoup plus clair. Je pateaugeais depuis 2 mois avec ce pb. Personne ne m’a jamais proposé cette solution....simple finalement. J’ai regardé ce pb en Allemagne et aux Usa où ont été vendu un nombre considérable de Treg aussi hybride. J’ai même pensé, après avoir recensé 12 utilisateurs ayant le même pb en France qu’une class action en justice aurait été intentée contre VW. Je crois savoir que VW aurait ouvert un dossier mais je n’ai jamais pu connaître le numéro du protocole.

Moi aussi j’adore ce Treg qui n’a que 60.000 km

Bon dimanche. Je reviendrai pour donner les résultats.

 

- le coupe circuit c'est mon garagiste qui l'a installé

il est positionné sous (vraiment dessous) le tableau de bord et ma batterie (unique) est sous le siège conducteur

 

- VW non, mais mon garagiste est en contact avec eux

j'ai changé au moins 3 fois la batterie (parfois inactive > 15j ou 3 sem et

 

- la mienne est une antiquité de janvier 2005, mais je l'adore (en plus seulement 200 000+ km)

 

Lien vers le commentaire
Partager sur d’autres sites

 

Bonsoir et encore une question.

J’ai qq part lu que l’alimentation coupée risque de dérégler toute l’électronique! Avez vous un pb similaire?

Merci.

 

- le coupe circuit c'est mon garagiste qui l'a installé

il est positionné sous (vraiment dessous) le tableau de bord et ma batterie (unique) est sous le siège conducteur

 

- VW non, mais mon garagiste est en contact avec eux

j'ai changé au moins 3 fois la batterie (parfois inactive > 15j ou 3 sem et

 

- la mienne est une antiquité de janvier 2005, mais je l'adore (en plus seulement 200 000+ km)

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano017bV

bonsoir Francis

 

pour le moment je n'ai pas eu d'ennuis

mais c'est un "vieux" modèle : V6 turbo mazout (TDI)

 

malheureusement tu es pressé, mais un jour j'irai la faire passer à l'ordi chez mon garagiste pour voir

je mettrai le résultat ici, mais pas de suite

 

Dominique

Lien vers le commentaire
Partager sur d’autres sites

@Kb6931: Bonjour, essayez de désactiver votre telephone de votre système info divertissement et aussi de désactiver votre système VW afin qu’il ne recherche plus votre portable. Je l’ai fait avec grand succès (depuis qq mois) en lisant un post sur ce site d’un usager qui l’a fait faire par son “garage” pour 180€. Si cela marche (ou pas) je vous enverrai ma facture de conseil ;—-)

Lien vers le commentaire
Partager sur d’autres sites

@FrancisDonald

Bonsoir

Merci pour votre conseil,avant de déposer mon touareg chez vw j’avais Déjà débranché le fusible d’autoradio et le système de téléphone est branché dessus ça n’a pas marché j’ai eu aujourd’hui vw au téléphone ils me disent que le technicien est toujours dessus et ils arrivent pas à trouver le problème

Lien vers le commentaire
Partager sur d’autres sites

Sur votre portable désactivez la connexion Bluetooth et sur l’écran de la Treg désactivez la connexion avec le portable. Le tout prend 30 secondes. Bonne chance et tenez moi au courant.

 

@FrancisDonald

Bonsoir

Merci pour votre conseil,avant de déposer mon touareg chez vw j’avais Déjà débranché le fusible d’autoradio et le système de téléphone est branché dessus ça n’a pas marché j’ai eu aujourd’hui vw au téléphone ils me disent que le technicien est toujours dessus et ils arrivent pas à trouver le problème

 

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir

Merci pour vôtre réponse,le diagnostic de chez vw c le module de confort kessy qui est en cause En plus l’autoradio c deux éléments qui me déchargent ma batterie du coup ils m’annoncent un devis qui fait mal à la tête j’et Obligé de faire sortir la voiture tous ça à cause d’une infiltration d’eau dans l’habitacle du à un bouchon au niveau tuyau de vidange du toit ouvrant,je suis à la recherche d’un expert en électronique auto pour réparer le module

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano666Xg

Bonjour j, ai exatement le méme problème le diagnostique de chez ww est le mème que le votre . je vous comfirme ce n est pas la radio , ni le demareur car je l ai changer , je pense que le probleme viens entre les fusible et la radio. si vous avez des nouvelles de la maison mère faite le moi savoir .merci je vous laisse ma boite mail.ce seras plus simple. chris-dumont@sfr.fr salutations.

Lien vers le commentaire
Partager sur d’autres sites

bonjour a tous , bon je vois aussi que je ne suis pas le seul à avoir ce probleme recurrent de conso de batterie introuvable alors pour vous resumer ma galere, j ai une passat de 2006 elle a un peut de borne mais bon ca roule, alors depuis presque 1 an je dirais elle va regulierement chez vw, ils sont quand meme bien cool car souvent je repars sans devoir payé, notmal ils trouvent rien, donc au debut comme beaucoup probleme de conso avec mon autoradio multimedia venue de chez alibaba, donc on debranche et miracle plus de conso au diag , donc tout content je rentre le weekend ce passe je me sert pas de mon bolide, le lundi un peut la bourre je veux partir vite et la c est la merde batterie a plat , bon j arrive a la redemarrer avec les pinces, retour a la case depart, remise sur le pont pour diag la il cherche pendant plusieurs jours et ils ont trouvé une conso sur l attelage qui avait ete installé par l ancien proprio un truc adaptable , bref ils ont supprimé le faisceaux et la la conso general est proche de 0mA donc nickel , mais la ce matin faiblesse importante de la batterie elle lutte pour démarrer je ne sais plus quoi faire pour trouver cette panne fantome.

je vais suivre les conseils vue dans le fil de discution appeler vw france et voit ce que l on va me dire.

bon dimanche a tous

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Je viens de connaitre aussi les joies d'une batterie qui se vide sans raison apparente. J'y avais eu droit l'année dernière, cela semblait être rentré dans l'ordre. Il faut peut être regarder si certains codes défauts ne remontent pas avec un VAG COM. Tout d'abord, les VW n'aiment pas les ampoules LED, veillez à les désinstaller. Après, il est indispensable de :

 

- supprimer tous les codes défauts puis rouler au moins 15 mn

- porter une attention particulière sur le CAN GATEWAY

- mettre hors tension le véhicule en débranchant le négatif et appuyer ensuite sur la pédale de frein plusieurs fois, histoire de bien vider la tension encore présente.

- attendre au moins 10 mn

- contrôler avec un ampèremètre la consommation une fois la voiture complètement fermée et verrouillée.

- vérifier de nouveau les codes défaut après roulage d'au moins 15 mn

 

L'ancien autoradio est peut être toujours déclaré, vous avez peut être le même problème que moi. La voiture pompait 850 mAh, aujourd'hui, la consommation varie entre 17 et 35 mAh

 

Voir ce lien

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Je viens de connaitre aussi les joies d'une batterie qui se vide sans raison apparente. J'y avais eu droit l'année dernière, cela semblait être rentré dans l'ordre. Il faut peut être regarder si certains codes défauts ne remontent pas avec un VAG COM. Tout d'abord, les VW n'aiment pas les ampoules LED, veillez à les désinstaller. Après, il est indispensable de :

 

- supprimer tous les codes défauts puis rouler au moins 15 mn

- porter une attention particulière sur le CAN GATEWAY

- mettre hors tension le véhicule en débranchant le négatif et appuyer ensuite sur la pédale de frein plusieurs fois, histoire de bien vider la tension encore présente.

- attendre au moins 10 mn

- contrôler avec un ampèremètre la consommation une fois la voiture complètement fermée et verrouillée.

- vérifier de nouveau les codes défaut après roulage d'au moins 15 mn

 

L'ancien autoradio est peut être toujours déclaré, vous avez peut être le même problème que moi. La voiture pompait 850 mAh, aujourd'hui, la consommation varie entre 17 et 35 mAh

 

Voir ce lien

 

Contrlolez aussi les mécanismes de fermeture de chaque porte. Si vous devez tirer 2 fois sur la poignée, le mécanisme est encrasse. Ouvrez la porte et vérifiez si le verrouillage revient en place sans contrainte. Si problème, pas besoin forcément de demonter.Il faut nettoyer avec un nettoyant frein et du wd40 successivement plusieurs fois jusqu'à ce que le mécanisme soit libéré. Finalisez avec un coup de nettoyant frein puis lubrifiant sec de type PTFE.

Les modules de fermeture communiquent avec l'electronique. Vous ne devriez avoir à tirer une seule fois sur la poignée quand le mécanisme fonctionne correctement. Si l'info de fermeture n'est pas confirmée, pas de mise en veille totale me semble t il. Verifiez le resultat avec un amperemetre. Attention, la consommation peut etre assez haute pendant quelques dizaines de secondes pour finir par quelques dizaines de mah.

Lien vers le commentaire
Partager sur d’autres sites

slt. j'ai une Touareg V6 mod,2008 et j'avais jusqu'a ce matin (27/05/2020) un pb de decharge rapide de batterie . l'electricien a qui j'ai fait appel a deniché rien qu'en pretant l'oreille , un mecanisme qui fonctionnait meme en fermant le contact . eh bien c'etait le mecanisme de reglage du siege cote passager qui restait coincé en position activé . il fonctionnait toutle temps et dechargeait completement la batterie en qqes heures . j'espere que ça sera utile pour ceux qui ont un probleme de decharge rapide et pourront trouver le consommateur fantome .

Lien vers le commentaire
Partager sur d’autres sites

Slt la team j'ai un touareg de 2010 3l v6 et il m'arrive la même chose je le laisse une nuit et bim plus de baterie il et actuellement chez ww il vienne de me dire qu'il y a 2 chose qui pompe le jus la première serais d'après eux mon compteur valeur 1600 ht pour le changer mdr mais le 2eme truc il ssave pas encore ceux que c'est car c'est un truc qui et pas régulier pffff vraiment de la merde c'est touareg

Lien vers le commentaire
Partager sur d’autres sites

J’ai eu le même souci de batterie apres l'achat d.un OBD erreur au diag U1406 courant de repos eleve même la concession vw na pas trouve ! C’est même en concession vw c’est pu la référence en faite c’était mon chargeur branche sur la prise 230v sur la commande centrale arrierre qui pompe le jus car laisser brancher sur une prise ca consomme tjrs meme au repos contrairement au chargeur telephone sur allume cigare qui se coupe a l’arret du vehicule

Lien vers le commentaire
Partager sur d’autres sites

J'ai une VW Passat diesel de 2006, 202.000km sans problème mais depuis peu des pertes de courant et la batterie vide après 5 à 6 jours sans avoir roulé.

 Le garage VW cherche, cherche, cherche...  

Paul 32476320884

Lien vers le commentaire
Partager sur d’autres sites

Le 09/05/2019 à 09:20, Eric_B a dit :

 

 

Contrlolez aussi les mécanismes de fermeture de chaque porte. Si vous devez tirer 2 fois sur la poignée, le mécanisme est encrasse. Ouvrez la porte et vérifiez si le verrouillage revient en place sans contrainte. Si problème, pas besoin forcément de demonter.Il faut nettoyer avec un nettoyant frein et du wd40 successivement plusieurs fois jusqu'à ce que le mécanisme soit libéré. Finalisez avec un coup de nettoyant frein puis lubrifiant sec de type PTFE.

Les modules de fermeture communiquent avec l'electronique. Vous ne devriez avoir à tirer une seule fois sur la poignée quand le mécanisme fonctionne correctement. Si l'info de fermeture n'est pas confirmée, pas de mise en veille totale me semble t il. Verifiez le resultat avec un amperemetre. Attention, la consommation peut etre assez haute pendant quelques dizaines de secondes pour finir par quelques dizaines de mah.

Bonjour Eric,

merci pour tes précieux conseils....

Apres la pose d' un autoradio androide, problème de batterie, je retire le poste pour verification,

problème persistant, je rebranche l' autoradio d'origine et miracle tout va bien.....

Ceci couplé avec une serrure de porte arriere droite capricieuse, nettoyage, lubrification...

Si vous changez votre autoradio, pensez a le declaré...

MERCI.

 

  • Merci 1
Lien vers le commentaire
Partager sur d’autres sites

Invité Aurelie69330

Bonjour j ai également un problème de fuite de courant sur mon Tiguan de 2010, mon garagiste a tout tester et n’a pas trouver la fuite, je l’ai emmener chez un électricien il ne trouve pas non plus, là elle est chez Volkswagen il me dise batterie HS alors qu elle a 2 mois, je leur ai expliquée que le garage avait mis une autre batterie et que la batterie finissait toujours par se décharger. Compliqué à leur faire comprendre...

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...