Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Caddy

Problème de plafonnier et fusibles


Invité §Wil068Tt

Messages recommandés

Invité §Wil068Tt

Bonjour ! Je passe via la communauté pour savoir si un des nombreux membres peuvent m'éclairer ^^

 

J'ai un VW CADDY MAXI LIFE 1900 Tdi 105 Cv de 07/2009.

163.000 km déjà effectués avec quelques petits soucis (genre disque volant bi-mass) mais c'est réparé avec un bon nouveau disque comme à l'ancienne.

 

Mis à part ça ! J'ai depuis 3 ans un problème de fusible qui claque au niveau du boîtier avant sous le volant.

Quand il claque, j'ai alors mon essuie glace arrière qui se met en mode balayage toutes les 10 secondes alors qu'il est coupé !

Je constate aussi que mon moteur lave glace ne fonctionne plus.

J'ai beau regarder de long en large le livre de bord VW mais rien ne donne le numéro et endroit du fusible problématique !

J'ai examiné les fusibles un à un et je sais dire lequel explose à chaque fois !

Il s'agit du numero 32 d'après l'emplacement de mon schéma livre VW, un fusible de 7,5 couleur marron.

Je peux joindre la notice du livre si cela peut aider.

Quand on lit la légende ! Aucune trace du numero 32 ni a quoi il sert ???

J'ai remis au moins 10 fusibles et ils ont tous claqué. Donc j'ai pas eu le choix que d'aller démonter mon panneau de mon hayon arrière et débrancher la fiche de mon essuie glace arrière.

 

Ainsi plus de fusible qui explose et je me passe de mon essuie glace arrière.

Comme j'ai posé quelques questions à un garagiste, il me dit que les CADDY avec hayon arrière qui se lève ceux ci ont la fâcheuse maladie d'avoir des problèmes au niveau des caoutchoucs qui servent de gaine pour passer les câblages. Ceux-ci sont proches des charnières du hayon et a force d'ouvrir et fermer cela peut parfois se pincer et occasionner des problèmes.

 

Je me suis pris la peine de vérifier et j'ai déboîter la gaine de chaque côté !

1er constat ! Le tuyaux noir du produit lave glace était sectionné ! Donc quand je faisais aller le lave glace arrière ! Tout le produit pissait a l'intérieur le long de ma vitre arrière ...

J'ai acheté le kit réparation VW (arnaque absolue 2 Manchons plastique et 1 mètre de tuyaux 30€).

Réparation effectuée, j'ai testé l'affaire !! 2 jours sans soucis ! Puis pafffff encore le fusible qui claque !

Essuie glace se remet en route tout seul et plus de moteur lave glace !

Je débranche mon connecteur arrière du l'essaie glace et remet un fusible neuf !

Donc retour à la case départ ! J'ai examine les fils de l'hayon près de charnieres mais je ne vois aucun fil croqué ou pincé !

 

Je le suis dit ! C est bon j'abandonne !!! Je resterai ainsi et que ce foutu matériel restera comme il est !

 

 

Mais depuis !! Mon plafonnier complet avant + milieu et lampe du coffre arrriere ne fonctionnent plus !

Je cherche dans le bouquin (fusible plafonnier) ..... Aucune indication !! Rien de rien

 

 

J'ai beau chercher un internet ( le seul sujet dit et donne un schéma du VW Touran)

 

C'est pas le même que moi !!! Donc toujours dans le brouillard total !!!!

 

 

Si qu Quelqu'un sait m'aider à résoudre le fusible plafonnier et après pourquoi le fusible problématique claque aussi je serai heureux !

 

Pour info ! J'ai mis un fusible pour avoir mon lave glace mais aucune lumière plafonnier ne va alors qu.aavnt que j'ai me mette à réparer le tuyau de lave glace ! Tout fonctionnait

 

 

Voilà merci de m'aider et je peux fournir photos si faut pour suivre le tableau et légende fusibles !!

Lien vers le commentaire
Partager sur d’autres sites

Invité §Wil068Tt

Voilà je reviens donner la réponse ...

Je suis allé chez Vw et un mécanicien m'a donné les numéros des fusibles qui ne sont pas écrits dans mon livre.

Le fusible plafonnier est le numéro 45 fusible brun de 7,5

Le fusible des gicleurs lave glace est le numéro 32 fusible de 15

 

Je mettrai une photo au besoin pour ceux qui ont un Caddy maxi Life de ma génération modèle 2008 105 cv 1900Tdi mis en circulation en 2009.

 

 

Par contre je ne sais toujours pas pourquoi mon fusible numéro 32 saute à chaque fois ????

Dès qu'il casse ... Je n'ai Plus de pompe gicleur lave glace et mon essuie glace arrière se met en balayage toutes les 10 secondes et pas moyen de l'arrêter que de démonter mon panneau arrière du coffre et débrancher le connecteur.

Quand je remets ensuite un nouveau fusible ! Sans connecter l'essuie glace, celui-ci ne claque pas !

 

Quelqu'un aurait une idée pour moi trouver où est le probleme ?

comment proceder et ou chercher la cause ?

je suppose un probleme de masse ? fil peut etre qui touche un autre ??

 

je vois franchement comment faire !

 

merci pour les genies qui aideront ^^

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...