Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Perte de puissance Golf VI TDI 110


Invité §Max416qV
 Partager

Messages recommandés

Invité §Max416qV

Bonjour à tous,

 

Voici mon problème ... J'ai une perte de puissance lorsque je pousse ma 4e ou 5e vitesse, ma golf se met en "sécurité", le voyant "dysfonctionnement moteur" se met alors à clignoter et je n'ai plus de pêche, quasiment plus ... Je dois alors m'arrêter puis redémarrer pour retrouver une "puissance normale".

 

J'ai donc consulter mon garagiste que je connais personnellement (Garage Renault). Il m'a passé ma Golf à la balise (qui je précise ne précise pas autant les détails qu'un diag chez VW). Un code défaut concernant la vanne EGR apparait. J'ai d'abord changé un capteur de sur-alimentation, cela n'a rien changé. J'ai ensuite changé l'electrovanne de pression de turbo N75, rien n'y fait, le problème persiste. Mon garagiste m'a alors repassé la golf à la balise, toujours le même défaut de vanne EGR. Il a alors démonté cette vanne EGR, il l'a nettoyer totalement, remonté, et après essayage du véhicule, toujours cette perte de puissance. Il m'a expliquer que la vanne EGR est en deux partie (en gros) avec une partie avec les fenetres qui s'ouvre pour le recyclage des gaz d'échappement (qu'il a décrassé) et une partie éléctronique. Il suppose donc que c'est cette partie électronique de la vanne EGR qui merde mais la balise de chez Renault ne permet pas de voir si c'est vraiment cela et m'a conseillé d'aller faire un diag chez VW.

 

Je me suis rendu dans ma concession VW la plus proche (mauvaise réputation je précise) le mec m'a alors dit qu'avant de la passé à la balise il fallait une phase de recherche de panne (compter une heure de recherche) me précisant bien qu'ils sont à 108 euros/heure et qu'ensuite ils feraient un diag. Il m'a aussi dit que vu les symptomes que je lui ai décrit il etait quasiment sur que c'était le turbo qui était mort, biensur je suis parti en "claquant la porte" j'ai bien vu qu'il se foutait du monde avec sa phase de recherche de panne à 108 euros, je voulais juste un diag.

 

Bref, je vais aller voir une autre concession bien plus réputée même si c'est plus loin de chez moi mais je voulais avoir vos avis et si quelqu'un à eu le même problème. Dois-je m'attendre à changer le turbo ? la vanne EGR ? avec vous des conseils ou autres ? Je reste à votre dusposition pour toutes questions.

 

Merci d'avance à vous tous. Cdlt

Lien vers le commentaire
Partager sur d’autres sites

caloumthai.gif.b308421a657d8da7222f09f6c2d729df.gif

 

Il faudrait le code défaut exact trouvé lors de la lecture de panne.

Le soucis peut venir de la partie électrique de la vanne EGR (dans ce cas un nettoyage ne servira à rien) ou également d'un soucis de débit des gazs recyclés. C'est pour cette raison qu'il faut le code exact afin de partir sur de bonnes bases.

On parle bien du moteur 2.0 lt pas du 1.6 (qui est en 105cv il me semble) ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §pic244Ol

@Maxime149 , bonsoir a tu régler le problème ? concernant cette panne car il m'arrive exactement la même chose

golf 6 2.0 tdi 110 ch

acheter il a un mois a 137000 .

j’avoue que j'ai plutôt les boules :pfff:

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano177ss

moi ces la meme j ai une golf 4 tdi 110 ch et j ai une perte de puissance aussi pas de patate non plus du coup demain garage et de plus la j ai le voyant abs qui cest allumer et d un coup par contre mon ventilot ne se déclenche plus

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano023zq

Bonjour

 

Je rencontre le même problème avec ma golf

 

Avez vous trouver des solutions svp

 

J’ai change pas mal de pièces déjà mais pas de changement

 

Merci de vos retours

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

GV pour géométrie variable du turbo.

 

Il y a autours de la turbine d'échappement de petites pales qui adaptent le flux de gaz d'échappement en fonction du débit : bas régime = moins de gaz, une position; haut régime = beaucoup de gaz, autre position.

 

GV qui bouge.gif

 

Ca donne un turbo efficace à tous les régimes.

 

Si les pales se grippe en position "bas régime", quand le moteur monte dans les tours, le turbo souffle trop. La surpression est détectée, le moteur se met en sécurité, d'où la perte de puissance.

 

Quand on coupe le contact, cette mise en sécurité est annulée, la puissance revient ... jusqu'à la surpression suivante.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano115ZH

@Maxime149 , bonsoir a tu régler le problème ? concernant cette panne car il m'arrive exactement la même chose

golf 6 2.0 tdi 110 ch

acheter il a un mois a 137000 .

j’avoue que j'ai plutôt les boules :pfff:

 

Moi aussi j’ai le même problème j’ai nettoyé ma vanne EGR vérifie mon turbo là géométrie variable tout et bon ?? Je sais plus quoi faire golf 6 2L 110 de l’an merde

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

Voici mon problème ... J'ai une perte de puissance lorsque je pousse ma 4e ou 5e vitesse, ma golf se met en "sécurité", le voyant "dysfonctionnement moteur" se met alors à clignoter et je n'ai plus de pêche, quasiment plus ... Je dois alors m'arrêter puis redémarrer pour retrouver une "puissance normale".

 

J'ai donc consulter mon garagiste que je connais personnellement (Garage Renault). Il m'a passé ma Golf à la balise (qui je précise ne précise pas autant les détails qu'un diag chez VW). Un code défaut concernant la vanne EGR apparait. J'ai d'abord changé un capteur de sur-alimentation, cela n'a rien changé. J'ai ensuite changé l'electrovanne de pression de turbo N75, rien n'y fait, le problème persiste. Mon garagiste m'a alors repassé la golf à la balise, toujours le même défaut de vanne EGR. Il a alors démonté cette vanne EGR, il l'a nettoyer totalement, remonté, et après essayage du véhicule, toujours cette perte de puissance. Il m'a expliquer que la vanne EGR est en deux partie (en gros) avec une partie avec les fenetres qui s'ouvre pour le recyclage des gaz d'échappement (qu'il a décrassé) et une partie éléctronique. Il suppose donc que c'est cette partie électronique de la vanne EGR qui merde mais la balise de chez Renault ne permet pas de voir si c'est vraiment cela et m'a conseillé d'aller faire un diag chez VW.

 

Je me suis rendu dans ma concession VW la plus proche (mauvaise réputation je précise) le mec m'a alors dit qu'avant de la passé à la balise il fallait une phase de recherche de panne (compter une heure de recherche) me précisant bien qu'ils sont à 108 euros/heure et qu'ensuite ils feraient un diag. Il m'a aussi dit que vu les symptomes que je lui ai décrit il etait quasiment sur que c'était le turbo qui était mort, biensur je suis parti en "claquant la porte" j'ai bien vu qu'il se foutait du monde avec sa phase de recherche de panne à 108 euros, je voulais juste un diag.

 

Bref, je vais aller voir une autre concession bien plus réputée même si c'est plus loin de chez moi mais je voulais avoir vos avis et si quelqu'un à eu le même problème. Dois-je m'attendre à changer le turbo ? la vanne EGR ? avec vous des conseils ou autres ? Je reste à votre dusposition pour toutes questions.

 

Merci d'avance à vous tous. Cdlt

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

Voici mon problème ... J'ai une perte de puissance lorsque je pousse ma 4e ou 5e vitesse, ma golf se met en "sécurité", le voyant "dysfonctionnement moteur" se met alors à clignoter et je n'ai plus de pêche, quasiment plus ... Je dois alors m'arrêter puis redémarrer pour retrouver une "puissance normale".

 

J'ai donc consulter mon garagiste que je connais personnellement (Garage Renault). Il m'a passé ma Golf à la balise (qui je précise ne précise pas autant les détails qu'un diag chez VW). Un code défaut concernant la vanne EGR apparait. J'ai d'abord changé un capteur de sur-alimentation, cela n'a rien changé. J'ai ensuite changé l'electrovanne de pression de turbo N75, rien n'y fait, le problème persiste. Mon garagiste m'a alors repassé la golf à la balise, toujours le même défaut de vanne EGR. Il a alors démonté cette vanne EGR, il l'a nettoyer totalement, remonté, et après essayage du véhicule, toujours cette perte de puissance. Il m'a expliquer que la vanne EGR est en deux partie (en gros) avec une partie avec les fenetres qui s'ouvre pour le recyclage des gaz d'échappement (qu'il a décrassé) et une partie éléctronique. Il suppose donc que c'est cette partie électronique de la vanne EGR qui merde mais la balise de chez Renault ne permet pas de voir si c'est vraiment cela et m'a conseillé d'aller faire un diag chez VW.

 

Je me suis rendu dans ma concession VW la plus proche (mauvaise réputation je précise) le mec m'a alors dit qu'avant de la passé à la balise il fallait une phase de recherche de panne (compter une heure de recherche) me précisant bien qu'ils sont à 108 euros/heure et qu'ensuite ils feraient un diag. Il m'a aussi dit que vu les symptomes que je lui ai décrit il etait quasiment sur que c'était le turbo qui était mort, biensur je suis parti en "claquant la porte" j'ai bien vu qu'il se foutait du monde avec sa phase de recherche de panne à 108 euros, je voulais juste un diag.

 

Bref, je vais aller voir une autre concession bien plus réputée même si c'est plus loin de chez moi mais je voulais avoir vos avis et si quelqu'un à eu le même problème. Dois-je m'attendre à changer le turbo ? la vanne EGR ? avec vous des conseils ou autres ? Je reste à votre dusposition pour toutes questions.

 

Merci d'avance à vous tous. Cdlt

 

 

 

Bonjour Maxime!

Aurais tu trouvé la solution au problème?

Lien vers le commentaire
Partager sur d’autres sites

Slt a tous le code défaut apparaît ds la valise vag c p0299 j’ai changé le wastegate et nettoyé la van egr et le catalyseur et vérifié le circuit de l’air en totalité mais je constate toujours une perte de puissance c une golf 7 gtd 184 chs

Bonjour,

 

C'est un topic qui concerne une Golf 6, donc pas la même mécanique, il faut poster ici : Mécanique / Électronique

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano023zq

Bonjour, j’ai une golf 6, 2L . J’ai eu les mêmes symptômes, j’ai changé la capsule de turbo et de là , le problème de perte de puissance a été réglé !!! Le défaut moteur est toujours allumé ,et à la valise, c’est le wastegate qui pêche ! Mais bon ,au moin elle roule normalement !

Lien vers le commentaire
Partager sur d’autres sites

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

Golf
×
×
  • Créer...