Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème bruit clim


Invité §Ang182fj

Messages recommandés

Invité §Ang182fj

Bonjour tout le monde !!

Je suis nouvelle sur le forum, et j'aurai une question à vous poser.

 

Je reviens tout juste de mon concessionnaire VW.

 

Je vous explique mon problème :

Il y a 1 mois, je me rends au service après vente de VW pour les informer d'un bruit semblable de "roulement" quand j'active ma climatisation, je leur précise que lorsque je mets en route simplement la ventilation le bruit n'apparait pas. Ils la prennent en charge et me disent que c'est la pièce du ventilateur qui est défaillante, il faut la changer et c'est ça passe sous la garantie (ma polo est de 2014). Seulement cela m'interpelle et je lui demande si c'est juste le ventilateur pourquoi le bruit n'apparait que lorsqu'il y a la clim, et là il n'a pas su me répondre.

 

Je récupère ma voiture une journée après et leur faisant confiance je n'ai pas vérifier si le bruit persisté. Or il y a deux semaines, la chaleur de l'été étant arrivée ;) je décide d'activer la clim et là le bruit revient !!!! J'en parle autour de moi et on me dit que c'est plus un bruit venant du compresseur, ni comprenant rien je vais chez VW cet après midi.

 

J'explique le problème et le gars me dit que non impossible que ce soit le compresseur, que ça l'étonnerait beaucoup, bref, il l'a prend le 29 juin pour la voir.

 

Cependant, la garantie ne couvrira pas mon problème car aujourd'hui elle est dépassée.

 

Avez vous eu ce genre de problème ? quelle pièce a été changé ? le cout ?

 

Je vous remercie par avance pour vos réponses :)

Lien à poster
Partager sur d’autres sites

bonsoir,

 

Moi aussi ma polo (1.2 TSI 90) est de 2014 et a un problème de clim qui ressemble beaucoup au votre

 

comme un bruit de fin de bouteille de gaz (genre sifflement) quand je la met en marche,

et de ventilo très poussiéreux qui s’arrête de tourner quand je l’éteint (pour imager le son...)

mais strictement aucun bruit anormal en simple ventilation, comme vous.

 

Première intervention de ma concession en mai 2015 :

clapet de détente : dépose et repose

liquide réfrigérant : vide et rempli

détendeur

bague joint

 

plus de bruit quand je l'ai récupéré, mais c'est revenu 3 mois après pendant l'été (normal d'utiliser la clim à cette période).

retour en concession en aout 2015 pour une deuxième intervention :

clapet de remplissage : dépose et repose

liquide réfrigérant : vide et rempli

valve

 

plus de bruit depuis (j'avais bien essayé la clim pour vérifier en sortant, mais pas utilisé la clim cet hivers :-\)

mais depuis 1 mois je recommence à m'en servir et devinez quoi, ce bruit de sifflement est revenu.

plus faible pour le moment mais bien présent !

 

j'avais justement rendez vous en concession ce matin même pour leur re soumettre mon problème

et voici leur diagnostic aujourd’hui : remplacement du condenseur.

 

j'ai rdv mi-juillet pour intervention (pièce non disponible en France et en Allemagne !!)

j’espère que cette troisième intervention sera la bonne.

 

c'est peut-être aussi votre problème...

Lien à poster
Partager sur d’autres sites

La clim est un air sec,

 

il faut l'allumer régulièrement en hiver, particulièrement pour le désembuage.

 

 

je sais, et je l'ai fait.

 

quand je dis que je ne m'en suis pas servi c'est dans le sens "pas comme en été", allumée quasi tous les jours pendant longtemps

Lien à poster
Partager sur d’autres sites
Invité §syl411dw

bonjour,

 

j'ai une polo TSi 90ch de 2014.

l'an dernier j'ai eu des soucis avec le logiciel de la clim et une fuite au niveau du filtre de la clim.

 

cette fois ci j'entend un sifflement comme vous, comme si il y avait une fuite de gaz...

 

la voiture n'est plus sous garantie depuis 1 mois évidemment...

 

est ce que l'intervention sur votre polo a résolu le problème? c'était bien le condenseur?

 

c'est exactement le même bruit qu'il y a sur la vidéo que j'entend...

Lien à poster
Partager sur d’autres sites

Nous sommes déjà 4 sur le topic Fabia 3 et nous avons le même soucie ( Skoda = VW ) sur des modèles de 2015.

 

C'est le compresseur, il faut le remplacer. J'ai eu le soucie à moins de 1000km sur ma voiture neuve... Il faut batailler. :jap:

Lien à poster
Partager sur d’autres sites

bonjour,

 

j'ai une polo TSi 90ch de 2014.

l'an dernier j'ai eu des soucis avec le logiciel de la clim et une fuite au niveau du filtre de la clim.

 

cette fois ci j'entend un sifflement comme vous, comme si il y avait une fuite de gaz...

 

la voiture n'est plus sous garantie depuis 1 mois évidemment...

 

est ce que l'intervention sur votre polo a résolu le problème? c'était bien le condenseur?

 

c'est exactement le même bruit qu'il y a sur la vidéo que j'entend...

 

 

bonjour,

 

oui, pour ma part plus aucun bruit de fonctionnement anormal depuis le changement du condenseur

Lien à poster
Partager sur d’autres sites
Invité §Ang182fj

Bonjour tout le monde, je vous remercie pour vos interventions et vos réponses, j'avais oublié de revenir sur le forum :mouais:

 

Je vous explique la situation à ce jour:

Après mon rendez vous du 29 juin, ils m'ont dit que le problème venait simplement d'un filtre qui était mal placé et que le problème est résolu.

 

Or le problème était toujours présent. par agacement et par manque de temps je n'y suis retournée qu'au mois d'aout. et là ils ont enfin décidé de changer le compresseur de clim. Je récupère de nouveau ma voiture fin aout et plus aucun problème en sortant du garage.

 

Cependant dans la semaine qui a suivi, un nouveau bruit similaire au premier mais moins fort est survenu, on entend toujours en fond le même bruit de roulement qu'au départ.

 

Je suis retournée mardi pour récupérer l'attestation de garantie sur laquelle j'ai bien pu constater que le compresseur a bien été changé. J'ai fait remarquer qu'un nouveau bruit quasiment identique était apparu, ils m'ont bien évidemment prit pour une "folle" et en insistant bien sur le fait que c'était un nouveau bruit et donc pas prit en compte par la garantie, car le 1er bruit n'était plus la. Je suis partie sans prendre de nouveau rendez vous car je suis à bout de leur comportement honteux !

 

Maintenant en lisant vos messages et en visionnant une video sur youtube suggérée, je peux affirmer que le bruit est bien similaire à celui ci : https://www.youtube.com/watch?v=r_m_1uwXmms . Pensez vous que le condenseur soit ma solution ??

 

Etant donné qu'ils ne veulent plus faire marcher la garantie, savez vous a quel tarif s'élève cette réparation ?

est il nécessaire de la faire chez VW ?

 

J'attends vos réponses et vous remercie par avance ;)

Lien à poster
Partager sur d’autres sites

c'est quoi ce comportement complétement aberrent ? faut absolument changer de concession !

 

j'y suis retourné 3 fois pour ma clim suite au bruit identique qui revenait malgré leurs interventions

et ils ne m'ont posé aucun problème à prendre en charge le condenseur toujours sous garantie la troisième fois.

 

le problème est toujours résolu pour ma part après le changement du condenseur

 

je suis en extension de garantie jusqu'en mars 2017 et je sais que si le problème devait revenir une quatrième fois d'ici la,

ma concession ne me poserait aucun problème pour le prendre en charge.

 

dommage ce comportement différent entre concession :-\

Lien à poster
Partager sur d’autres sites

je comprend pas leur raisonnement...

 

en quoi un "nouveau bruit" ne serait pas pris en compte par la garantie si la voiture est sous garantie ?

s'il disent que c'est un nouveau bruit alors c'est nouvelle panne !

donc prise en charge sous garantie ! et vous n'avez rien à payer !

 

je sais pas vous, mais je trouve qu'il y aurait matière à se plaindre à VW

Lien à poster
Partager sur d’autres sites
Invité §Ang182fj

malheureusement ma voiture n'est plus en garantie depuis mai 2016, jusqu'à la dernière intervention j'ai du batailler avec eux afin que ce problème soit prit en compte dans la garantie.

 

C'est pour ça qu'à ce jour, ils ne veulent plus faire jouer la garantie car elle est plus que dépassée pour eux.

C'est assez délicat étant donné que ce "bruit" a été déclaré fin mai et qu'ils ont déjà fait des réparations dessus. Pour eux, avec "tout" ceux qu'ils ont remplacé, le problème est résolu.

 

je vais préparer mon courrier à VW France, et retourner voir mon concessionnaire pour faire prendre une nouvelle fois en charge cette future réparation, et s'ils ne veulent pas j'adresse mon courrier à VW France. Mais sincèrement je crois que je me retrouve face à un mur cette fois ci avec eux.

 

J'aimerai bien changer de concessionnaire, mais le deuxième concessionnaire le plus proche est à plus de 2h de route :/

Lien à poster
Partager sur d’autres sites

a vous lire je croyais que vous étiez encore sous garantie...

 

si vous ne l’êtes plus alors c'est normal qu'ils bataillent un peu plus ;-)

 

à part négocier une prise en charge partielle de l'intervention s'ils veulent bien reconnaitre que c'est le même problème qui perdure...

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

Ma copine à une polo 5 de 2015 (tsi 90cv) et malheureusement plus de clim.

Je sais que les causes peuvent être multiples mais j’ai fait une vidéo du bruit coté habitacle et quelques photos du model de compresseur afin de voir avec vous si cela vous rappelez quelque chose…

 

 

 

 

Merci d'avance pour vos retours

 

ps : n'ayant pas trouvé ce sujet hier, j'avais posté ce message hier sur l'autre sujet

 

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page