Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Suspicion de prise d'air sur Ford C-max 1.8 TDCI


yesil69

Messages recommandés

Bonjour,

 

J'ai un Ford C-max moteur 1.8 TDCI 115cv année 2009. Depuis des travaux de changement d'embrayage + Révision complète (vidange + changement de tous les filtres).

J'ai un problème qui ressemble fortement à une problématique de prise d'air, je m'explique :

- A froid (ou en effectuant des trajets courts), aucun problème à signaler.

- A chaud ( plus d'une heure de route en ville ), le moteur se met à vibrer fortement à bas régime (point mort).

- En autoroute après plus de 1h de route à plus de 110km/h, au ralenti (péage ou air de repos), la véhicule s'arrête (sans aucun voyant) et ne démarre plus. La pompe à carburant se désamorce et le moteur ne redémarre qu'après purge du circuit de carburant à l'aide d'une poire d'amorçage.

 

Le problème est que je n'arrive pas à détecter l'origine de cette prise d'air. J'ai testé en mettant le circuit de gasoil sous pression avec la poire d'amorçage en amont du filtre et à l'aide d'une bouteille de gasoil => Aucune fuite n’apparaît sur tout le circuit et la poire reste bien dure.

 

Est ce que ça peut être un problème de pompe de gavage, d'ailleurs est ce que le véhicule est équipé de cette pompe ? Comment le vérifier ?

Est ce que la prise d'air peut venir du circuit de retour de gasoil ? Comment le vérifier ?

 

Merci pour votre aide.

 

Cordialement,

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Merci pour votre réponse.

Est ce qu'il y a des techniques pour vérifier soit même un éventuel colmatage ? La tuyauterie à l'air intacte en tout cas.

J'ai entendu parler du phénomène de vapor-lock, est ce que les véhicules diesel peuvent être assujetti à ce phénomène ?

 

Car ce qu'il m'embête, c'est que je suis passé par 3 garagistes, et qui prétendent avoir résolu le problème en vérifiant l'étanchéité du boitier de filtre à gasoil. Mais je suis quasiment certain que le boitier est étanche.

 

Je pense refaire le test quand le moteur est chaud, peut être qu'avec la chaleur le ciricuit se dilate et l'air rentre ...

 

Franchement je suis perdu ...

 

Cdt,

Lien à poster
Partager sur d’autres sites

Bonjour, puisque le filtre a carburant a été remplacé et que depuis toutes ces interventions il y a ce problème , il faudrait regarder si le joint du filtre a été bien positionné , l'ordre de montage est comme sur l'image au 9155A : filtre dans la cuve et joint par dessus et non l'inverse qui peut dans ce cas provoquer une prise d'air

 

 

g013897303.png

Lien à poster
Partager sur d’autres sites

Le filtre est bien monté comme sur le schéma avec joint par dessus.

 

Bonjour, ok pour le montage joint/filtre , pour trouver une fuite ou prise d'air sur le circuit il faudrait avec une poire mettre le circuit sous pression a partir du réservoir et en bouchant le retour , une fois sous pression il faut inspecter le circuit sur tout son parcours pour trouver une fuite

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Merci pour la réponse.

Il est possible de le faire directement du circuit sous le capot ? Par ce que moi j'arrive à le faire sans même boucher le circuit de retour (tant que le moteur ne tourne pas, il se met sous pression).

 

Cdt,

 

 

Re, mettre le circuit sous pression a partir du compartiment moteur ne permet pas de tester le circuit en totalité , il ne faut rien laisser de coté (même pas la partie en amont entre réservoir et compartiment moteur)

Lien à poster
Partager sur d’autres sites

Bonjour,

 

 

En démontant ce w.e le raccord du tuyau en sortie du filtre à gasoil, je me suis étonné de ne pas voir de gasoil couler (ce qui pour moi confirme l'hypothèse de la prise d'air). En regardant le raccord de plus près je me suis rendu compte que le bout de plastique blanc, qui est relié à la longuette d'ouverture et permet de serrer lors de la fermeture, est cassé de l’intérieur. Je suppose donc qu'il doit laisser l'air rentrer lors des accélérations.

Voici la photo du raccord en question :

 

20180924_114116.jpg

Je me suis donc dit qu'il serait mieux de changer le tuyau en entier afin d'éviter tout autre problème. Je suis donc allé chez Ford, et ils n'ont même pas su me dire de quel conduit de carburant il s'agit. Ils m'ont juste donné ce schéma pour me débrouiller à leur communiquer une référence à commander (je n'arrive pas non plus à dire avec certitude lequel c'est. Je pense au 9C318 ?) :

 

20180924_123129.jpg

Par ailleurs, en regardant sous le capot, le raccord coté pompe à injection me parfait difficile d'accès et pas si simple à démonter. Je pense qu'il serait mieux de ne pas le toucher et juste remplacer le raccord rapide coudé du coté filtre en renforçant avec collier de serrage. Qu'en pensez-vous ?

 

Merci par avance.

 

Cdt,

Lien à poster
Partager sur d’autres sites

Bonjour, le verrou blanc ne participe pas a l'étanchéité du raccord , le ou les joints sont au fond du raccord , il suffit pour savoir si le verrou est toujours opérationnel de tirer sur le raccord quand il est en place et si il reste en place tout va bien

Il est préférable de remplacer le tuyau plutôt que de bricoler une solution qui ne serait pas parfaite

 

 

http://fgti-distribution.fr/wp-content/themes/twentyeleven/fiches-techniques-raymond/description-raccords-rapides-fluides-raymond.jpg

 

Le tuyau entre filtre et pompe haute pression est au repère 9C330 de l'image jointe avec la référence Ford 1383593

d013775204.png

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je viens apporter les dernières nouvelles. Je suis passé hier chez mon garagiste (je baisse les bras, impossible de trouver seul l'origine du problème), après un examen de 10 min voici ce qu'il en pense :

- Pas de fuite de carburant visible mais les différents raccords et joints sont à vérifier --> Vu que le matin à froid le véhicule démarre normalement, il pense qu'il y a très peu de chances que ça soit une prise d'air

- Il a trouvé que le bouchon du réservoir de carburant était étanche et ne laissait pas l'air circuler. Il a conclu que c'est certainement ça l'origine du problème et c'est ce qui fait souffrir la pompe. Il a fait en sorte que l'air puisse circuler et m'a demandé d'essayer le véhicule --> En effet je sens les véhicule "libéré" et qui réagit beaucoup mieux aux accélérations, mais au bout de 30 min de route mes vibrations sont revenues ... :(

 

Il se pose la question d'un dysfonctionnement de la pompe d'injection (changée y'a 2 ans le véhicule a roulé 32 000 km) mais ça l'étonne compte tenu qu'il n'y a aucun voyant qui s'allume

 

J'ai par ailleurs branché un appareil de diagnostic ELM327 ODB2. En analysant les différentes courbes au moment des vibrations, celle de conso carburant oscille énormément et descend jusqu'à 0 l/h. chose qu'elle ne fait pas lorsque le moteur ne vibre pas. Donc pour moi ça correspond bien au passage des bulles d'air ...

 

Il m'a par ailleurs installé la poire d'amorçage, et j'arrive à calmer les vibration en aspirant du carburant avec alors que le moteur tourne.

 

Pas d'autres choix que de retourner chez le garagiste pour une inspection plus approfondie du véhicule...

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je viens apporter les dernières nouvelles. Je suis passé hier chez mon garagiste (je baisse les bras, impossible de trouver seul l'origine du problème), après un examen de 10 min voici ce qu'il en pense :

- Pas de fuite de carburant visible mais les différents raccords et joints sont à vérifier --> Vu que le matin à froid le véhicule démarre normalement, il pense qu'il y a très peu de chances que ça soit une prise d'air

- Il a trouvé que le bouchon du réservoir de carburant était étanche et ne laissait pas l'air circuler. Il a conclu que c'est certainement ça l'origine du problème et c'est ce qui fait souffrir la pompe. Il a fait en sorte que l'air puisse circuler et m'a demandé d'essayer le véhicule --> En effet je sens les véhicule "libéré" et qui réagit beaucoup mieux aux accélérations, mais au bout de 30 min de route mes vibrations sont revenues ... :(

 

Il se pose la question d'un dysfonctionnement de la pompe d'injection (changée y'a 2 ans le véhicule a roulé 32 000 km) mais ça l'étonne compte tenu qu'il n'y a aucun voyant qui s'allume

 

J'ai par ailleurs branché un appareil de diagnostic ELM327 ODB2. En analysant les différentes courbes au moment des vibrations, celle de conso carburant oscille énormément et descend jusqu'à 0 l/h. chose qu'elle ne fait pas lorsque le moteur ne vibre pas. Donc pour moi ça correspond bien au passage des bulles d'air ...

 

Il m'a par ailleurs installé la poire d'amorçage, et j'arrive à calmer les vibration en aspirant du carburant avec alors que le moteur tourne.

 

Pas d'autres choix que de retourner chez le garagiste pour une inspection plus approfondie du véhicule...

 

 

Bonjour , le bouchon de réservoir est 100% étanche et ceci est normal de même que le pschiiiiit quand on ouvre le réservoir après avoir roulé .

Le fait que le réservoir soit sous dépression est une mesure de sécurité pour qu'en cas de rupture de canalisation de carburant ou de retournement du véhicule en cas d'accident , la fuite soit retardée , et pour les voitures a essence ce système limite les émissions de vapeurs de carburant dans l'atmosphère .

 

Une soupape de régulation gère cette dépression dans le réservoir, il ne faut pas modifier ce circuit ni faire de trou dans le bouchon

Lien à poster
Partager sur d’autres sites
Invité §Ano310WR

Bonjour,

 

Avez-vous résolu votre problème ? car j'ai également un problème sur le tuyau que vous avez identifié 9C330 en sortie du filtre à gasoil.

 

Il semble percé, car du gasoil goute en bas du tuyau quand le moteur est allumé. Je m'en suis rendu compte ce week-end quand j'ai changé la durite déchirée en amont du turbo (2 fois en 4 ans ...)

Je suis aller voir un garagiste indépendant pour avoir un devis, 230€ pour le changement, cela me parait relativement cher pour ce que c'est ...

 

Savez-vous on peut trouver cette pièce sur internet ? j'ai rapidement regardé et je trouve que des pièces en import

De plus y a t'il des préconisations particulières pour le changement de ce type de pièce du circuit de carburant ? (pompage, chasser l'air, ... ?)

 

Merci pour votre aide

Lien à poster
Partager sur d’autres sites
Invité Tribu 38

Bonjour,

Je reviens sur le montage du filtre GO, avec le joint au dessus du filtre, désamorçage garanti..je l'ai vécu..

Au remontage: joint, filtre et couvercle.. serrage à la main et l'étanchéité est parfaite..

Bonne journée

Cordialement

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...