Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Ventilation HS positions 1,2,3 Ford Fiesta VI Phase 2


Invité §Ano835EL

Messages recommandés

Invité §Ano835EL

Bonjour tout le monde :)

 

Je me permets de créer ce petit sujet à propos d'un soucis qui vient de m'arriver et car j'ai énormément été aidé par votre forum. Je souhaites donc partager avec vous la solution qui a fonctionné chez moi.

 

Symptômes :

La soufflerie fonctionne uniquement sur la position 4, la plus puissante.

On entend pas d'air dans les autres positions.

Le chauffage de l'air fonctionne correctement

 

 

J'ai donc parcouru le forum et trouvé quelques discussions très rares sur ce sujet.

J'ai démonté la garniture sous la boîte à gants, sur le côté gauche afin d'accéder aux connectiques soufflerie et chauffage : (vous excuserez le bordel :ange: )

 

t1uj.jpg

 

 

Ensuite j'ai été au fond à gauche quasiment derrière le tableau de bord et j'ai trouvé la connectique en question :)

 

gg8z.jpg

 

(D'ailleurs si quelqu'un sait à quoi sert la petite connectique bleue qui est débranchée je suis preneur :D ça doit être d'origine car je n'ai rien touché et la voiture est neuve !)

 

Ensuite démonter 2 petites vis pour enlever le support et ne pas oublier de débrancher la prise pour faire les réparations au calme ;)

 

508g.jpg

 

Ensuite j'ai commandé un fusible sur Ebay, 3.68€ livraison gratuite avec bagues à sertir incluses : https://www.ebay.fr/i/15294248 [...] dispItem=1

(je ne sais pas si j'ai droit de poster un lien vers Ebay supprimez le si nécessaire). Fusible thermique de 192°C car sur celui d'origine était marqué "192KR1"

 

J'ai coupé les pattes à ras du fusible d'origine, les ai tordues vers le bas et après enquillé le nouveau fusible et les pattes de l'ancien dans les bagues à sertir. Un petit (gros) coup de pince pour serrer que ça bouge pas et voilà le résultat !! :)

 

qr6y.jpg

 

Ensuite j'ai tout remonté, et testé pour voir si ça fonctionnait et niquel !!

Apparemment faut bien replacer le fusible dans la même position car il est refroidi par l'air qui passe autour de lui.

 

Voilà si vous avez d'autres conseils n'hésitez pas à me répondre et à faire vos réparations vous-même :)

 

Bonne soirée à tout le monde :jap: :jap: :jap:

Lien à poster
Partager sur d’autres sites

J'ai eu la meme merde sur mon trafic, j'ai remplacé par un bout de câble.

 

On va me dire "c'est pas bien", mais le fusible thermique est là pour éviter de faire surchauffer la résistance, ce qui pourrait arriver si le moteur se bloque. Dans la grande majorité des cas, si le fusible thermique claque, c'est qu'il est trop vieux et ne remplis plus son rôle. Donc suffit juste d'être conscient de la modif qu'on a fait, et de couper la ventilation si jamais le ventilo viendrait à se bloquer (ce qui honnêtement m'est encore jamais arrivé).

 

En tous cas bon tuto, qui est applicable à beaucoup de voitures dans le principe :)

Lien à poster
Partager sur d’autres sites

Bonjour Goldorak_p​t1976,

 

J'avais posté mon tuto sans être inscrit, d'où la différence de pseudo ? Quoiqu'il en soit merci de ton retour et j'espère que ça va résoudre ton soucis ! Fais juste attention de commander le bon fusible (max faut qu'il saute dans les 200°C je crois) et après ça roulera tout seul?

 

Bon courage !! ?

 

 

Bonjour,

J'ai justement le bouton de ventilation qui ne fonctionne plu sur la voiture de ma femme en 1,2,3,je vais faire ta réparation "Anonyme" merci beaucoup.

Ça évite d'acheter une pièce à 18€ sur eBay.

C'est top, merci beaucoup.

 

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Je viens tout juste de m'inscrire sur Caradisiac.com et je tiens à vous remercier AnonymeGotticeGod.

En effet, j'ai suivi votre tuto et tout fonctionne. Je n'ai aucune connaissance en mécanique.

Je me permets à mon tour de partager quelques photos de l'opération. Encore merci ;)

 

nb: pour info, la connectique bleue est bien branchée sur ma Fiesta 1.25 82cv 2011

 

 

IMG_20191231_152155.jpgIMG_20191231_150827.jpgIMG_20191231_153458.jpg

Lien à poster
Partager sur d’autres sites

Bonjour Florian37,

 

Merci pour ton retour je suis content que tu aies réussi à réparer ça ! :)

Pour la connectique bleue on m'a dit chez Ford "ben je ne sais pas trop ça doit pas être trop grave si votre voiture tourne bien !" :D

J'ai beaucoup aimé leur aide !

 

Profite bien de ta ventilation ;)

 

 

Bonjour à tous,

 

Je viens tout juste de m'inscrire sur Caradisiac.com et je tiens à vous remercier AnonymeGotticeGod.

En effet, j'ai suivi votre tuto et tout fonctionne. Je n'ai aucune connaissance en mécanique.

Je me permets à mon tour de partager quelques photos de l'opération. Encore merci ;)

 

nb: pour info, la connectique bleue est bien branchée sur ma Fiesta 1.25 82cv 2011

 

 

IMG_20191231_152155.jpgIMG_20191231_150827.jpgIMG_20191231_153458.jpg

 

Lien à poster
Partager sur d’autres sites

Bonjour Goldorak_p​t1976

 

Très content que ça t'ai aidé également!! C'est sûr qu'on est souvent mieux servi par soi même ?

 

Bonnes année 2020 à toi aussi ??

 

Salut GotticeGod,

Encore merci pour ton tuto, j'ai fais la réparation et ça fonctionne au top ! ?

Pour une petite pièce à 3€ ça vaut vraiment plus le coup de le faire soi même plutôt que d'acheter tout le module.

Réparez avant de jetez.

Merci l'ami.

Et bonne année 2020! ???

 

Lien à poster
Partager sur d’autres sites

question bête, sur les photos je ne vois pas le filtre d'habitacle. L'avais-tu retiré précédemment ou peut être n'en avais-tu pas ?

 

Comment se passe le démontage et le remontage du cache (j'ai souvent lu que c'était compliqué notamment avec plein de petits ergots en plastique).

 

 

Merci

Lien à poster
Partager sur d’autres sites

Bonjour Thibaud49,

 

Personnellement je n'ai pas eu besoin de retirer ce filtre la fiche concernée est juste un peu plus loin dans le fond il suffit de se plier un petit peu ?

Obiwanwilly, pour la prise bleue si elle est branchéesur tes 3 Fords je vais la rebrancher pis on verra bien ?

 

Merci pour vos retours !

question bête, sur les photos je ne vois pas le filtre d'habitacle. L'avais-tu retiré précédemment ou peut être n'en avais-tu pas ?

 

Comment se passe le démontage et le remontage du cache (j'ai souvent lu que c'était compliqué notamment avec plein de petits ergots en plastique).

 

 

Merci

 

Lien à poster
Partager sur d’autres sites

Dans la section mécanique on est plusieurs 10 aines à avoirs utilisé se type de fusible , il te faut quoi de plus :??:

le 250 v gravé dessus c'est la tension maxi admise par le composant et pas une tension obligatoire de fonctionnement ( parceque ça sert aussi pour les appareil électro ménager comme les cafetiere ect )

 

sur celui d'origine de mon opel c'est juste écrit 210° y'a même pas de voltage

 

et puis ça prend 5 mnts pour démonté celui de ta voiture pour vérifier :)

 

 

Cette url n'existe plus

 

Ventilateur Chauffage Punto Nobody 2002

Lien à poster
Partager sur d’autres sites

Bonsoir. J ai exactement le même problème mais ma voiture sortnde révision chez ford il y a 10 jours. Ils ont changé le filtre à air. J ai peu utilisé ma voiture depuis. Pensez vous que ça puisse être lié ? 

Je dois leur ramener demain... 

Bonne soirée et merci de vos réponses 

Lien à poster
Partager sur d’autres sites

Bonjour

regardé un fusible ne garantie pas sont bon fonctionnement

il faut déjat commencé par les vérifier au voltemetre un par un ou même carrément les changer

m'enfin ça ressemble plus à un soucis général de commande électronique , regardé ce que dis l'ordi de bord via l'odb ?

Lien à poster
Partager sur d’autres sites
Invité Rinaca88

Bonjour,

Merci pour ces informations, je suis possesseur d'une ford ka+ de 2017, et j'avais le même problème. Après démontage, de la pièce j'ai constaté que le fusible thermique était hs. J'ai été en acheté un nouveau chez un vendeur de pièces électronique. Contrairement à certaines personnes, je l'ai soudé.

Il y a une petite astuce pour ne pas le faire péter.

Lorsque vous soudez, il faut maintenir l'extrémité du fusible avec une pince à bec pour que le chaleur du fer se diffuse dans celle-ci au lieu d'aller dans le fusible, ensuite un coup d'air dessus et le tour est joué.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page