Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
ForTwo

HELP !!!!! MA SMART FORTWO NE VEUT PLUS DEMARRER


jon_t
 Partager

Messages recommandés

Invité Adabrakis

Les 3 lignes qui s’affiche c’est le faisceau électrique de griller derrière le tableau de bord, ça coûte 900€ à réparer chez mercedes juste pour un faisceau qui coûte 10€ j’ai eu le tour, et à voir si ça n’a pas cramer tout le circuit électrique sinon voiture bonne pour la casse. En ce moment ma smart de 2006 me cause des cause des problèmes, impossible de la redémarrer, une clef s’affiche par moment mais pas tout le temps, j’ai essayé de la brancher par câble sur la lettre N et rien à faire, j’appelle Europe Assustance il est venu avec sa batterie portable et oups elle a démarré, j’ai roulé 15 minutes et impossible de la redémarrer, même en rebranchant les câbles. La batterie a 5 ans il a vérifié la batterie il me dit qu’elle est ok. Je vais acheter une batterie pour voir et on verra si ça vient de ça mais je comprends pas qu’avec des d’ables elle démarre pas. 

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 40
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité Johnrudlu

Sur ma smart de 2006, j'avais le même problème, et j'ai fini par trouver: L'antidémarrage fonctionne avec un code tournant à 8 valeurs possibles. Un problème électronique fait que parfois, (ou souvent!) le compteur de codes n'est plus positionné sur le bon. Solution finale: faire mise à jour du système électronique chez Smart. Solution provisoire (qui peut durer sans problème): quand ça arrive, il faut répéter entre 1 et 8 fois la procédure suivante: Couper le contact, appuyer sur la touche clé de déverrouillage (sur la clé) qui allume le voyant blanc au-dessus du cendrier, Démarrer. 

Si quelqu'un sait comment supprimer carrément l'antidémarrage, je suis preneur!

Lien vers le commentaire
Partager sur d’autres sites

Invité Yoben

Bonjour, 

 

j’ai une smart fortwo de 2007, jusqu’à hier soir pas de problème et là je vais pour la démarrer et quand je mets le contact le N s’affiche puis la clé de verrouiller j’ai essayé de fermé par verrouillage centraliser puis de déverrouiller rien de change. J’entends juste un claque et tous les voyants s’allume.

Pour info j’ai changé les amortisseurs vendredi et le garagiste a aussi régler la boîte à vitesse je ne sais pas si ça a un rapport.

avez vous une idée du problème merci ?!

Lien vers le commentaire
Partager sur d’autres sites

Le 10/04/2021 à 17:20, Invité Clément a dit :

Bonjour , smart Brabus de 2017 j’ai également tout les voyants allumés mais elle ne démarre pas 

Bonjour j’ai également ma smart qui ne démarre plus tous les voyants allumés et message sur l’écran Limiteur de vitesse ne fonctionne pas .
juste avant cela batterie à plat et rechargée avec les câbles elle a redémarré puis panne! 
pour vous de quoi s’agissait il ? 
merci 
 

Lien vers le commentaire
Partager sur d’autres sites

Je ne vois pas d'explication simple.

 

Je sais qu'un niveau bas de batterie semble poser des soucis aux calculateurs d'ABS/ESP.

Donc, de manière générale, j'imagine que toute l'électronique a des soucis si le voltage est trop faible.

Seulement, une fois la batterie 12 Volts correctement rechargée, ces symptômes doivent disparaître ! ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour tout le monde. 

Je profite du sujet pour faire un petit point sur mon problème. 

Je possède également une smart fortwo 84ch de 2007.

Je n'ai le véhicule que depuis quelques mois, (achat en mai 2022) et j'ai un problème de démarrage. 

Je met la clé dans le neiman, je la tourne pour démarrer,  le démarreur se lance mais pas le moteur.

Le moteur essaye un petit coup de démarrer mais ne se lance pas. 

La batterie a été changée. Aucun défaut à la valise. Aucun voyant affiché. 

 

Mais j'arrive au bout d'un moment à la démarrer péniblement en maintenant le contact enclenché quand je démarre et en appuyant sur la pédale d'accélérateur. 

 

Savez-vous d'où peut venir un tel problème? 

Merci d'avance pour vos messages.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...