Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Ford Fiesta prise Aux: Connaisseurs, besoin de votre aide


Messages recommandés

Bonsoir à tous

Cela fait plusieurs mois que je cherche une solution à ce problème mais aucun concessionnaire Ford n'est à meme de m'apporter une reponse concrête. Si il y a des personnes qui ont deja été confrontées à ce genre de probleme sur leur vehicule ou si des personnes travaillant pour cette marque passent par ici je vous remercie d'avance de bien vouloir m'apporter votre eclairage :benetton:

 

J'ai une Fiesta de 2009 sur laquelle je n'ai en terme d'equipement audio qu'un poste radio/Cd. J'aurai aimé installer sur ce vehicule (a minimat) une sortie auxiliaire pour pouvoir ecouter ma musique via le poste. Cependant j'ai un espece de cache qui a été mit d'origine à la place de cette fameuse sortie (à gauche de l'allume cigare sur la photo):

20140803_172749.jpg

 

Je suis parti voir plusieurs concessionnaires Ford si il etait possible de m'enlever ce cache pour mettre une sortie Auxiliaire. Certains disent qu'il est possible d'installer sur les Fiesta de 2009 une sortie Aux et d'autres disent qu'apres sortie d'usine il n'est plus possible de faire de changements à ce niveau la. Le service consommateurs Ford ne sait pas.

A savoir qu'etragement, j'ai sur mon poste un bouton Aux dedié à tous peripheriques externes mais auquel je n'ai pas acces:

20140803_160553.jpg

Merci d'avance pour votre intérêt :)

Lien à poster
Partager sur d’autres sites

Bonjour, il faut remplacer le cache par un support de prise usb( 044D90 )et poser un câble (14588) a raccorder a l'autoradio

http://ci.catcar.info/ford_201 [...] 462604.png

 

 

Screenshot_2019-11-11 Europe, Fiesta CB1 2008-, 5 Body And Paint, 50112 Body And Paint Instrument Pa.png

 

http://ci.catcar.info/ford_201 [...] 416005.png

 

 

Screenshot_2019-11-11 Europe, Fiesta CB1 2008-, 4 Electrical, 41501 Electrical Audio Entertainment S.png

Bonsoir,

 

C'est ce qui a été fait, j'ai pris le câble directement chez Ford et j'ai fait le raccordement du poste au cache mais quand j'appuie sur le bouton "Aux" il ne se passe rien. Peut être existe t'il une mise à jour à faire.

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

C'est ce qui a été fait, j'ai pris le câble directement chez Ford et j'ai fait le raccordement du poste au cache mais quand j'appuie sur le bouton "Aux" il ne se passe rien. Peut être existe t'il une mise à jour à faire.

 

Bonsoir, voir chez Ford si il y a une option a activer dans les paramètres de configuration du boitier de carrosserie (BCMII) a l'aide de l'appareil de diagnostic (IDS)

Lien à poster
Partager sur d’autres sites

Bonsoir, voir chez Ford si il y a une option a activer dans les paramètres de configuration du boitier de carrosserie (BCMII) a l'aide de l'appareil de diagnostic (IDS)

Bonjour,

 

Très bien, je vais leur demander de voir de ce coté là peut être qu'ils trouveront une solution.

Merci pour votre aide, je vous tiens au courant.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page