Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

réglage boîte de vitesse


Messages recommandés

Type de problème / symptômes

 

Bonjour à tous,

 

Voici donc le soucis que j'ai actuellement :

 

Suite à l'achat d'une Ford Escort 1,6 l 16V de 1995 (moteur zetec), il a fallut remplacer l'embrayage qui patinait (ben oui, c'était des petits retraités qui l'avaient...) je précise que les rapports passaient très bien, sans forcer, j'ai ramener la voiture par la route tranquillou.

 

 

Le démontage et remontage s'est donc fait relativement correctement (soucis de pièces, le fournisseur s'était loupé sur la référence).

 

Puis, la tuile :

 

Lors de la remise en place de la tringlerie du levier de vitesse, celui-ci se retrouve en quatrième et est impossible à manœuvrer. Les cardans tournent correctement ce qui indique que la boite n'est pas en prise... Après m'être penché sous Titine, je peux afirmer que l'axe sortant de la boite semble bloqué ou fixe.

 

 

Y a t-il un réglage, et si oui, où devons nous le faire ?

 

Est-il possible qu'une sécurité genre manque d'huile bloque la boite ?

Comment le levier se retrouve en quatrième alors que nous étions au point Mort ?

 

Si vous avez besoin de plus de renseignement, n'hésitez pas, et merci d'avance ;-)

 

Franck

Lien à poster
Partager sur d’autres sites

Bonjour, il faut déserrer la vis 28 du plan joint pour libérer le croisillon de la tringlerie puis avec un tournevis passé dans la commande de boite (axe rond percé d'un trou de 6 mm qui rentre dans la boite) passer le 1er rapport en tournant l'axe vers la gauche et en tirant vers l'arrière , ensuite positionner le levier de vitesses en position première puis serrer la bride avec la vis 28 .

Z001363500.gif

Lien à poster
Partager sur d’autres sites

Alors, après tests:

 

- il s’avère que la boîte est bien en prise 4eme

- impossible de manœuvrer l’axe au tournevis, même après avoir fait légèrement tourner une roue afin d’axioner le moteur en vue de libérer un pignon

- l’embrayage fonctionne aussi correctement

 

Là on sèche... comment l’axe sortant de boîte pourrait se bloquer ? Je n’ai pas choqué celui-ci, craignant de causer plus de mal que de bien pour la boîte...

 

Des idées ?

 

Merci d’avance à tous pour vos bons conseils

Lien à poster
Partager sur d’autres sites

Alors, après tests:

 

- il s’avère que la boîte est bien en prise 4eme

- impossible de manœuvrer l’axe au tournevis, même après avoir fait légèrement tourner une roue afin d’axioner le moteur en vue de libérer un pignon

- l’embrayage fonctionne aussi correctement

 

Là on sèche... comment l’axe sortant de boîte pourrait se bloquer ? Je n’ai pas choqué celui-ci, craignant de causer plus de mal que de bien pour la boîte...

 

Des idées ?

 

Merci d’avance à tous pour vos bons conseils

 

Re , débrancher la commande de vitesses de la boite puis pousser l'axe de boite vers la boite pour le ramener au point mort qu'il puisse tourner de droite a gauche avant de reprendre la manipulation donnée

Lien à poster
Partager sur d’autres sites

Salut distrait,

 

Pousser l’axe ? Le point mort n’est pas en le sortant ?

 

Je vais tenter ça ce soir.

 

J’aimerais comprendre comment cela peut être aussi résistant ? Quelque chose verrouille ou aurait bougé ? C’est surprenant qu’une boîte devienne aussi résistante comme ça, non ?

 

Merci pour ta réponse

 

Franck

Lien à poster
Partager sur d’autres sites

Salut à tous,

Du coup problème résolu (je vais le mentionner dans le titre)

 

Pour info, j’ai juste desseré de deux tiroirs tours le boulon en dessous du bouchon de niveau. Celui-ci doit être relié au bonhomme de sécurité.

 

Une fois qu’il a relâché son emprise, j’ai pu actionner l’axe du sélecteur et régler mon levier. Je n’ai eu qu’à resserrer le boulon après.

 

Merci pour les conseils ?

Lien à poster
Partager sur d’autres sites

Salut distrait,

 

Pousser l’axe ? Le point mort n’est pas en le sortant ?

 

Je vais tenter ça ce soir.

 

J’aimerais comprendre comment cela peut être aussi résistant ? Quelque chose verrouille ou aurait bougé ? C’est surprenant qu’une boîte devienne aussi résistante comme ça, non ?

 

Merci pour ta réponse

 

Franck

 

 

Bonsoir, si la boite était en 4 eme l'axe était rentré , quand on tire le levier dans le véhicule vers la 2eme , la 4eme , la MAR on pousse l'axe de boite vers l'avant , donc il rentre .

Le principal est que ce soit dépanné

Lien à poster
Partager sur d’autres sites

Salut distrait,

 

Effectivement, le principal est que cela fonctionne.

 

Pour les rapports, je suis d’accord avec toi : en 2-4-R, l’axe rentre dans la boîte, et en 1-3-5 , il ressort. Le point que je n’étais pas sûr de comprendre, c’était que j’avais l’impression que tu me disais de rentrer l’axe de boîte pour trouver le point mort, ?. Comme il est entre le 2 et le 3, il fallait juste le tirer un peu.

 

Merci à toi pour tes conseils et réponses, j’avoue que j’avais eu peur ? maintenant, distribution, la personne à qui j’ai acheté mon escort ne l’a pas fait depuis 10 ans ! Premiers tours de roues ce week-end ?

 

@+

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...