Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Perte de puissance moteur


Messages recommandés

Bonjour,

 

Je suis le propriétaire d'une Ford KUGA 2.0l TDI140 CV de septembre 2012 et depuis quelques mois, je suis très embêté. Le voyant moteur s'est allumé et elle connait une perte de puissance en roulant. Impossible de dépasser les 60km/h, la voiture n'accélère plus.

 

Après passage chez le mécano, et diagnostic:

 

- un nettoyage FAP colimate 14 et régénération effectués

 

- changement électrovanne

 

- changement capteur pression différentiel FAP

 

La voiture présente toujours les mêmes symptômes.

Avez-vous déjà eu ce type de problème?

 

Pouvez-vous m'aider svp?

 

Merci à tous par avance.

 

Cordialement

Lien à poster
Partager sur d’autres sites

Le mécano a une obligation de résultat : il n'y a sans doute qu'un seul élément en panne qu'il n'a pas encore trouvé mais ça n'est pas une raison pour te changer dix pièces et les facturer, surtout si ça n'améliore pas la situation...

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je suis d'accord avec ce commentaire il y a obligation de résultats du garagiste.

 

Mais il semble bien à mon avis que se soit la vanne EGR qui soit encrassée ( perte de puissance clapet bloqué par les dépots ) il suffit de la démonter pour regarder l'état.

L'idée au départ de recycler les gaz d'échappements à bas régime semblait bonne; mais bonjour le résultat; je suis pas sur que le bilan sur la durée de vie soit positif.

J'en ai démonté une sur un Partner c'est une horreur. Je l'ai nettoyé et vu qu'il n'y a pas d'électronique de commande ( commande pneumatique ) je l'ai shunté en maintenant le clapet ouvert aucun problème dans mon cas pour le contrôle technique c'est transparent.

Pour le kuga on a pas le choix c'est une commande électronique avec des codes défauts vu par le calculateur. Les garagistes ne s'embêtent pas à les nettoyer ils préfèrent les pièces neuves.

Bon courage

Lien à poster
Partager sur d’autres sites

Changement de crémière et là, il parait que la pièce neuve que j'ai changée (le capteur différentiel) est défectueux. Le mécano me demande d'en racheter une autre et cette fois obligatoirement chez ford. De plus, il m'indique qu'un injecteur sur la ligne d'échappement doit certainement être bouché... :crazy:

Lien à poster
Partager sur d’autres sites

J’ai déjà fait un décolmatage et une régénération.

Il semblerait qu’il y ait un injecteur sur la ligne d’échappement qui pourrait être bouché.

À voir ??‍♂️

Le nouveau mécano a dit qu’il allait vérifié tout ça

Lien à poster
Partager sur d’autres sites

J’ai déjà fait un décolmatage et une régénération.

Il semblerait qu’il y ait un injecteur sur la ligne d’échappement qui pourrait être bouché.

À voir ??‍♂️

Le nouveau mécano a dit qu’il allait vérifié tout ça

 

Re, cet injecteur peut empêcher la régénération mais ne donne pas de défaut sur le capteur de pression différentielle

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Moi aussi je viens de faire un retour par l'autoroute en mode dégradé après avoir voyant moteur allumé ( plus de puissance je plafonnais à 130 et 110 en haut des cotes ). Je l'ai passé au boitier ODB2. Verdic panne du capteur de pression des gaz code P2452 ( panne du circuit ).

J'ai démonté le capteur vérifier les 2 durites RAS de ce coté. J'ai décidé de regarder de l'autre coté les 2 autres durites du Filtre à particule en passant à l'intérieur un câble de frein à vélo piquage aval OK et la verdic piquage amont bouché. J'ai fini par dégager la suie petit à petit en tournant la câble jusqu'à l'intérieur du FAP.

Maintenant tout semble être rentré dans l'ordre plus de défaut moteur. Vu le diamétre des piquages je suis pas étonné qu'ils se bouchent.

Je vous conseille donc en priorité de contrôler les durites et les tubulures sur toutes la longueur jusqu'au FAP.

Lien à poster
Partager sur d’autres sites
Invité §Ano253Os

Je te remercie.

 

Cela dit, passage de nouveau chez le mécano.

 

Remplacement du capteur à pression différentielle achetée cette fois chez Ford et nettoyage injecteur sur la ligne FAP et tout semble être rentré dans l'ordre :love:

 

Merci de vos précieux conseils....

Lien à poster
Partager sur d’autres sites
Invité §Ano772ZA

Je te remercie.

 

Cela dit, passage de nouveau chez le mécano.

 

Remplacement du capteur à pression différentielle achetée cette fois chez Ford et nettoyage injecteur sur la ligne FAP et tout semble être rentré dans l'ordre :love:

 

Merci de vos précieux conseils....

 

Bonjour. J ai lu votre conseil pour la ford perte de puissance. Svp j ai le même soucie que vous qu est ce que je dois faire exactement. Merci par avance de votre aide

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Dans mon cas personnel même panne que celle décrite dans cette section. Perte de puissance avec voyant moteur allumé. Je l'ai passé à la valise code P2452 capteur de pression différentiel du FAP HS . Je l'ai changé tout est rentré dans l'ordre. Mon véhicule à 9 ans

 

 

Bien à vous

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...